<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">

	<head>



	<base href="http://www.alankabout.com/" />



	<title>«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»! - العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم</title>



	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



	<meta name="generator" content="Vivvo v4.7" />



	<meta name="generation-time" content="0s" />



	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />



	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" />





	<meta name="google-site-verification" content="0YaUbaScvaX6N3yAE_-xfEH6m8c1__lEksmt2qwffXk" />
	
	
	<meta name="propeller" content="c3627d97d1423fc2a0a29800c8097eb8" />





	<!-- <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script> -->

    

    <!-- <script src="http://www.alankabout.com/js/modern-ticker/js/jquery-1.11.0.min.js" type="text/javascript"></script> -->



	<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" ></script>	

	

	<script type="text/javascript">jQuery.noConflict()</script>



	<script type="text/javascript" src="http://alankabout.com/virtual_keyboard/keyboard.js" charset="UTF-8" ></script>



    <link rel="stylesheet" type="text/css" href="http://alankabout.com/virtual_keyboard/keyboard.css" />

    

    <!-- <link href="http://www.alankabout.com/js/lightbox2/css/lightbox.min.css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/lightbox2/js/lightbox.min.js"></script> -->

    

    

    <!-- Crunchify's Scroll to Top Script -->





 

<script>            

	jQuery(document).ready(function() {

		var offset = 220;

		var duration = 500;

		jQuery(window).scroll(function() {

			if (jQuery(this).scrollTop() > offset) {

				jQuery('.crunchify-top').fadeIn(duration);

			} else {

				jQuery('.crunchify-top').fadeOut(duration);

			}

		});

 

		jQuery('.crunchify-top').click(function(event) {

			event.preventDefault();

			jQuery('html, body').animate({scrollTop: 0}, duration);

			return false;

		});

		

		jQuery('a').each(function() {

			var href = jQuery(this).attr('href');

			if (href) {

				// does it have an internal anchor?

				if (href.substring(0, 1) == '#') {

					var new_href = window.location + href;

					jQuery(this).attr('href', new_href);

				}

			}

		});

	

	

		

		

	

	

	

	

			jQuery('body').attr('oncontextmenu', 'return true');

			jQuery('#article_body').attr({'onselectstart':'return true', 'oncontextmenu':'return true'}).css({'-moz-user-select':'initial'});

		

	

	

	});

	

</script>

 	

	

    

    



	



	<meta name="msvalidate.01" content="208E57BFC0F21C0A92CEDB5F07393471" />



	<meta name="alexaVerifyID" content="1-FxLbPCdw-K6Aa5tFLVKMTUdCg" />



	<meta http-equiv="X-UA-Compatible" content="IE=edge" />



	



	







	



	











<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-37454386-1', 'auto');

  ga('send', 'pageview');



</script>







<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '377941292260546',

      xfbml      : true,

      version    : 'v2.5'

    });

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>



	



	
		<meta name="Description" content="«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" />
		<meta name="Keywords" content="مقالات,«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!,«إستقرار,إجباري»,لإبقاء,لبنان,«جنّة,النازحين»!" />



	<link rel="alternate" type="application/rss+xml" title="«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" href="feed/articles/105792.rss" />
<link rel="alternate" type="application/rss+xml" title="مقالات" href="feed/articles/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/compress.php?css,themes/st_charcoal_yellow_rtl/css/layout_default,themes/st_charcoal_yellow_rtl/css/style,themes/st_charcoal_yellow_rtl/css/forms,themes/st_charcoal_yellow_rtl/css/article_styles,themes/st_charcoal_yellow_rtl/css/multipage_article,js/fancy_select/fancySelect,themes/st_charcoal_yellow_rtl/css/main_nav,themes/st_charcoal_yellow_rtl/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/print.css" media="print"/>




	<script type="text/javascript" src="http://www.alankabout.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ad_scroll,plugins/age_verify/js/age_verify,js/custom_code,js/fancy_select/fancySelect,js/protofish-min,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/vivvo_bbcbox,js/bookmark"></script>




    

	

	



	

    

    

	
	<link href="http://www.alankabout.com/js/font-awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
	
	
	

    <link href="http://www.alankabout.com/js/modern-ticker/css/modern-ticker.css" type="text/css" rel="stylesheet" />

    <link href="http://www.alankabout.com/js/modern-ticker/themes/theme15/theme.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/modern-ticker/js/jquery.modern-ticker.min.js" type="text/javascript" ></script>



	<link href="http://www.alankabout.com/js/mediaelement/mediaelementplayer.min.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/mediaelement/mediaelement-and-player.js" type="text/javascript" ></script>

	

	<link href="http://www.alankabout.com/js/myweather/css/MyWeather.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/myweather/js/MyWeather.js" type="text/javascript" ></script> 

	

	<link href="http://www.alankabout.com/js/touchcarousel/touchcarousel.css" type="text/css" rel="stylesheet" />

	<link href="http://www.alankabout.com/js/touchcarousel/three-d-skin/three-d-skin.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/touchcarousel/jquery.touchcarousel-1.2.min.js" type="text/javascript" ></script>

	

	



	

	<script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.easing-1.3.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.mousewheel-3.1.12.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/jquery.jcarousellite.js" ></script>

	

	

		

    	

	
		
								
									<meta property="og:url" content="http://www.alankabout.com/articles/105792.html" />
									<meta property="og:type" content="article" />
									<meta property="og:title" content="«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" />
									<meta property="og:description" content="«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" />
									<meta property="og:image" content="http://www.alankabout.com.au/themes/st_charcoal_yellow_rtl/img/logo.png" />
									
									
								
		
	



    

	

	

	


<script type="text/javascript">
	var age_verify_age_limit = '18';
	var age_verify_age_of = 'all_visitors';
	var age_verify_remember_for = '20';
	var age_verify_overlay_color = '#fff';
	var age_verify_overlay_bgcolor = '#ccc';
	
	var age_verify_cookie = getCookie('avc');
	var adult_content = '0';
	var age_verify_user_id = '';
</script>



<div id="age_verify_overlay_background" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #ccc; display: none; z-index: 10000;" ></div>
<div id="age_verify_overlay" style="position: fixed; top: 150px; right: 50%; margin-right: -200px; width: 400px; background-color: #fff; display: none; z-index: 10000; direction: ltr; height: 200px; border: 3px solid #999; padding: 10px; text-align: right;">


	
	<p class="err" style="display: none;">.آسف، انت تحت السن</p>
	<h2>.يجب ان تكون %s سنة من العمر كي يمكنك الدخول الى الصفحة</h2>
	<p>.يرجى التحقق من  إدخال عمرك</p>
	<select id="age_verify_month">
		<option value="01">January</option>
		<option value="02">February</option>
		<option value="03">March</option>
		<option value="04">April</option>
		<option value="05">May</option>
		<option value="06">June</option>
		<option value="07">July</option>
		<option value="08">August</option>
		<option value="09">September</option>
		<option value="10">October</option>
		<option value="11">November</option>
		<option value="12">December</option>
	</select>
	-
	<select id="age_verify_day" ></select>
	-
	<select id="age_verify_year" ></select>
	<br />
	<br />
	<button onclick="age_verify_func()">أدخل الموقع</button>
</div>



	

	

	

</head>

	

	

	

	

	

	<script src="http://www.alankabout.com/js/jwplayer/jwplayer.js" ></script>
	<script>jwplayer.key="RYYv51IwcP7woAk2YrsaNw1tkMa6KEWUeV23xQ==";</script>

	<body id="layout_two_column">

		<div id="container">
		
		<div id="header">
<div class="wrapper">



<div class="topbar">
	<div class="styledselect">

<form action="../">

<select style="height: 25px; padding-bottom: 2px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">

    <option class="alt">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579;</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/90452.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2015</option>
    
    <option class="tla" value="http://www.alankabout.com/more_topics/figures/79241.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2014</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/45125.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2013</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/19869.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2012</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80473.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2011</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80474.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2010</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80475.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2009</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80476.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2008</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80477.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2007</option>

</select>

</form>






<script type="text/javascript">
	jQuery('.styledselect select').fancySelect();
</script>

</div>
	<div class="social_header">
            <a href="http://www.alankabout.com/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fa fa-mobile" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fa fa-facebook" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fa fa-youtube" ></i></a>
</div>
	<div class="utility_stripe_links">


				

				<a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a>

				

				| <a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

				

				| <a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			          



</div>
	

	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" name="search" value="0">&#1573;&#1576;&#1581;&#1579;</button>  <a href="search.html"> &#1576;&#1581;&#1579; &#1605;&#1578;&#1602;&#1583;&#1605;</a>

			</form>

		</div>

	


	<div class="header_newsletter">
<a href="http://www.alankabout.com/newsletter.html" title="الإشتراك في النشرة البريدية" class="icon envelope"><i class="fa fa-envelope-o" ></i></a>
</div>
</div>
 
<div class="utility_stripe">
	<div class="weather_report">:Weather</div>
</div>

<div class="header_image">

	<a href="http://www.alankabout.com/"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" alt="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" /></a>

	<div class="header_banner">

<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 1B</font></p>

<div title=""></div>

</div>

     

		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a href="http://www.alankabout.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="lebanon_news/index.1.html" class="sub">
                                	
									
									لبنان
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_from_memory/index.1.html">
                                                            	
                                                                
                                                                لبنان من الذاكرة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_leaks/index.1.html">
                                                            	
                                                                
                                                                لبنان ليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_political_parties/index.1.html">
                                                            	
                                                                
                                                                الاحزاب والتيارات السياسية اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/index.1.html" class="sub">
                                                            	
                                                                
                                                                الحرب الاهلية اللبنانية
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/lebanese_forces/index.1.html">
                                                            	
                                                                
                                                                القوات اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/the_massacre_of_sabra_and_shatila_1982/index.1.html">
                                                            	
                                                                
                                                                مجزرة صبرا وشاتيلا 1982
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_zajal/index.1.html">
                                                            	
                                                                
                                                                الزجل في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="australian_news/index.1.html" class="sub">
                                	
									
									استراليا
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="australian_news/australian_arab_community_news/index.1.html">
                                                            	
                                                                
                                                                اخبار الجالية اللبنانية والعربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="arabic_international_news/index.1.html" class="sub">
                                	
									
									عربية ودولية
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/world_news/index.1.html">
                                                            	
                                                                
                                                                اخبار العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/index.1.html">
                                                            	
                                                                
                                                                اخبار الشرق الاوسط والعالم العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="arabic_international_news/israeli_affairs/index.1.html">
                                                            	
                                                                
                                                                شؤون اسرائيلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="press/index.1.html">
                                	
									
									صحافة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="miscellaneous_news/index.1.html">
                                	
									
									منوعات
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="articles/index.1.html">
                                	
									
									مقالات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="issues_and_opinions/index.1.html" class="sub">
                                	
									
									قضايا وآراء
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="issues_and_opinions/words_must_be_said/index.1.html">
                                                            	
                                                                
                                                                عنكبوتيات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="literature/index.1.html" class="sub">
                                	
									
									ثقافة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/poems/index.1.html">
                                                            	
                                                                
                                                                شعر وشعراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/books/index.1.html">
                                                            	
                                                                
                                                                رفوف المكتبات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="literature/stories/index.1.html">
                                                            	
                                                                
                                                                قصص وروايات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="various_files/index.1.html" class="sub">
                                	
									
									ملفات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/studies_and_reports/index.1.html">
                                                            	
                                                                
                                                                دراسات وتقارير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/index.1.html" class="sub">
                                                            	
                                                                
                                                                ملفات مهمة
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a class="sub" href="various_files/important_files/leaders/index.1.html">
                                                            	
                                                                
                                                                ملفات رؤساء وزعماء
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/gamal_abdel_nasser/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الناصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/anwar_sadat/index.1.html">
                                                            	
                                                                
                                                                انور السادات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/saddam_hussein/index.1.html">
                                                            	
                                                                
                                                                صدام حسين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_najib_mikati/index.1.html" class="sub">
                                                            	
                                                                
                                                                نجيب ميقاتي
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_najib_mikati/achievements_of_prime_minister_najib_mikati/index.1.html">
                                                            	
                                                                
                                                                إنجازات الرئيس نجيب ميقاتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_rafic_hariri_and_the_international_tribunal/index.1.html">
                                                            	
                                                                
                                                                رفيق الحريري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/yasser_arafat/index.1.html">
                                                            	
                                                                
                                                                ياسر عرفات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/omar_mukhtar/index.1.html">
                                                            	
                                                                
                                                                عمر المختار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/adolf_hitler/index.1.html">
                                                            	
                                                                
                                                                ادولف هتلر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/che_guevara/index.1.html">
                                                            	
                                                                
                                                                تشي جيفارا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/leaders/bachir_gemayel/index.1.html">
                                                            	
                                                                
                                                                بشير الجميل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/the_iran-iraq_war/index.1.html">
                                                            	
                                                                
                                                                الحرب العراقية الإيرانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/september_11_attacks/index.1.html">
                                                            	
                                                                
                                                                هجمات 11 سبتمبر 2001
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/american_chauvinism_policy/index.1.html">
                                                            	
                                                                
                                                                امريكا وسياسة البلطجة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/war_in_bosnia_and_herzegovina/index.1.html">
                                                            	
                                                                
                                                                حرب البوسنة والهرسك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/nazi_germany/index.1.html">
                                                            	
                                                                
                                                                المانيا النازية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/wikileaks/index.1.html">
                                                            	
                                                                
                                                                ويكيليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/revolutionary_organizations/index.1.html">
                                                            	
                                                                
                                                                منظمات ثورية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/intelligence_and_espionage/index.1.html">
                                                            	
                                                                
                                                                عالم المخابرات والجاسوسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/human_rights/index.1.html">
                                                            	
                                                                
                                                                حقوق الانسان - معاهدات ووثائق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/suzanne_tamim/index.1.html">
                                                            	
                                                                
                                                                سوزان تميم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/marwa_el-sherbini/index.1.html">
                                                            	
                                                                
                                                                مروة الشربيني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/history/index.1.html">
                                                            	
                                                                
                                                                من التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/biographies/index.1.html">
                                                            	
                                                                
                                                                السير الذاتية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/memorable_characters/index.1.html">
                                                            	
                                                                
                                                                شخصيات لا تنسى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/memoranda/index.1.html">
                                                            	
                                                                
                                                                مذكرات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="tourism/index.1.html" class="sub">
                                	
									
									سياحة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_australia/index.1.html">
                                                            	
                                                                
                                                                السياحة في استراليا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_lebanon/index.1.html">
                                                            	
                                                                
                                                                السياحة في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_egypt/index.1.html">
                                                            	
                                                                
                                                                السياحة في مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism-in-morocco/index.1.html">
                                                            	
                                                                
                                                                السياحة في المغرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_syria/index.1.html">
                                                            	
                                                                
                                                                السياحة في سوريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_tunisia/index.1.html">
                                                            	
                                                                
                                                                السياحة في تونس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="tourism/tourism_other_arab_countries/index.1.html">
                                                            	
                                                                
                                                                السياحة في دول عربية اخرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="audio_and_visual/index.1.html" class="sub">
                                	
									
									صوت وصورة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/video_reports/index.1.html">
                                                            	
                                                                
                                                                تقارير بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/photo_tours/index.1.html">
                                                            	
                                                                
                                                                جولات مصورة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/music_world/index.1.html">
                                                            	
                                                                
                                                                عالم الموسيقى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="audio_and_visual/arabic_movies/index.1.html">
                                                            	
                                                                
                                                                افلام عربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world-of-family-and-women/index.1.html" class="sub">
                                	
									
									الاسرة والمرأة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="world-of-family-and-women/sexual_life/index.1.html">
                                                            	
                                                                
                                                                حياتنا الجنسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="celebrities_and_scandals/index.1.html" class="sub">
                                	
									
									مشاهير وفضائح
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/world_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/arab_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/most_sexiest/index.1.html">
                                                            	
                                                                
                                                                الاكثر اثارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/celebrity_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح المشاهير والفنانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="celebrities_and_scandals/politician_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح السياسيين والشأن العام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="more_topics/index.1.html" class="sub">
                                	
									
									المزيد
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/pages_and_miscellaneous_documents/index.1.html">
                                                            	
                                                                
                                                                صفحات ووثائق متنوعة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/figures/index.1.html">
                                                            	
                                                                
                                                                تسلسل احداث وارقام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/science_and_environment/index.1.html">
                                                            	
                                                                
                                                                العلوم والبيئة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/sport/index.1.html">
                                                            	
                                                                
                                                                رياضة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/business/index.1.html">
                                                            	
                                                                
                                                                الاقتصاد والمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/military/index.1.html">
                                                            	
                                                                
                                                                الدفاع والأمن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/caricature/index.1.html">
                                                            	
                                                                
                                                                كاريكاتير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/horoscopes/index.1.html">
                                                            	
                                                                
                                                                الأبراج
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/today_in_history/index.1.html">
                                                            	
                                                                
                                                                هذا اليوم في التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/religions/index.1.html">
                                                            	
                                                                
                                                                مذاهب واديان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/interviews/index.1.html">
                                                            	
                                                                
                                                                مقابلات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/food/index.1.html">
                                                            	
                                                                
                                                                طبق اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/notices/index.1.html">
                                                            	
                                                                
                                                                بيانات وإشعارات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="more_topics/mitry_lawyers/index.1.html">
                                                            	
                                                                
                                                                متري للمحاماة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="last_page/index.1.html">
                                	
									
									الاخيرة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					/* Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					}); */
                </script>
			
	</div>


	

</div>

<script type="text/javascript">get_weather2();</script>

</div>
</div>

			<div id="content">
			
<div class="skyscraper_banner_left">
<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 4B</font></p>
<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_left').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>
<div class="skyscraper_banner_right">

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 3B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_right').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>
</div>

    
    
        	<div class="modern-ticker mt-round" style="width: 1000px;">
            <div class="mt-body">
                <div class="mt-label">أحدث الأخبار:</div>
                <div class="mt-news">
                    <ul style="-webkit-transform: translateZ(0);">
                    	
                   

			
                
                    
                        
                            
                                    
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/105801.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">فيديو لتفتيش أميركي انتهك أكبر محظور بالجسم اللطيف</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105800.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تغيير نظام إيران ليس هدف ترامب!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105799.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إسرائيل تنتظر إدارة ترامب</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105798.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إحاطة سعودية - فرنسية - إيرانية بالحكومة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105797.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">اذا صدق الحريري في وعوده ودعمه عون فعجلة الاقتصاد ستتحسن بسرعة.. الجيش والأجهزة وحزب الله وفّروا الاستقرار والامن وهو أساس الازدهار</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105796.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عون: بدأنا مرحلة جديدة من التعافي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105790.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">دور فرنسي مسهّل وأكثر من معرقل</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105795.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إرولت يطرح نفسه «مسهلاً للحوار في المنطقة» ويعد بإبقاء لبنان محمياً من التدخلات الخارجية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105794.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">اقتراح باسيل: مختلط «نوع ثالث»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105793.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">مانشيت:إستعجال داخلي للثقة وخارجي للإنتخابات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105792.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105791.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الميلاد هدايا وألعاب... «من أين أشتري ضحكة أبي؟»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105789.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تصريح العام... وحقوق الناس</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105788.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">انتخابات بقانون 2008 او الفراغ</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105787.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">سلّة بري بالمفرّق: حكومة ثم قانون انتخاب</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/horoscopes/105786.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">توقعات الأبراج ليوم December 23, 2016</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/105785.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">العلاقة التركية-الروسية بعد اغتيال السفير... المصالح أقوى من الرصاص والدماء</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105784.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أي مكاسب من إحياء نفوذ النظام؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105783.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هل تقوم الجمهورية الثالثة وتكون أحسن حالاً بإحداث التغيير والإصلاح الإداري والسياسي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105782.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">... وماذا عن أَهل الفساد؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/sport/105781.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«الأخضر» السعودي يختتم 2016 بتقدم نحو الـ 50... والصدارة للأرجنتين</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105780.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">وزير مكافحة الفساد.. حسب «الجو.. والموجود»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/105779.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">مراسيم الانتخابات.. تضع «الستين» على سكّة التنفيذ</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105778.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عون «يستثمر» سعودياً: الإفراج عن أسلحة الجيش</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/105777.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«التكتل» يقترح «مختلطاً» جديداً</a></li>
                                        
                                    
                                
						
                
                
             </ul>
                </div>
                <div class="mt-controls">
                	<div class="mt-prev" ></div>
                	<div class="mt-play" ></div>
                    <div class="mt-next" ></div>
                </div>
            </div>
        </div>
            <script type="text/javascript">
				 jQuery(".modern-ticker").modernTicker({
                effect: "scroll",
                scrollType: "continuous",
                scrollStart: "inside",
                scrollInterval: 20,
                transitionTime: 1000,
                linksEnabled: true,
                pauseOnHover: true,
                autoplay: true
          });
            

            </script>
        

<div class="leaderboard_banner">
<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 2B</font></p>				
<div title=""></div>
<a href="javascript:void(0)" onClick="jQuery('.leaderboard_banner').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>


			 

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
  <div class="box_breadcrumb">
    <a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |
    
      <a href="articles/index.1.html">مقالات</a> | 
    
    <strong>«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!</strong>
    <div class="clearer"> </div>  
      <div class="cats">
        <span>المصنفة ايضاً في: </span>
        
          <a href="articles/index.1.html">مقالات</a>,  
        
          <a href="lebanon_news/index.1.html">لبنان</a> 
        
      </div>
  </div>


						<div id="article_holder">

							<h1 class="page_title">«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!</h1>

														<div class="clearer"> </div>
							<h1 class="page_second_title"></h1>



                            <div class="story_stamp">

                            

							    <b>&#1570;&#1582;&#1585; &#1578;&#1581;&#1583;&#1610;&#1579;:</b>   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 3 &#1587;&#1575;&#1593;&#1577; 56 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

									

								

                            

                            <div class="article_source">
                            
							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> صحيفة الجمهورية اللبنانية 
							
							<div class="clearer"> </div>
							
							</div>
							

                            



                           <div class="image effect_ip" style="width:140px; height:80px;"><a href="author/toni_issa/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/toni_issa.JPG&size=article_medium" width="140" height="80" alt="image" /></a></div>



                           



                            <div class="clearer"> </div>

                            

                            

                            	

									

										<span style="color:#2C2C2C; font-weight: bold;">&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:</span> <span class="story_author"><a href="http://www.alankabout.com/author/toni_issa/">طوني  عيسى</a></span>

										

									

									

								

								

								<div class="clearer"> </div>

								<div class="times_read">

							<span style="color:#2C2C2C; font-weight: bold;">عدد المشاهدات:</span> 132

							

							</div>

							<div class="clearer"> </div>

							<div style="float:right;">

							

							</div>

							

							

							

							

							<div class="clearer"> </div>	

							</div>

							

							<!--NoCache box/article_vote.tpl-->
	
        
        
         <div id="box_article_rating">
<b>&#1602;&#1610;&#1617;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;/&#1575;&#1604;&#1582;&#1576;&#1585;:</b>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 105792;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->

                            <div id="box_social_bookmarks">


	

    

    

    	


	

		<a href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=105792&description=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!&media=http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/pinterest_icon.png" alt="Pin This Post" title="Pin This Post" />
	
			

		

    <span>Pinterest</span></a>

	
	
	



        		





    <a href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=105792&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/google_plus.gif" alt="Post on Google+" title="Post on Google+" /> 

    

        		

		

    <span>Google+</span></a>



   



    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/articles/105792.html&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_linkedin.gif" alt="Post on Linkedin" border="0" /> 

    

    		

		

    <span>Linkedin</span></a>

    

    



    

    

    

	<a href="http://del.icio.us/post?url=http://www.alankabout.com/articles/105792.html&title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>

	<a href="http://www.digg.com/submit?url=http://www.alankabout.com/articles/105792.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>

    <a href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/articles/105792.html&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>

    <a href="https://twitter.com/intent/tweet?text=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!+http://www.alankabout.com/articles/105792.html&source=http://www.alankabout.com/index.php?news=105792&image=" target="_blank" data-image="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/twitter_icon.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

    <a href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/articles/105792.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	
	
    <strong>:&#1588;&#1575;&#1585;&#1603; &#1593;&#1604;&#1609;</strong>

</div>

                            <div id="box_article_tools"> 


<div class="box_article_tools_column_right">
	

	

		&#1581;&#1580;&#1605; &#1575;&#1604;&#1582;&#1591;:

		<a class="font_change" href="javascript:tsz('article_body','20px')" title="زيادة حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A+
		</a>
		
		
		<a class="font_change font_change_active" href="javascript:tsz('article_body','18px')" title="الخط بالحجم الطبيعي" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A&nbsp;
		</a>
		
		<a class="font_change" href="javascript:tsz('article_body','16px')" title="تصغير حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');"> 
			A-
		</a>
		
	


</div>
				
<div class="box_article_tools_column_left">
					     <a href="articles/105792.html?print" title="&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" target="_blank">&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577; <i class="fa fa-print article-tools-icon" ></i></a>
					
					

				
					
						&nbsp;&nbsp;<a title="&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;" href="feed/articles/105792.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577; <i class="fa fa-file-text-o article-tools-icon" ></i></a>
					
				
			

	
		
				&nbsp;&nbsp;<a title="أرسل إلى صديق" href="javascript:;" onclick="$('send_article').toggle();">أرسل إلى صديق <i class="fa fa-envelope-o article-tools-icon" ></i></a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.alankabout.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1606;&#1587;&#1582;&#1577; &#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1575;&#1604;&#1585;&#1587;&#1575;&#1604;&#1577;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1571;&#1585;&#1587;&#1604;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="105792" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	

</div>

</div>

                            <div class="clearer"> </div>

                            

                            

                            

                            

                            <div class="clearer"> </div>

                            

							<div id="article_body">


    
	

    	





                    <script type="text/javascript">

                var image_gallery_glider = new Glider('image_gallery_stripe_body', {duration: 0.5});

            </script>

    
      
  

 

<div class="clearer"> </div>



							
							<div class="article_abstract"><p>إنها حكومة &laquo;المحدلة&raquo; التي يرى فيها كلّ طرف أنه رابح. فحلفاء إيران ورموز دمشق يمتلكون فيها &laquo;حصة الأسد&raquo; وقرار الأكثرية، و&laquo;14 آذار&raquo; رضيت بـ&laquo;الثلث المعطِّل&raquo;... طبعاً باستثناء حزب الكتائب الذي يقول: &laquo;لسنا نادمين على الخروج. ولو كنا نعرف أنّ هذه هي التركيبة المقرّرة، لما تعاطينا أساساً في الموضوع!&raquo;.</p></div>
							

                                	

                                    
                                    <div class="clearer"> </div>
                                    <div class="clearer"> </div>
                                    <div class="clearer"> </div>
                                

                            

        

     

                            <p>القوى الداخلية غارقة في تقويمها للتوازنات داخل الحكومة الجديدة، لكنّ القوى الدولية المعنية بالشأن اللبناني مهتمَّة بمسائل أخرى. فبالنسبة إليها، هناك دور مطلوب من لبنان في المرحلة الحسّاسة من النزاع الدائر في الشرق الأوسط، وهذه الحكومة جزء أساسي من هذا الدور.</p>
<p>&nbsp;</p>
<p>وتكشف الهجمة الديبلوماسية المكثفة على لبنان، منذ بداية العهد، مغزى الحرص الدولي على استقراره وتسيير عجلة مؤسساته. فبعد انتخاب رئيس للجمهورية، جرى الدفع لتسريع إعلان الحكومة وتذليل العراقيل. وستكون الانتخابات النيابية هي الهدف التالي. ولكن، في الموازاة، هناك مواكبة دولية حثيثة للاستقرار اللبناني أمنياً واقتصادياً ومالياً. فلبنان يترنّح، لكنّ سقوطه ممنوع!</p>
<p>&nbsp;</p>
<p>منذ بداية العهد، يزور لبنان موفدون أبرزهم وزراء خارجية ألمانيا وكندا وتركيا، ومساعدة وزير الخارجية الأميركية آن باترسون، وأخيراً وزير الخارجية الفرنسي جان مارك إيرولت. وهذا الحراك واكب الإيجابيات التي ظهرت في المسار السياسي، ولا سيما منها تأليف الحكومة.</p>
<p>&nbsp;</p>
<p>فقد نقل هؤلاء الموفدون، ومعهم سفراء الدول الكبرى، إلى المسؤولين اللبنانيين، رغبة إداراتهم في إتمام العملية السياسية في لبنان ليعود إلى مساره الديموقراطي، ما يوفِر له الاستقرار السياسي والأمني والاقتصادي والاجتماعي.</p>
<p>&nbsp;</p>
<p>وفي هذا الإطار، وبعد تأليف الحكومة &laquo;بالتي هي حسن&raquo;، سينصبّ الاهتمام على إجراء الانتخابات النيابية &laquo;بالتي هي أحسن&raquo;. وفي المقابل، تلقّى لبنان وعوداً دولية بدعم استقراره ليتمكن من الصمود في وجه الاستحقاقات التي يفرضها النزاع الإقليمي، وخصوصاً في ما يتعلق بملفين متلازمين هما: النازحون، والإرهاب بشقّيه الأمني والمالي، وهما يتمثّلان بالآتي:</p>
<p>&nbsp;</p>
<p>1- النازحون: وفقاً لمصادر مواكبة لحراك الموفدين الدوليين في لبنان، هناك ضغط يمارَس على المسؤولين اللبنانيين لتحسين الأوضاع الاجتماعية لما يقارب المليون ونصف المليون نازح سوري إلى لبنان، ما يحول دون تدفّقهم إلى أوروبا وتعريض مجتمعاتها للمخاطر.</p>
<p>&nbsp;</p>
<p>ويثير هذا الاتجاه مخاوف لبنانية من عملية تطبيع لإقامة النازحين السوريين في لبنان، تحت عناوين اجتماعية وإنسانية. وسبق للأمين العام للأمم المتحدة بان كي مون أن طالب علناً بتطبيع في الإقامة ومنح الأوراق الثبوتية للنازحين السوريين في الدول التي لجأوا إليها، وانتظار عودة هؤلاء الطوعية إلى بلدهم.</p>
<p>&nbsp;</p>
<p>وإذ يحرص الجانب اللبناني على رفض التطبيع، يخشى أن يؤدّي تعثّر الحلول في سوريا، من دون أيّ أفق زمني، إلى تكريس الأمر الواقع. ولذلك، يصرّ لبنان على أن يكون الحلّ السياسي في سوريا أولوية للقوى الدولية الرامية إلى معالجة ملف النازحين.</p>
<p>&nbsp;</p>
<p>لكنّ المسؤولين اللبنانيين لا يُخفون خشيتهم من اتجاه ملف النازحين في لبنان نحو الأسوأ، على غرار ملف النازحين الفلسطينيين، إذا طال انتظار التسوية السياسية وإعادة البناء والعودة في سوريا.</p>
<p>&nbsp;</p>
<p>2- الإرهاب: يطرح الموفدون الدوليون هذا الملف ربطاً بالنازحين. ويريد هؤلاء من لبنان تحصين بيئات النازحين اجتماعياً بحيث لا يقوم الإرهاب باستغلال هذه البيئات وأزمات النازحين الاجتماعية لتحويلهم قنابل متفجّرة تهزّ المجتمعات الأوروبية.</p>
<p>&nbsp;</p>
<p>في الموازاة، يتلقّى لبنان دعماً عسكرياً واستخبارياً قوياً من الولايات المتحدة والقوى الأوروبية الغربية، لمنع سقوط أيّ منطقة لبنانية في قبضة الخلايا الإرهابية أو خرق الإرهابيين حدود لبنان عبر سوريا لبناء منطقة نفوذ لهم.</p>
<p>&nbsp;</p>
<p>3- تجفيف منابع تمويل &laquo;حزب الله&raquo;: لقد استجاب لبنان للضغوط الأميركية في ما يتعلّق بهذا الملف، خصوصاً بعد القانون الأميركي الخاص بالعقوبات، علماً أنّ المؤسسات الدولية فرضت على لبنان، في العامين الأخيرين، سلسلة من التشريعات المتعلقة بالشفافية والتزوير والتهريب، شرطاً للإبقاء على علاقة طبيعية مع النظام المصرفي اللبناني.</p>
<p>&nbsp;</p>
<p>وفي اختصار، يُراد للبنان استقراراً يجعل منه &laquo;جنّة النازحين&raquo; ويمنعه من أن يصبح &laquo;جنّة للإرهابيين&raquo;. وهذان هما المرتكزان اللذان تقوم عليهما سياسة الدعم الدولية للاستقرار اللبناني. وبناءً عليهما، يجري دفع القوى اللبنانية إلى إعادة بناء المؤسسات بعد غياب طويل.</p>
<p>&nbsp;</p>
<p>وفي المعلومات أنّ الجانب اللبناني وُضِع أمام مسؤولياته في الرضوخ لهذه المطالب والشروط، تحت طائلة حرمانه من الدعم الذي يطالب المجتمع الدولي به سواءٌ لجهة المساعدات والقروض للمشاريع التنموية أو في ملف النازحين، أو حرمانه من التغطية السياسية الدولية.</p>
<p>&nbsp;</p>
<p>فلا يمكن لبنان أن يقاوم المطالب الدولية، وهو في أشدّ الحاجة إلى الدعم السياسي والأمني والاقتصادي والمالي. ولكنه سيكون أمام استحقاق مصيري: كيف يُرضي المجتمع الدولي بالتجاوب مع مطالبه من دون أن يَسقط ضحيةً لهذه المطالب، خصوصاً في ملف النازحين؟</p>
<p>&nbsp;</p>
<p>لقد استفاد الأتراك إلى الحدّ الأقصى من ملف النازحين، فساوموا أوروبا وحصَّلوا المساعدات. فهل يقدِّم لبنان خدماته للمجتمع الدولي مجاناً، أو يكتفي بـ&laquo;سعر الكلفة&raquo; أو يدفع الثمن مضاعفاً؟ الأمر مرهون بتماسك اللبنانيين و&laquo;ذكائهم&raquo;.</p>

                            <div class="clearer"> </div>
						    <div style="text-align: left;">
                            
							<span style="color:#2C2C2C; font-size: 15px; font-weight: bold;">المصدر:</span> <span style="font-size: 14px; font-weight: normal;">صحيفة الجمهورية اللبنانية</span> 
							
							
							<div class="clearer"> </div>
							
							
							<div class="clearer"> </div>
							
							
							</div>

							

							<div class="clearer"> </div>

                                                                                                 <div class="content_advertising"> 

								<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">

			&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 5B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.content_advertising').remove()" style="display:inline-block; text-align:center; font-size:13px; font-family:Arial; width:100%">[CLOSE]</a>
</div>


		<div class="clearer"> </div>					

							
    
        
        
							<div class="clearer"> </div>
						    <div class="clearer"> </div>

							</div>
							
							
		
		
		
		
		<script type="text/javascript">
			jQuery('audio#player2').mediaelementplayer({
				success: function(me) {
					me.play();
				}
			});
		</script>

	
							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
							

							

							

                            
                            

                            

	


                            
							<div id="box_social_bookmarks">


	

    

    

    	


	

		<a href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=105792&description=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!&media=http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/pinterest_icon.png" alt="Pin This Post" title="Pin This Post" />
	
			

		

    <span>Pinterest</span></a>

	
	
	



        		





    <a href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=105792&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/google_plus.gif" alt="Post on Google+" title="Post on Google+" /> 

    

        		

		

    <span>Google+</span></a>



   



    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/articles/105792.html&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_linkedin.gif" alt="Post on Linkedin" border="0" /> 

    

    		

		

    <span>Linkedin</span></a>

    

    



    

    

    

	<a href="http://del.icio.us/post?url=http://www.alankabout.com/articles/105792.html&title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>

	<a href="http://www.digg.com/submit?url=http://www.alankabout.com/articles/105792.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>

    <a href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/articles/105792.html&amp;title=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>

    <a href="https://twitter.com/intent/tweet?text=«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!+http://www.alankabout.com/articles/105792.html&source=http://www.alankabout.com/index.php?news=105792&image=" target="_blank" data-image="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/twitter_icon.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

    <a href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/articles/105792.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	
	
    <strong>:&#1588;&#1575;&#1585;&#1603; &#1593;&#1604;&#1609;</strong>

</div>

                            

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/articles/105792.rss"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="comment_feed" alt="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" title="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" /></a>
                                
								&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: <span>(0 &#1605;&#1606;&#1588;&#1608;&#1585;)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										&#1575;&#1604;&#1605;&#1580;&#1605;&#1608;&#1593;:
										<span class="pagination_total">
											
										</span>
										| &#1593;&#1585;&#1590;:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">&#1573;&#1603;&#1578;&#1576; &#1578;&#1593;&#1604;&#1610;&#1602;</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="105792" />

					<div id="post-reply" class="box">

						

							<div class="form_line">

								<label>&#1575;&#1587;&#1605;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line">

								<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_email" class="text default_fields" type="text" value="" />

									<div class="clearer"> </div>

									&#1575;&#1604;&#1576;&#1585;&#1610;&#1583; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610; &#1610;&#1576;&#1602;&#1609; &#1587;&#1585;&#1617;&#1610; &#1608; &#1604;&#1575; &#1610;&#1606;&#1588;&#1585;

								</div>

							</div>

							<div class="form_line">

								<label>&#1605;&#1608;&#1602;&#1593;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								&#1571;&#1606;&#1578; &#1578;&#1603;&#1578;&#1576; &#1575;&#1604;&#1585;&#1583; &#1593;&#1604;&#1609;: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">&#1573;&#1604;&#1594;&#1575;&#1569;</a>

							</div>

						

						

							

							<div class="bbcodebox">

								<div class="form_line">

									<label>&#1571;&#1590;&#1601; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

									<div class="formElement">

										<ul class="bbc_buttons">

											<li><a href="javascript:;" class="tag_bold"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_bold.png" alt="&#1593;&#1585;&#1610;&#1590;" title="&#1593;&#1585;&#1610;&#1590;" /></a></li>

											<li><a href="javascript:;" class="tag_italic"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_italic.png" alt="&#1605;&#1575;&#1574;&#1604;" title="&#1605;&#1575;&#1574;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_underline"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_underline.png" alt="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" title="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_quote"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_quote.png" alt="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" title="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" /></a></li>

											

										</ul>

										

										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>

									</div>

								</div>

							</div>

							

						

						

							

							<h4 class="title_comments"><span>&#1575;&#1604;&#1585;&#1580;&#1575;&#1569; &#1573;&#1583;&#1582;&#1575;&#1604; &#1575;&#1604;&#1585;&#1605;&#1586; &#1575;&#1604;&#1584;&#1610; &#1610;&#1592;&#1607;&#1585; &#1601;&#1610; &#1575;&#1604;&#1589;&#1608;&#1585;&#1577;:</span></h4>

							<div class="form_line">

								<label>&#1589;&#1608;&#1585;&#1577;: </label>

								<div class="formElement">

									<img class="captcha-image" src="imagecode.html?article_id=105792" alt="Captcha" />

								</div>

							</div>

							<div class="form_line">

								<label>&#1603;&#1608;&#1583;: </label>

								<div class="formElement">

									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />

								</div>

							</div>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="&#1571;&#1585;&#1587;&#1604;" />

							</div>

						</div>

					</div>

				</form>

			</div>

			<p>- &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1585;&#1583;&#1577; &#1605;&#1606; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569; &#1607;&#1610; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1577; &#1571;&#1589;&#1581;&#1575;&#1576;&#1607;&#1575; &#1608;&#1604;&#1575; &#1578;&#1593;&#1576;&#1585; &#1593;&#1606; &#1585;&#1571;&#1610; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593; &#1576;&#1575;&#1604;&#1590;&#1585;&#1608;&#1585;&#1577;
<br>
- &#1578;&#1578;&#1605; &#1605;&#1585;&#1575;&#1580;&#1593;&#1577; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;&#1605; &#1602;&#1576;&#1604; &#1606;&#1588;&#1585;&#1607;&#1575; &#1593;&#1606; &#1591;&#1585;&#1610;&#1602; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593;</p>

			<p><b><a target="_blank" href="http://www.alankabout.com/comments_policy.html">- (&#1587;&#1610;&#1575;&#1587;&#1577; &#1606;&#1588;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;)</a></b></p>

		


						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.alankabout.com/articles/105792.html',
						article_id: 105792,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.alankabout.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=105792&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	


							

						</div>

					</div>

				</div>

				<div id="dynamic_box_right">
					<div id="box_right_holder">
					   

	<div class="box box_white">

        <ul id="popular_tabs" class="tabs">

            

                <li><a href="#box_most_popular">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1605;&#1588;&#1575;&#1607;&#1583;&#1577;</a></li>

            

            

                <li><a href="#box_top_rated">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</a></li>

            

            

                <li><a href="#box_most_commented">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1611;</a></li>

            

        </ul>

        

        

            

                	<div id="box_most_popular" class="main_news_box_holder_special">

                        

                        	

                        

                        <ul>

                            


		
	
							
                                <li>

<a href="miscellaneous_news/22935.html" target="_self">

                                        بالصور: اميلي راتاجكويسكي عارية الصدر

                                        						

          
          
          
          
          
          

     



<i class="fa fa-camera text-icon" ></i>

 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="australian_news/105765.html" target="_self">

                                        أستراليا..القبض على محمد خزما الذي ضرب رضيعة حتى الموت

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="australian_news/105767.html" target="_self">

                                        في الأديان.. أستراليا بلد التناقضات

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="miscellaneous_news/105801.html" target="_self">

                                        فيديو لتفتيش أميركي انتهك أكبر محظور بالجسم اللطيف

                                        						

          
          
          
          
          
          

     





 

<i class="fa fa-video-camera text-icon" ></i>




                                    </a></li>

                            


		
	
							
                                <li>

<a href="more_topics/horoscopes/105786.html" target="_self">

                                        توقعات الأبراج ليوم December 23, 2016

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            

                        </ul>

                    </div>

                

        

        

        

            

                    <ol id="box_top_rated">

                        


		
	
						
                            <li><p><a href="lebanon_news/3003.html" target="_self">دول خليجية تحذر رعاياها من السفر إلى لبنان <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="celebrities_and_scandals/world_celebrities/3008.html" target="_self">وفاة &quot;ملكة الديسكو&quot; دونا سمر عن 63 عاماً <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3011.html" target="_self">معارض صيني ضرير بمطار بكين متوجهاً لنيويورك <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="world-of-family-and-women/3080.html" target="_self">الاكتئاب لدي المراهقين .. له إشارات يجب الانتباه لها <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="press/3111.html" target="_self">صحف العالم: أمريكا &quot;تعاقب&quot; باكستان بعدد سنوات سجن أفريدي <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="miscellaneous_news/3116.html" target="_self">فيلم منتظر يكشف تفاصيل اغتيال بن لادن <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="australian_news/3160.html" target="_self">أستراليا: التيار الوطني الحر في سيدني  ينعي  فقيده  المفكر و المناضل والاعلامي المخضرم الأستاذ بطرس عنداري <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="issues_and_opinions/3237.html" target="_self">الرحيل المفاجئ <span class="article_stats">(5.00)</span></a></p></li>

                        

                    </ol>

                

        

        

        

            

                    <ul id="box_most_commented">

                        


		
	
						
                            <li><a href="world-of-family-and-women/35697.html" target="_self">زواج المتعة لممارسة الجنس بالحلال <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 150</span></a></li>

                        


		
	
						
                            <li><a href="last_page/18749.html" target="_self">بالصور والفيديو: الناشطة المصرية علياء المهدي وناشطات &#039;&#039;فيمن FEMEN&#039;&#039; يتعرّين احتجاجاً على الدستور المصري <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 116</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/29900.html" target="_self">ابشروا ياشعب مصر ستقتلون مرسى كما قالت نبوءات نوستراداموس <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 49</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/9550.html" target="_self">بالصور: 26 رجل يتذكرون أفضل الحركات الجنسية التي أمتعتهم بها النساء خلال رحلتهم مع   الجنس !! <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/3053.html" target="_self">متخصصون يجيبون على أسئلة جنسية محرجة : الممارسة من الخلف والجنس الفموي والجنس وقت  الدورة الشهيرة وانزلاق القضيب!! <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 25</span></a></li>

                        


		
	
						
                            <li><a href="last_page/5180.html" target="_self">بالصور والفيديو.. الفنانة مروى عارية في فيلم &quot;احاسيس&quot;. <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 22</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/47507.html" target="_self">ابو اسحاق الحوينى مدلس كذاب فاحذروه <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 22</span></a></li>

                        


		
	
						
                            <li><a href="last_page/30515.html" target="_self">بالصور.. مجندات إسرائيليات ينشرن صورهن بالملابس الداخلية والمعدات العسكرية على &quot;فيس بوك&quot; <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 21</span></a></li>

                        

                    </ul>

                

        

        <script type="text/javascript">

            var popular_tabs = new Control.Tabs('popular_tabs');

        </script>

	</div>


					   
					   <div class="box box_white"><iframe src="//www.facebook.com/plugins/likebox.php?locale=ar_AR&href=https%3A%2F%2Fwww.facebook.com%2FAlankabout.Official&amp;width=280&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=377941292260546" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true" ></iframe></div>
					   
                       

    <div id="box_users" class="box box_white main_news_box_holder_special">

        <h3 class="box_title title_white">



               <a href="http://www.alankabout.com/author/toni_issa/">طوني  عيسى</a>

                

            

        </h3>



            <div class="image effect_ip" style="width: 275px; height: 145px;"><a href="http://www.alankabout.com/author/toni_issa/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/toni_issa.JPG&size=summary_large" alt="طوني  عيسى" style="width: 275px; height: 145px;" /></a></div>

        

         <div class="clearer"> </div>

        <p>كاتب صحفي لبناني</p>

        <div class="clearer"> </div>



            	<div class="author_blog_subtitle">

                    &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;

                    

                        <a href="http://www.alankabout.com/index.html?search_options=YTo4OntzOjEyOiJzZWFyY2hfbGltaXQiO3M6MjoiMTAiO3M6MTQ6InNlYXJjaF9vcHRpb25zIjthOjU6e3M6MjE6InNlYXJjaF9jcmVhdGVkX2ZpbHRlciI7aToxO3M6MTk6InNlYXJjaF9zdGF0dXNfbGltaXQiO2k6MTtzOjEwOiJzZWFyY2hfY2lkIjtpOjE7czoxNDoic2VhcmNoX3VzZXJfaWQiO3M6NToiMjg4OTQiO3M6MTQ6ImdlbmVyaWNfc2VhcmNoIjthOjA6e319czoxNDoic2VhcmNoX3NvcnRfYnkiO3M6NzoiY3JlYXRlZCI7czoxMjoic2VhcmNoX29yZGVyIjtzOjEwOiJkZXNjZW5kaW5nIjtzOjI6InBnIjtpOjE7czo2OiJvZmZzZXQiO2k6MDtzOjU6ImNhY2hlIjtzOjE6IjEiO3M6MTg6InNlYXJjaF9kb19hZHZhbmNlZCI7YjoxO30&type=rss" title="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="subscribe_feed" alt="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;" /></a>

                    

                </div>

                <ul>

                    

                        <li>

                            <a href="articles/105792.html">

                                «إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105684.html">

                                قرار بالإنتخابات... ولو بقانون الـ60

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105607.html">

                                عون «الواقعي» أم «السوبرمان»؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105475.html">

                                لبنان بعد حلب: «شركة حلبية»!

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105391.html">

                                ...وعاد عون يتأقلم مع «الحزب»

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105351.html">

                                «الإسلام في شِعر المسيحيِّين»: رسالة في زمن العمى المذهبي والطائفي!

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105107.html">

                                بماذا يُفكِّر الحريري؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/105025.html">

                                أزمة عون - «حزب الله»: بين الحقيقة والوهم

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/104925.html">

                                بين التأليف والإنتخابات: مقايضات و«قصقصة جوانح»!

                            </a>

                        </li>

                    

                        <li>

                            <a href="articles/104830.html">

                                عون لن يفعلها... ولا الحريري!

                            </a>

                        </li>

                    

                </ul>

                

            

    </div>



                       
        <div id="box_category_related" class="box box_white main_news_box_holder_special">
            <h3 class="box_title title_white">&#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; مقالات</h3>
            <ul>
                
                    <li><a href="articles/105800.html">تغيير نظام إيران ليس هدف ترامب!</a></li>
                
                    <li><a href="articles/105799.html">إسرائيل تنتظر إدارة ترامب</a></li>
                
                    <li><a href="articles/105792.html">«إستقرار إجباري» لإبقاء لبنان «جنّة النازحين»!</a></li>
                
                    <li><a href="articles/105791.html">الميلاد هدايا وألعاب... «من أين أشتري ضحكة أبي؟»</a></li>
                
                    <li><a href="articles/105790.html">دور فرنسي مسهّل وأكثر من معرقل</a></li>
                
                    <li><a href="articles/105789.html">تصريح العام... وحقوق الناس</a></li>
                
                    <li><a href="articles/105788.html">انتخابات بقانون 2008 او الفراغ</a></li>
                
                    <li><a href="articles/105787.html">سلّة بري بالمفرّق: حكومة ثم قانون انتخاب</a></li>
                
                    <li><a href="articles/105784.html">أي مكاسب من إحياء نفوذ النظام؟</a></li>
                
                    <li><a href="articles/105783.html">هل تقوم الجمهورية الثالثة وتكون أحسن حالاً بإحداث التغيير والإصلاح الإداري والسياسي</a></li>
                
            </ul>
        </div>
    
					   
                       
                       
					</div>
				</div>
			</div>
			<div id="footer">
				

	

	<div class="footer">

	<div class="wrap">

	

		

				<ul>

					

						

							<li>

								<a href="http://www.alankabout.com/">

									

                                    الرئيسية

								</a>

							</li>

						

					

						

							<li>

								<a href="lebanon_news/index.1.html">

									

                                    لبنان

								</a>

							</li>

						

					

						

							<li>

								<a href="australian_news/index.1.html">

									

                                    استراليا

								</a>

							</li>

						

					

						

							<li>

								<a href="arabic_international_news/index.1.html">

									

                                    عربية ودولية

								</a>

							</li>

						

					

						

							<li>

								<a href="press/index.1.html">

									

                                    صحافة

								</a>

							</li>

						

					

						

							<li>

								<a href="miscellaneous_news/index.1.html">

									

                                    منوعات

								</a>

							</li>

						

					

						

							<li>

								<a href="articles/index.1.html">

									

                                    مقالات

								</a>

							</li>

						

					

						

							<li>

								<a href="issues_and_opinions/index.1.html">

									

                                    قضايا وآراء

								</a>

							</li>

						

					

						

							<li>

								<a href="literature/index.1.html">

									

                                    ثقافة

								</a>

							</li>

						

					

						

							<li>

								<a href="various_files/index.1.html">

									

                                    ملفات

								</a>

							</li>

						

					

						

							<li>

								<a href="tourism/index.1.html">

									

                                    سياحة

								</a>

							</li>

						

					

						

							<li>

								<a href="audio_and_visual/index.1.html">

									

                                    صوت وصورة

								</a>

							</li>

						

					

						

							<li>

								<a href="world-of-family-and-women/index.1.html">

									

                                    الاسرة والمرأة

								</a>

							</li>

						

					

						

							<li>

								<a href="celebrities_and_scandals/index.1.html">

									

                                    مشاهير وفضائح

								</a>

							</li>

						

					

						

							<li>

								<a href="more_topics/index.1.html">

									

                                    المزيد

								</a>

							</li>

						

					

						

							<li>

								<a href="last_page/index.1.html">

									

                                    الاخيرة

								</a>

							</li>

						

					

				</ul>

			

		<div class="static_footer">

			<img src="http://www.alankabout.com/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.alankabout.com/');" href="#">&#1573;&#1580;&#1593;&#1604;&#1606;&#1575; &#1589;&#1601;&#1581;&#1578;&#1603; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a href="javascript:bookmarksite('',document.URL);">&#1571;&#1590;&#1601; &#1573;&#1604;&#1609; &#1575;&#1604;&#1605;&#1601;&#1590;&#1604;&#1575;&#1578;</a>

			

				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>

			

			

				| <a href="feed/index.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;</a>

			

			

				| <a href="http://www.alankabout.com/archive">&#1576;&#1571;&#1604;&#1575;&#1585;&#1588;&#1610;&#1601;</a>

			

			

		</div>



		<div id="footMenu">

<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1604;&#1604;&#1575;&#1578;&#1589;&#1575;&#1604; &#1608;&#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593;&#1606;&#1575;</span></div>

						<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/contact">&#1573;&#1578;&#1589;&#1604; &#1576;&#1606;&#1575;</a></div>

		

		<div>

				<a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			</div>

			



						



						

												<div>

								<a href="http://www.alankabout.com/problems_login.html">&#1604;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569; &#1601;&#1602;&#1591;.. &#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1583;&#1582;&#1608;&#1604; &#1604;&#1604;&#1581;&#1587;&#1575;&#1576; &#1575;&#1604;&#1582;&#1575;&#1589;</a>

						</div>

						</div>

						



					</div>

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1589;&#1601;&#1581;&#1575;&#1578; &#1575;&#1582;&#1585;&#1609; &#1578;&#1607;&#1605;&#1603;&#1605;</span></div>

							

							<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a></div>

		

		<div><a href="http://www.alankabout.com/pages_list.html">صفحات الموقع</a></div>

			

											<div>

								<a href="http://www.alankabout.com/newsletter.html">الإشتراك في النشرة البريدية</a>

						</div>

																	<div>

								<a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/about_us.html">من نحن</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/advertise_with_us.html">اعلن معنا</a>

						</div>

						</div>

						

					</div>

					

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1578;&#1575;&#1576;&#1593;&#1608;&#1606;&#1575;</span></div>

							

						<div class="footMenuList">


<div class="social_footer">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fa fa-mobile" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fa fa-facebook" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fa fa-youtube" ></i></a>
</div>

						</div>

						

					</div>
					
					
					<div class="footMenuColumn">


<div class="clearer"> </div>
<div class="clearer"> </div>
							

						<div class="footMenuList">

<div class="footer_newsletter"><!--NoCache box/plugin_newsletter.tpl-->

	

			<div id="box_newsletter">

				

				<h3 class="box_newsletter">الإشتراك في النشرة البريدية</h3>

                <div id="newsletter_form_holder">

                    

                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">

                            <input type="hidden" name="action" value="newsletter" />

                            <input type="hidden" name="cmd" value="subscriberAdd" />

                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;'" value="&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;" />
<div class="clearer"> </div>
                            <input type="submit" class="button" name="submit" value="&#1575;&#1604;&#1575;&#1588;&#1578;&#1585;&#1575;&#1603;" />

                        </form>

                        

                    

                </div>

				<script src="http://www.alankabout.com/js/plugin_newsletter.js" type="text/javascript"> </script>

			</div>

		

<!--NoCache--></div>

						</div>

						

					</div>

					

					

					

				

				



		</div>
		

		
		
<a href="#" class="crunchify-top">&#8593;</a>	
 	

		
		
<div class="clearer"> </div>
		
<div class="copyright">
&copy; 2009<script>new Date().getFullYear()>2009&&document.write("-"+new Date().getFullYear());</script>, Global News. All Rights Reserved. 
</div>

	</div>

	

	</div>

	


			</div>
		</div>
        
	</body>
</html>