<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">



	<head>



	<base href="http://www.alankabout.com/" />



	<title>نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن - العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم</title>



	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



	<meta name="generator" content="Vivvo v4.7" />



	<meta name="generation-time" content="1s" />



	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />



	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" />





	<meta name="google-site-verification" content="0YaUbaScvaX6N3yAE_-xfEH6m8c1__lEksmt2qwffXk" />
	
	
	<meta name="propeller" content="c3627d97d1423fc2a0a29800c8097eb8" />





	<!-- <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script> -->

    

    <!-- <script src="http://www.alankabout.com/js/modern-ticker/js/jquery-1.11.0.min.js" type="text/javascript"></script> -->



	<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" ></script>	

	

	<script type="text/javascript">jQuery.noConflict()</script>



	<script type="text/javascript" src="http://alankabout.com/virtual_keyboard/keyboard.js" charset="UTF-8" ></script>



    <link rel="stylesheet" type="text/css" href="http://alankabout.com/virtual_keyboard/keyboard.css" />

    

    <!-- <link href="http://www.alankabout.com/js/lightbox2/css/lightbox.min.css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/lightbox2/js/lightbox.min.js"></script> -->

    

    

    <!-- Crunchify's Scroll to Top Script -->





 

<script>            

	jQuery(document).ready(function() {

		var offset = 220;

		var duration = 500;

		jQuery(window).scroll(function() {

			if (jQuery(this).scrollTop() > offset) {

				jQuery('.crunchify-top').fadeIn(duration);

			} else {

				jQuery('.crunchify-top').fadeOut(duration);

			}

		});

 

		jQuery('.crunchify-top').click(function(event) {

			event.preventDefault();

			jQuery('html, body').animate({scrollTop: 0}, duration);

			return false;

		});

		

		jQuery('a').each(function() {

			var href = jQuery(this).attr('href');

			if (href) {

				// does it have an internal anchor?

				if (href.substring(0, 1) == '#') {

					var new_href = window.location + href;

					jQuery(this).attr('href', new_href);

				}

			}

		});

	

	

		

		

	

	

	

	

			jQuery('body').attr('oncontextmenu', 'return true');

			jQuery('#article_body').attr({'onselectstart':'return true', 'oncontextmenu':'return true'}).css({'-moz-user-select':'initial'});

		

	

	

	});

	

</script>

 	

	

    

    



	



	<meta name="msvalidate.01" content="208E57BFC0F21C0A92CEDB5F07393471" />



	<meta name="alexaVerifyID" content="1-FxLbPCdw-K6Aa5tFLVKMTUdCg" />



	<meta http-equiv="X-UA-Compatible" content="IE=edge" />



	



	







	



	











<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-37454386-1', 'auto');

  ga('send', 'pageview');



</script>







<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '377941292260546',

      xfbml      : true,

      version    : 'v2.5'

    });

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>



	



	
		<meta name="Description" content="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" />
		<meta name="Keywords" content="لبنان,نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن,نسف,آلية,التعيينات,اليوم,وقائد,الجيش,ليس,في,عداد,الوفد,إلى,واشنطن" />



	<link rel="alternate" type="application/rss+xml" title="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" href="feed/lebanon_news/113091.rss" />
<link rel="alternate" type="application/rss+xml" title="لبنان" href="feed/lebanon_news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/compress.php?css,themes/st_charcoal_yellow_rtl/css/layout_default,themes/st_charcoal_yellow_rtl/css/style,themes/st_charcoal_yellow_rtl/css/forms,themes/st_charcoal_yellow_rtl/css/article_styles,themes/st_charcoal_yellow_rtl/css/multipage_article,js/fancy_select/fancySelect,themes/st_charcoal_yellow_rtl/css/main_nav,themes/st_charcoal_yellow_rtl/css/lightbox,themes/st_charcoal_yellow_rtl/css/plugin_image_gallery,themes/st_charcoal_yellow_rtl/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/print.css" media="print"/>




	<script type="text/javascript" src="http://www.alankabout.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ad_scroll,plugins/age_verify/js/age_verify,js/custom_code,js/fancy_select/fancySelect,js/protofish-min,js/stars,js/lightbox,js/framework/effects,js/glider,plugins/image_gallery/js/plugin_image_gallery,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/bookmark"></script>




    

	

	



	

    

    

	
	<link href="http://www.alankabout.com/js/font-awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />
	
	
	

    <link href="http://www.alankabout.com/js/modern-ticker/css/modern-ticker.css" type="text/css" rel="stylesheet" />

    <link href="http://www.alankabout.com/js/modern-ticker/themes/theme15/theme.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/modern-ticker/js/jquery.modern-ticker.min.js" type="text/javascript" ></script>



	<link href="http://www.alankabout.com/js/mediaelement/mediaelementplayer.min.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/mediaelement/mediaelement-and-player.js" type="text/javascript" ></script>

	

	<link href="http://www.alankabout.com/js/myweather/css/MyWeather.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/myweather/js/MyWeather.js" type="text/javascript" ></script> 

	

	<link href="http://www.alankabout.com/js/touchcarousel/touchcarousel.css" type="text/css" rel="stylesheet" />

	<link href="http://www.alankabout.com/js/touchcarousel/three-d-skin/three-d-skin.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/touchcarousel/jquery.touchcarousel-1.2.min.js" type="text/javascript" ></script>

	

	



	

	<script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.easing-1.3.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.mousewheel-3.1.12.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/jquery.jcarousellite.js" ></script>

	

	

		

    	

	
		
							
									<meta property="og:url" content="http://www.alankabout.com/lebanon_news/113091.html" />
									<meta property="og:type" content="article" />
									<meta property="og:title" content="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" />
									<meta property="og:description" content="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" />
									<meta property="og:image" content="http://www.alankabout.com/files/0_280582132.jpg" />
									
									
								
		
	
	



    

	

	

	


<script type="text/javascript">
	var age_verify_age_limit = '18';
	var age_verify_age_of = 'all_visitors';
	var age_verify_remember_for = '20';
	var age_verify_overlay_color = '#fff';
	var age_verify_overlay_bgcolor = '#ccc';
	
	var age_verify_cookie = getCookie('avc');
	var adult_content = '0';
	var age_verify_user_id = '';
</script>



<div id="age_verify_overlay_background" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #ccc; display: none; z-index: 10000;" ></div>
<div id="age_verify_overlay" style="position: fixed; top: 150px; right: 50%; margin-right: -200px; width: 400px; background-color: #fff; display: none; z-index: 10000; direction: ltr; height: 200px; border: 3px solid #999; padding: 10px; text-align: right;">


	
	<p class="err" style="display: none;">.آسف، انت تحت السن</p>
	<h2>.يجب ان تكون %s سنة من العمر كي يمكنك الدخول الى الصفحة</h2>
	<p>.يرجى التحقق من  إدخال عمرك</p>
	<select id="age_verify_month">
		<option value="01">January</option>
		<option value="02">February</option>
		<option value="03">March</option>
		<option value="04">April</option>
		<option value="05">May</option>
		<option value="06">June</option>
		<option value="07">July</option>
		<option value="08">August</option>
		<option value="09">September</option>
		<option value="10">October</option>
		<option value="11">November</option>
		<option value="12">December</option>
	</select>
	-
	<select id="age_verify_day" ></select>
	-
	<select id="age_verify_year" ></select>
	<br />
	<br />
	<button onclick="age_verify_func()">أدخل الموقع</button>
</div>



	

	

	

</head>

	

	

	

	

	

	<script src="http://www.alankabout.com/js/jwplayer/jwplayer.js" ></script>

	<script>jwplayer.key="RYYv51IwcP7woAk2YrsaNw1tkMa6KEWUeV23xQ==";</script>

	<body id="layout_two_column">

		<!-- <vte:attribute name="oncontextmenu">

			<vte:if test="1 = 0">return false</vte:if>

		</vte:attribute> -->

								

		<div id="container">

			<div id="header">
<div class="wrapper">



<div class="topbar">
	<div class="styledselect">

<form action="../">

<select style="height: 25px; padding-bottom: 2px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">

    <option class="alt">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579;</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/106089.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2016</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/90452.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2015</option>
    
    <option class="tla" value="http://www.alankabout.com/more_topics/figures/79241.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2014</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/45125.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2013</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/19869.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2012</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80473.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2011</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80474.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2010</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80475.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2009</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80476.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2008</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80477.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2007</option>

</select>

</form>






<script type="text/javascript">
	jQuery('.styledselect select').fancySelect();
</script>

</div>
	<div class="social_header">
            <a href="http://www.alankabout.com/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fa fa-mobile" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fa fa-facebook" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fa fa-youtube" ></i></a>
</div>
	<div class="utility_stripe_links">


				

				<a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a>

				

				| <a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

				

				| <a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			          



</div>
	

	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" name="search" value="0">&#1573;&#1576;&#1581;&#1579;</button>  <a href="search.html"> &#1576;&#1581;&#1579; &#1605;&#1578;&#1602;&#1583;&#1605;</a>

			</form>

		</div>

	


	<div class="header_newsletter">
<a href="http://www.alankabout.com/newsletter.html" title="الإشتراك في النشرة البريدية" class="icon envelope"><i class="fa fa-envelope-o" ></i></a>
</div>
</div>
 
<div class="utility_stripe">
	<div class="weather_report">:Weather</div>
</div>

<div class="header_image">

	<a href="http://www.alankabout.com/"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" alt="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" /></a>

	<div class="header_banner">

<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 1B</font></p>

<div title=""></div>

</div>

     

		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li class="selected">
                            	
								<a href="http://www.alankabout.com/">
                                	
									
									الرئيسية
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="lebanon_news/index.1.html" class="sub">
                                	
									
									لبنان
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_from_memory/index.1.html">
                                                            	
                                                                
                                                                لبنان من الذاكرة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_leaks/index.1.html">
                                                            	
                                                                
                                                                لبنان ليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_political_parties/index.1.html">
                                                            	
                                                                
                                                                الاحزاب والتيارات السياسية اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/index.1.html" class="sub">
                                                            	
                                                                
                                                                الحرب الاهلية اللبنانية
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/lebanese_forces/index.1.html">
                                                            	
                                                                
                                                                القوات اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/the_massacre_of_sabra_and_shatila_1982/index.1.html">
                                                            	
                                                                
                                                                مجزرة صبرا وشاتيلا 1982
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_zajal/index.1.html">
                                                            	
                                                                
                                                                الزجل في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="australian_news/index.1.html" class="sub">
                                	
									
									استراليا
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="australian_news/australian_arab_community_news/index.1.html">
                                                            	
                                                                
                                                                اخبار الجالية اللبنانية والعربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="arabic_international_news/index.1.html" class="sub">
                                	
									
									عربية ودولية
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/world_news/index.1.html">
                                                            	
                                                                
                                                                اخبار العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/index.1.html">
                                                            	
                                                                
                                                                اخبار الشرق الاوسط والعالم العربي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="arabic_international_news/israeli_affairs/index.1.html">
                                                            	
                                                                
                                                                شؤون اسرائيلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="press/index.1.html">
                                	
									
									صحافة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="miscellaneous_news/index.1.html">
                                	
									
									منوعات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="articles/index.1.html">
                                	
									
									مقالات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="issues_and_opinions/index.1.html" class="sub">
                                	
									
									قضايا وآراء
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="issues_and_opinions/words_must_be_said/index.1.html">
                                                            	
                                                                
                                                                عنكبوتيات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="literature/index.1.html" class="sub">
                                	
									
									ثقافة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/poems/index.1.html">
                                                            	
                                                                
                                                                شعر وشعراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/books/index.1.html">
                                                            	
                                                                
                                                                رفوف المكتبات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="literature/stories/index.1.html">
                                                            	
                                                                
                                                                قصص وروايات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="various_files/index.1.html" class="sub">
                                	
									
									ملفات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/studies_and_reports/index.1.html">
                                                            	
                                                                
                                                                دراسات وتقارير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/index.1.html" class="sub">
                                                            	
                                                                
                                                                ملفات مهمة
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a class="sub" href="various_files/important_files/leaders/index.1.html">
                                                            	
                                                                
                                                                ملفات رؤساء وزعماء
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/gamal_abdel_nasser/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الناصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/anwar_sadat/index.1.html">
                                                            	
                                                                
                                                                انور السادات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/saddam_hussein/index.1.html">
                                                            	
                                                                
                                                                صدام حسين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_najib_mikati/index.1.html" class="sub">
                                                            	
                                                                
                                                                نجيب ميقاتي
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_najib_mikati/achievements_of_prime_minister_najib_mikati/index.1.html">
                                                            	
                                                                
                                                                إنجازات الرئيس نجيب ميقاتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/prime_minister_rafic_hariri_and_the_international_tribunal/index.1.html">
                                                            	
                                                                
                                                                رفيق الحريري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/yasser_arafat/index.1.html">
                                                            	
                                                                
                                                                ياسر عرفات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/omar_mukhtar/index.1.html">
                                                            	
                                                                
                                                                عمر المختار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/adolf_hitler/index.1.html">
                                                            	
                                                                
                                                                ادولف هتلر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/leaders/che_guevara/index.1.html">
                                                            	
                                                                
                                                                تشي جيفارا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/leaders/bachir_gemayel/index.1.html">
                                                            	
                                                                
                                                                بشير الجميل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/the_iran-iraq_war/index.1.html">
                                                            	
                                                                
                                                                الحرب العراقية الإيرانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/september_11_attacks/index.1.html">
                                                            	
                                                                
                                                                هجمات 11 سبتمبر 2001
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/american_chauvinism_policy/index.1.html">
                                                            	
                                                                
                                                                امريكا وسياسة البلطجة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/war_in_bosnia_and_herzegovina/index.1.html">
                                                            	
                                                                
                                                                حرب البوسنة والهرسك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/nazi_germany/index.1.html">
                                                            	
                                                                
                                                                المانيا النازية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/wikileaks/index.1.html">
                                                            	
                                                                
                                                                ويكيليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/important_files/revolutionary_organizations/index.1.html">
                                                            	
                                                                
                                                                منظمات ثورية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/important_files/intelligence_and_espionage/index.1.html">
                                                            	
                                                                
                                                                عالم المخابرات والجاسوسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/human_rights/index.1.html">
                                                            	
                                                                
                                                                حقوق الانسان - معاهدات ووثائق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/suzanne_tamim/index.1.html">
                                                            	
                                                                
                                                                سوزان تميم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/marwa_el-sherbini/index.1.html">
                                                            	
                                                                
                                                                مروة الشربيني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/history/index.1.html">
                                                            	
                                                                
                                                                من التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/biographies/index.1.html">
                                                            	
                                                                
                                                                السير الذاتية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/memorable_characters/index.1.html">
                                                            	
                                                                
                                                                شخصيات لا تنسى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/memoranda/index.1.html">
                                                            	
                                                                
                                                                مذكرات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="tourism/index.1.html" class="sub">
                                	
									
									سياحة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_australia/index.1.html">
                                                            	
                                                                
                                                                السياحة في استراليا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_lebanon/index.1.html">
                                                            	
                                                                
                                                                السياحة في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_egypt/index.1.html">
                                                            	
                                                                
                                                                السياحة في مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism-in-morocco/index.1.html">
                                                            	
                                                                
                                                                السياحة في المغرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_syria/index.1.html">
                                                            	
                                                                
                                                                السياحة في سوريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_tunisia/index.1.html">
                                                            	
                                                                
                                                                السياحة في تونس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="tourism/tourism_other_arab_countries/index.1.html">
                                                            	
                                                                
                                                                السياحة في دول عربية اخرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="audio_and_visual/index.1.html" class="sub">
                                	
									
									صوت وصورة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/video_reports/index.1.html">
                                                            	
                                                                
                                                                تقارير بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/photo_tours/index.1.html">
                                                            	
                                                                
                                                                جولات مصورة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/music_world/index.1.html">
                                                            	
                                                                
                                                                عالم الموسيقى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="audio_and_visual/arabic_movies/index.1.html">
                                                            	
                                                                
                                                                افلام عربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="world-of-family-and-women/index.1.html" class="sub">
                                	
									
									الاسرة والمرأة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="world-of-family-and-women/sexual_life/index.1.html">
                                                            	
                                                                
                                                                حياتنا الجنسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="celebrities_and_scandals/index.1.html" class="sub">
                                	
									
									مشاهير وفضائح
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/world_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/arab_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/most_sexiest/index.1.html">
                                                            	
                                                                
                                                                الاكثر اثارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_and_scandals/celebrity_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح المشاهير والفنانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="celebrities_and_scandals/politician_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح السياسيين والشأن العام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="more_topics/index.1.html" class="sub">
                                	
									
									المزيد
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/pages_and_miscellaneous_documents/index.1.html">
                                                            	
                                                                
                                                                صفحات ووثائق متنوعة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/figures/index.1.html">
                                                            	
                                                                
                                                                تسلسل احداث وارقام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/science_and_environment/index.1.html">
                                                            	
                                                                
                                                                العلوم والبيئة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/sport/index.1.html">
                                                            	
                                                                
                                                                رياضة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/business/index.1.html">
                                                            	
                                                                
                                                                الاقتصاد والمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/military/index.1.html">
                                                            	
                                                                
                                                                الدفاع والأمن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/caricature/index.1.html">
                                                            	
                                                                
                                                                كاريكاتير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/horoscopes/index.1.html">
                                                            	
                                                                
                                                                الأبراج
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/today_in_history/index.1.html">
                                                            	
                                                                
                                                                هذا اليوم في التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/religions/index.1.html">
                                                            	
                                                                
                                                                مذاهب واديان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/interviews/index.1.html">
                                                            	
                                                                
                                                                مقابلات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/food/index.1.html">
                                                            	
                                                                
                                                                طبق اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/notices/index.1.html">
                                                            	
                                                                
                                                                بيانات وإشعارات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="more_topics/mitry_lawyers/index.1.html">
                                                            	
                                                                
                                                                متري للمحاماة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="last_page/index.1.html">
                                	
									
									الاخيرة
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					/* Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					}); */
                </script>
			
	</div>


	

</div>

<script type="text/javascript">get_weather2();</script>

</div>
</div>

           

          

			<div id="content">

			

<div class="skyscraper_banner_left">
<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 4B</font></p>
<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_left').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>

<div class="skyscraper_banner_right">

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 3B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_right').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>
</div>


    
    
        	<div class="modern-ticker mt-round" style="width: 1000px;">
            <div class="mt-body">
                <div class="mt-label">أحدث الأخبار:</div>
                <div class="mt-news">
                    <ul style="-webkit-transform: translateZ(0);">
                    	
                   

			
                
                    
                        
                            
                                    
                                        
											
											
													
												
                                            
											<li><a href="more_topics/horoscopes/113098.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حدث في مثل هذا اليوم July 11, 2017</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/113097.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">انتصار على &#039;داعش&#039;.. أم على الموصل</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/113095.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">اسقاط طائرة للنظام وقتل ٣٢ من قواته جنوب سوريا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/113096.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هل يميل الوزير الأميركي مع قطر؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/113094.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«داعش» يتآكل من الداخل بعد تأكيد مقتل البغدادي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/113093.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">موسكو تهدد واشنطن بـ«احراءات انتقامية»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113091.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/sport/113092.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">خاميس إلى بايرن ميونيخ مدة عامين</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113090.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الجيش اللبناني يَمضي بـ «حربه الوقائية» ضدّ الإرهاب</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113089.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عملية نوعية للجيش في عرسال: مقتل إرهابيَين وتوقيف 3 وضبط عبوات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113088.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">السيد نصر الله هنأ بانتصار الموصل : آن الآوان للانتهاء من ارهابيي جرود عرسال</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113087.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أوساط: الحريري يحذّر من تكرار أحداث صيدا في عرسال</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113086.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عن تجربة الرئيس الحزبي وغير الحزبي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113085.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">التعديل الوزاري... أرثوذوكسي: فتّش عن جعجع</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113084.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">المرحلة الأخيرة من التشكيلات الديبلوماسية: سفير لبنان لدى السعودية أميناً عاماً؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113083.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نصرالله: الإنذار الأخير لمسلّحي الجرود</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/113082.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حقوق الإنسان... انقسام لبناني آخر!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113081.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">بري: الأولوية للسلسلة ولا تغيير في آلية التعيينات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113080.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">محاكمة الأسير إلى أيلول... «وفي جعبتنا مفاجآت كثيرة»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/113079.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">محادثات السلال الفارغة وخطوات التسويات الجزئية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/113078.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الإستقرار أولاً... وأخيراً</a></li>
                                        
											
											
													
												
                                            
											<li><a href="celebrities_and_scandals/arab_celebrities/113077.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">غادة عبد الرازق تقف أمام القضاء بسبب الفيديو الفاضح.. وهذا قرار المحكمة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113073.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">التعديات في الشمال: وراء كل منتجع.. سياسي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/113076.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عناصر قوة لميقاتي بعد تمدّده الى الضنية والمنية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/113074.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أستراليا تنشر قائمة بالوظائف المطلوبة للهجرة إليها عامي 2017 ــ 2018</a></li>
                                        
                                    
                                
						
                
                
             </ul>
                </div>
                <div class="mt-controls">
                	<div class="mt-prev" ></div>
                	<div class="mt-play" ></div>
                    <div class="mt-next" ></div>
                </div>
            </div>
        </div>
            <script type="text/javascript">
				 jQuery(".modern-ticker").modernTicker({
                effect: "scroll",
                scrollType: "continuous",
                scrollStart: "inside",
                scrollInterval: 20,
                transitionTime: 1000,
                linksEnabled: true,
                pauseOnHover: true,
                autoplay: true
          });
            

            </script>
        


<div class="leaderboard_banner">
<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 2B</font></p>				
<div title=""></div>
<a href="javascript:void(0)" onClick="jQuery('.leaderboard_banner').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>



			 

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
  <div class="box_breadcrumb">
    <a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |
    
      <a href="lebanon_news/index.1.html">لبنان</a> | 
    
    <strong>نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن</strong>
    <div class="clearer"> </div>  
      <div class="cats">
        <span>المصنفة ايضاً في: </span>
        
          <a href="lebanon_news/index.1.html">لبنان</a> 
        
      </div>
  </div>


						<div id="article_holder">

							<h1 class="page_title">نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن</h1>

							

														<div class="clearer"> </div>

							<h1 class="page_second_title">نصر الله يُنذِر المسلّحين: الخروج من الجرود خلال أيام.. ومقتل إرهابيين بعملية أمنية في عرسال</h1>

							



                                

                                

							

                            <div class="story_stamp">

                            

							    <b>&#1570;&#1582;&#1585; &#1578;&#1581;&#1583;&#1610;&#1579;:</b>   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 19 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

									

								



                            <div class="article_source">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> صحيفة اللواء اللبنانية 

							

							<div class="clearer"> </div>

							

							</div>

							



                            	

									

                                    

                                    <!-- <span style="color:#2C2C2C; font-weight: bold;"><vte:value select="&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:" /></span> <span class="story_author"><vte:value select="العنكبوت الالكتروني" /></span> -->

									<span style="color:#2C2C2C; font-weight: bold;">&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:</span> <span class="story_author"><a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a></span>

										

									

									

								

								

								<div class="clearer"> </div>

								<div class="times_read">

							<span style="color:#2C2C2C; font-weight: bold;">عدد المشاهدات:</span> 34

							

							</div>

							<div class="clearer"> </div>

							<div style="float:right;">

							

							</div>

							

							

							

							

							<div class="clearer"> </div>	

							</div>

							

							

							

							

							<!--NoCache box/article_vote.tpl-->
	
        
        
         <div id="box_article_rating">
<b>&#1602;&#1610;&#1617;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;/&#1575;&#1604;&#1582;&#1576;&#1585;:</b>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 113091;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->

							

                             <div id="box_social_bookmarks">


	

    

    

    	


	
	
		<a href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=113091&description=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_280582132.jpg%26size%3Darticle_medium" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/pinterest_icon.png" alt="Pin This Post" title="Pin This Post" /> 
		

		

    <span>Pinterest</span></a>
	
	
	
		
	
	
	



        		





    <a href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=113091&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/google_plus.gif" alt="Post on Google+" title="Post on Google+" /> 

    

        		

		

    <span>Google+</span></a>



   



    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/113091.html&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_linkedin.gif" alt="Post on Linkedin" border="0" /> 

    

    		

		

    <span>Linkedin</span></a>

    

    



    

    

    

	<a href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/113091.html&title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>

	<a href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/113091.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>

    <a href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/113091.html&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>

    <a href="https://twitter.com/intent/tweet?text=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن+http://www.alankabout.com/lebanon_news/113091.html&source=http://www.alankabout.com/index.php?news=113091&image=0_280582132.jpg" target="_blank" data-image="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/twitter_icon.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

    <a href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/113091.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_280582132.jpg" style="display: none;" />
	
	
    <strong>:&#1588;&#1575;&#1585;&#1603; &#1593;&#1604;&#1609;</strong>

</div>

                

                            <div id="box_article_tools"> 


<div class="box_article_tools_column_right">
	

	

		&#1581;&#1580;&#1605; &#1575;&#1604;&#1582;&#1591;:

		<a class="font_change" href="javascript:tsz('article_body','20px')" title="زيادة حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A+
		</a>
		
		
		<a class="font_change font_change_active" href="javascript:tsz('article_body','18px')" title="الخط بالحجم الطبيعي" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A&nbsp;
		</a>
		
		<a class="font_change" href="javascript:tsz('article_body','16px')" title="تصغير حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');"> 
			A-
		</a>
		
	


</div>
				
<div class="box_article_tools_column_left">
					     <a href="lebanon_news/113091.html?print" title="&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" target="_blank">&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577; <i class="fa fa-print article-tools-icon" ></i></a>
					
					

				
					
						&nbsp;&nbsp;<a title="&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;" href="feed/lebanon_news/113091.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577; <i class="fa fa-file-text-o article-tools-icon" ></i></a>
					
				
			

	
		
				&nbsp;&nbsp;<a title="أرسل إلى صديق" href="javascript:;" onclick="$('send_article').toggle();">أرسل إلى صديق <i class="fa fa-envelope-o article-tools-icon" ></i></a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.alankabout.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1606;&#1587;&#1582;&#1577; &#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1575;&#1604;&#1585;&#1587;&#1575;&#1604;&#1577;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1571;&#1585;&#1587;&#1604;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="113091" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	

</div>

</div>

                            <div class="clearer"> </div>

                            

                            

                            

                            <div class="clearer"> </div>

                            

							<div id="article_body">	



    

	

    	






    <div class="article_image" style="width:700px;">

        

            

            

        
		
		

    	
		
		  

            

            

            

			
			
			
                                <div class="section" style="float: none;">

        
       	
		<a class="effect_ip" href="http://www.alankabout.com/thumbnail.php?file=0_280582132.jpg&amp;size=article_large" rel="lightbox[gallery]" title="صورة بانورامبة للحدود اللبنانية بين القليعة ومستعمرة مسكاف عام (في الجانب الاسرائيلي) وبدا الجدار الذي أقامته القوات الإسرائيلية " style="max-height: 400px; display:inline-block; line-height: 0; max-width:650px;"><img src="thumbnail.php?file=0_280582132.jpg&amp;size=article_medium" title="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" alt="نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" />
										<i class="fa fa-search-plus photo_icon" ></i>
									</a>
</div>

        <span class="image_caption">صورة بانورامبة للحدود اللبنانية بين القليعة ومستعمرة مسكاف عام (في الجانب الاسرائيلي) وبدا الجدار الذي أقامته القوات الإسرائيلية </span>

    </div>





                    <script type="text/javascript">

                var image_gallery_glider = new Glider('image_gallery_stripe_body', {duration: 0.5});

            </script>

    

      

  



 

<div class="clearer"> </div>





							



                                	



                                    

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>



                             

        

                                    

                             <p>ثلاثة اجتماعات ترسم صورة المشهد في النصف الثاني من تموز الجاري:</p>
<p>1- جلسة مجلس الوزراء في السراي الكبير اليوم الحافلة بآلية تعيينات يُصرّ التيار الوطني الحر على نسفها باعتبارها موضوعة في العهد السالف، وملف كهرباء لم يعرف ما إذا كانت مطالعة المناقصات في هيئة التفتيش المركزي قد أنجزته لمصلحة وزير الطاقة أو معارضيه، فضلاً عن تعيينات باتت ملحة، لا سيما على مستوى المحافظين، مع تأكيد على ان ملف النازحين لن يكون على جدول الجلسة.</p>
<p>2- اجتماع هيئة مكتب المجلس النيابي الذي دعا إليه الرئيس نبيه برّي اليوم، لتحديد موعد الجلسة الاشتراعية المتوقعة الثلاثاء في 18 الجاري، وجدول الأعمال، حيث تؤكد أوساط عين التينة لـ&laquo;اللواء&raquo; ان سلسلة الرتب والرواتب لا تزال أولوية.</p>
<p>3- اجتماع اللجنة الوزارية لبحث ما يتصل بأزمة النزوح السوري والتحضير للاجتماع الموسع الذي سيعقد بعد غد الجمعة، لمراجعة مدى التزام المجتمع الدولي بمقررات مؤتمر لندن ومؤتمر بروكسيل من خلال المطالبة بزيادة الدعم الدولي للبنان.</p>
<p>وقالت مصادر مطلعة لـ&laquo;اللواء&raquo; أن الملفات الساخنة هي في طريقها إلى التبريد، بدءاً من إلغاء آلية التعيينات عبر مجلس الخدمة المدنية والتي سيتخذ مجلس الوزراء قراراً بإلغائها اليوم وبالتصويت إذا اقتضى الأمر، وصولاً إلى إقرار الموازنة، بوقف العمل بالمادة87 من الدستور، بالإضافة إلى تشكيل الوفد اللبناني برئاسة الرئيس سعد الحريري إلى واشنطن.</p>
<p>وعلمت &laquo;اللواء&raquo; أن قائد الجيش العماد جوزيف عون لن يكون في عداد الوفد الرسمي المرافق للرئيس الحريري، من دون ان تستبعد المعلومات ان يزور العماد عون واشنطن بدعوة توجه إليه ضمن القانون العسكري القائم بين لبنان والولايات المتحدة الأميركية.</p>
<p>وأشارت المصادر الى ان التطورات المتسارعة في المنطقة، من شأنها ان تساعد في إيجاد دينامية لتفعيل الملفات اللبنانية، وعدم تعريض الاستقرار اللبناني لأية تداعيات.</p>
<p>وكشفت أن الوضع في جرود عرسال وضع على نار المعالجة، وأن القرارات المتصلة بهذا الوضع اتخذت، وبات تنفيذها مسألة وقت، متوقفة عند إشارة الأمين العام لحزب الله السيّد حسن نصر الله بأنها المرة الأخيرة التي يتحدث فيها عن الوضع في جرود عرسال، والذي اعتبر في بعض الأوساط، بأنه مؤشر على قرب عملية الجرود.</p>
<p>آلية التعيينات</p>
<p>إلى ذلك، اشارت مصادر وزارية الى ان بند تعديل آلية التعيينات قد يشهد نقاشاً واسعاً في مجلس الوزراء اليوم في ضوء الانقسام في الآراء بين من يؤيد تغييرها وبين من يؤيد الإبقاء عليها.</p>
<p>وذكرت المصادر بأن هذه الآلية خرقت أكثر من مرّة، وبالتالي لم يتم الالتزام بها. وأوضحت ان ما من نص محدد للتعديل، إنما للنقاش حول ما يمكن الوصول إليه بهذا الملف على ان الرئيس ميشال عون ينتظر ما سيعرض من ملاحظات حولها.</p>
<p>ولم تشأ المصادر نفسها ان تؤكد ما إذا كانت الجلسة ستشهد أية تعيينات، مؤكدة انه في حال الأمر كذلك فالموضوع متفق عليه بين رئيس الجمهورية ورئيس مجلس الوزراء سعد الحريري.</p>
<p>وعلى خط آخر لفتت مصادر مطلعة إلى ان المعلومات التي تتحدث عن إمكانية دعوة رئيس الجمهورية قادة المعارضة إلى اجتماع في قصر بعبدا هي تكهنات وليست مستندة بالتالي إلى أي أساس.</p>
<p>وعلى خط المجلس النيابي، يرأس الرئيس بري الذي عاد امس من اجازته خارج لبنان، اجتماعاً ظهر اليوم لمكتب المجلس لوضع جدول أعمال الجلسة التشريعية المرتقبة الأسبوع المقبل.</p>
<p>وعلم ان جدول أعمال الجلسة سيتضمن ما بقي من بنود على جدول أعمال الجلسة الأخيرة، وبنوداً جديدة تأتي سلسلة الرتب والرواتب في مقدمتها، حيث سيتم مناقشتها من حيث انتهى النقاش حولها في آخر جلسة طرحت فيها، من دون ان تحسم المصادر النيابية إلى أين سترسو عليها النقاشات.</p>
<p>وأكّد الرئيس برّي امام زواره أمس، انه مع الآلية التي كان اقرها مجلس الوزراء في نيسان من العام 2010، وفي حال طرح أمر تغيير الآلية على التصويت، حتماً سنصوت ضده.</p>
<p>وعن رأيه بما قيل عن إمكانية تعليق المادة 87 من الدستور لاتاحة الفرصة امام إقرار الموازنة، قال الرئيس برّي ان لا علم لديه بهذا الطرح، ولكنه إذا كان المقصود تعليق هذه المادة لفترة محددة ويعود العمل بها، فإننا نناقش ذلك، من دون ان يعني اننا معه.</p>
<p>وكشف انه سبق ان أقرّت الموازنة في السابق عدّة مرات بتحفظ من المجلس إلى ان يأتيه قطع الحساب.</p>
<p>عملية عرسال</p>
<p>غداة جرعة الدعم غير المشروط التي تلقتها قيادة الجيش من الرئيس الحريري في الاجتماع الأمني في السراي، نفذت قوة من مديرية المخابرات فجراً عملية نوعية استباقية، حيث دهمت مجموعة إرهابية في بلدة عرسال كانت تعد لتنفيذ عمليات إرهابية، بحسب بيان قيادة الجيش الذي أضاف انه &laquo;لدى محاولة أفراد المجموعة مقاومة القوة المداهمة تصدى لهم عناصر الدورية ما أدى إلى مقتل الارهابيين السوريين ياسر الغاوي وعاطف الجارودي وتوقيف ثلاثة آخرين، وتم ضبط 7 عبوات معدة للتفجير وحزام ناسف و50 كيلوغراماً من المواد المستخدمة في تصنيع المتفجرات، بالإضافة إلى كمية من الرمانات اليدوية والصواعق.</p>
<p>ولفت البيان إلى ان الارهابي الغاوي هو الرأس المدبر لعملية التفجير التي حصلت في رأس بعلبك في 24/5/2017.</p>
<p>وأوضح مصدر أمني ان المداهمة التي حصلت في محلة الشفق عند مدخل وادي عطا في عرسال، تمت بعد رصد ومتابعة دقيقين، حيث كان الارهابيان الغاوي والجارودي هربا من مخيمات عرسال قبيل عملية الجيش الاستباقية الأولى، واختبآ في البلدة وزنرا نفسيهما بحزامين ناسفين عمدا إلى محاولة تفجيرها أثناء المداهمة بهدف إيقاع أكبر عدد ممكن من الضحايا في صفوف عناصر الجيش الذين عاجلوهما وحالوا دون تمكينهما من ذلك، وبالتالي بتفجير انفسهما.</p>
<p>واكد المصدر ان الجيش يتابع عملياته النوعية لضرب مخططات الارهاب، مع الحرص على عدم ازهاق الارواح، خصوصا في صفوف عناصره وبين المدنيين.</p>
<p>ملف النزوح السوري</p>
<p>وفي تقدير مصدر وزاري، انه اذا كانت جلسة مجلس الوزراء ستكرر اليوم ما اجمع عليه الوزراء في اجتماعه السابق في بعبدا، لجهة التأكيد على دعم الجيش والاشادة بدوره، لا سيما بعد عملية عرسال الاخيرة، فإن ملف النازحين السوريين قد لا يشق طريقه للبحث من زاوية وجوب التفاوض مع النظام السوري لاعادة هؤلاء النازحين، بعدما تقرر اعتباره موضوعا خلافيا داخل الحكومة، فضلا عن ان الملف سيكون نجم هذا الاسبوع، سواء عبر اجتماع اللجنة الوزارية المعنية بالنازحين والتي ستنعقد عصر اليوم في السراي برئاسة الرئيس الحريري، او عبر اجتماع اللجنة العليا التوجيهية التي ستلتئم ايضا برئاسة الرئيس الحريري عند الاولى والنصف من بعد ظهر يوم الجمعة في السراي.</p>
<p>وكانت هذه اللجنة، قد تشكلت بحسب مصادر وزارية لـ &laquo;اللواء&raquo; لمواجهة ازمة النازحين السوريين على اثر مؤتمر لندن في العام الماضي، وهي تضم لبنان وممثلين عن اكثر من 20 دولة كانت شاركت في المؤتمر، اضافة الى مدراء المنظمات التابعة للامم المتحدة والبنك الدولي، وسيحضرها ايضا عدد من الوزراء المعنيين وبعض المسؤولين اللبنانيين.</p>
<p>وبحسب معلومات &laquo;اللواء&raquo; فإن موضوع توفير الظروف المناسبة لعودة النازحين الى بلدهم سيطرح في اجتماع اللجنة الوزارية اليوم، من خلال رؤية حكومية مشتركة توضح لها الخطوط العريضة، حيث سيقدم كل وزير مقترحاته والتي يمكن اثارتها في اجتماع يوم الجمعة، والذي سيخصص لتقديم المزيد من المساعدات المطلوبة للبنان لمساعدته على تحمل اعباء وجود اكثر من مليون ونصف مليون لاجئ سوري على اراضيه.</p>
<p>وكشفت المصادر الوزارية المعنية بملف النازحين ان حجم المناطق الامنة في سوريا اكثر من 6 مرات مساحة لبنان، مما يعني ان هناك امكانية لعودتهم الى بلادهم بشكل آمن وعلى مراحل، لكن المصادر ترى انه بانتظار توفر ظروف هذه العودة عبر الامم المتحدة، يجب ايجاد حل لمساعدة لبنان وتقديم الدعم والمساعدة له.</p>
<p>&laquo;المستقبل&raquo; و&laquo;تكتل التغيير&raquo;</p>
<p>وفي هذا السياق، طالبت كتلة المستقبل النيابية بعد اجتماعها الاسبوعي امس، الحكومة التعاطي مع قضية عودة اولئك النازحين حصريا مع الامم المتحدة من اجل تأمين عودة آمنة وسليمة لهم وبضمانة دولية الى مناطق آمنة في سوريا.</p>
<p>اما تكتل الاصلاح والتغيير فقد تحدث بعد اجتماعه الاسبوعي ايضا عن ما وصفه بالتلازم بين الارهاب والنزوح، استنادا الى ما كشفته العمليات الاخيرة للجيش، وهو ما رد عليه النائب وليد جنبلاط داعيا الى الحد من عاصفة الحقد والعنصرية تجاه اللاجئ السوري.</p>
<p>واعتبر بيان التكتل بأن الجيش بانه خط احمر لا ازرق اصطناعياً في اشارة الى (تيار المستقبل)، او اخضر او اصفر، مطالبا الحكومة باقرار خطة واضحة فورية لعودة النازحين السوريين، عبر تطبيق القوانين والانظمة اللبنانية اولا بأول، معتبرا انه لا يمكن لاحد غير السلطة اللبنانية يمكن ان نستودعه المصلحة اللبنانية العليا.</p>
<p>وكانت كتلة المستقبل اكدت في بيانها على ضرورة دعم وحماية المؤسسة العسكرية من اجل تمكين الجيش على مواجهة اعداء لبنان من الارهابيين وكذلك التصدي لمن يحاولون اقحامه وتوريطه في السجال السياسي الداخلي اللبناني.</p>
<p>نصر الله</p>
<p>ولم يغب موضوع النزوح السوري، ووجود المسلحين في جرود عرسال عن الكلمة المتلفزة التي وجهها الامين العام لحزب الله السيد حسن نصر الله، الى اللبنانيين مساء امس، للاشادة بعملية تحرير الموصل من تنظيم داعش، ووصفها بالانتصار العظيم الذي لا يمكن التقليل من شأنه، وسيكون مقدمة لتطورات في سوريا وكل المنطقة، لافتا الى ان الانتصار في العراق هو مقدمة للحفاظ على امن كل العالم.</p>
<p>ورأى نصر الله انه يجب على الحكومة اللبنانية التنسيق مع الحكومة السورية في ملف النازحين ليرجعوا الى سوريا، لاسباب انسانية واقتصادية، معتبرا ان العبء يتحمله النازحون الذين يعيشون حياة صعبة، وكذلك الناس في مختلف المناطق.</p>
<p>وغمز من قناة الرافضين لهذا التنسيق، اوضح ان الحكومة السورية ليست بحاجة الى شرعية من اطراف لبنانيين اذا جرت مفاوضات بشأن النازحين، آملا ان لا تكون قيادات تيار المستقبل تفكر، كما قال احد النواب، بأن وجود النازحين يؤدي الى حصول لبنان على مساعدات.</p>
<p>ونوّه نصر الله بالجهود الكبيرة التي يقوم بها الجيش اللبناني والأجهزة الأمنية في حفظ الأمن، مؤكداً انه إذا كان الشعب اللبناني يشعر بالأمان ليس لأن &laquo;داعش&raquo; والإرهابيين لا يريدون وضع المتفجرات، بل لأن هناك جهوداً جبارة كشفت هذه الشبكات والانتحاريين.</p>
<p>وبالنسبة إلى عرسال، رأى نصر الله انه ما زال في البلدة اناس يديرون شبكات إرهابية يستقبلون انتحاريين ويخططون لعمليات انتحارية في داخل عرسال، وهذا الأمر هو من مسؤولية الدولة، لكنه وفي ما يشبه التهديد، قال انه سيتحدث عن عرسال للمرة الأخيرة، لأنه آن الأوان للانتهاء من هذا التهديد الخطير في الجرود، إلا أنه أعطى المسلحين فرصة أخيرة، مؤكداً انه أمام هذه الجماعات بعض الوقت القليل من أجل التوصّل إلى تسويات معينة، آملاً أن يتم استغلال الفرصة المتاحة، والا &laquo;فنحن أمام الكلام الأخير والوضع الأخير الذي يجب أن نصل إليه، ولا يبقى حينئذ أي وجود مسلح على الأراضي اللبنانية، وعندها يمكن للدولة اللبنانية أن تبسط سيطرتها على الأراضي اللبنانية&raquo;.</p>
<p>الجدار والتقارير الغربية</p>
<p>في هذا الوقت، بقيت التقارير الاعلامية الغربية والأوروبية في الواجهة في ما خص ان حزب الله يعمل على بناء منشآت تحت الارض في البقاع لصناعة صواريخ متوسطة المدىباشراف ايراني.</p>
<p>وفي الجنوب، بدأت وسائل الاعلام، على اختلافها الاضاءة على الجدار الذي تبنيه اسرائيل على امتداد الحدود مع لبنان للحؤول دون تسلل مقاتلي حزب الله الى المستوطنات (وفقا للتقارير الأمنية).</p>
<p>وكشفت التقارير ان الجزء المنجز من الجدار العازل، هو بين مستوطنة مسكاف عام وبلدة القليعة اللبنانية.</p>

                                

                                

                                

                            <div class="clearer"> </div>
                            <div class="clearer"> </div>
                            <div class="clearer"> </div>

						    <div style="text-align: right;">

                            

							<span style="color:#2C2C2C; font-size: 15px; font-weight: bold;">المصدر:</span> <span style="font-size: 14px; font-weight: normal;">صحيفة اللواء اللبنانية</span> 

							

							

							<div class="clearer"> </div>

							

							

							<div class="clearer"> </div>

							

							

							</div>

							

		                    



							

							<div class="clearer"> </div>

                                 

                                 <div class="content_advertising"> 

								<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">

			&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 5B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.content_advertising').remove()" style="display:inline-block; text-align:center; font-size:13px; font-family:Arial; width:100%">[CLOSE]</a>



</div>



<div class="clearer"> </div>							

							
    
        
        

							<div class="clearer"> </div>

						    <div class="clearer"> </div>



							</div>

							

							
		
		
		
		
		<script type="text/javascript">
			jQuery('audio#player2').mediaelementplayer({
				success: function(me) {
					me.play();
				}
			});
		</script>

	

							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

							

							

							

                            

							

							

	

 

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

                            

							<div id="box_social_bookmarks">


	

    

    

    	


	
	
		<a href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=113091&description=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_280582132.jpg%26size%3Darticle_medium" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/pinterest_icon.png" alt="Pin This Post" title="Pin This Post" /> 
		

		

    <span>Pinterest</span></a>
	
	
	
		
	
	
	



        		





    <a href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=113091&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/google_plus.gif" alt="Post on Google+" title="Post on Google+" /> 

    

        		

		

    <span>Google+</span></a>



   



    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/113091.html&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_linkedin.gif" alt="Post on Linkedin" border="0" /> 

    

    		

		

    <span>Linkedin</span></a>

    

    



    

    

    

	<a href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/113091.html&title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />

		

		<span>del.icio.us</span>

	</a>

	<a href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/113091.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />

		

		<span>Digg</span>

	</a>

    <a href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/113091.html&amp;title=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stumbleit.gif" alt="StumbleUpon" />

        

        <span>StumbleUpon</span>

    </a>

    <a href="https://twitter.com/intent/tweet?text=نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن+http://www.alankabout.com/lebanon_news/113091.html&source=http://www.alankabout.com/index.php?news=113091&image=0_280582132.jpg" target="_blank" data-image="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/twitter_icon.png" alt="Twitter" />

        

        <span>Twitter</span>

    </a>

    <a href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/113091.html" target="_blank"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />

        

    	<span>Facebook</span>

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_280582132.jpg" style="display: none;" />
	
	
    <strong>:&#1588;&#1575;&#1585;&#1603; &#1593;&#1604;&#1609;</strong>

</div>

							

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/lebanon_news/113091.rss"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="comment_feed" alt="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" title="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" /></a>
                                
								&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: <span>(0 &#1605;&#1606;&#1588;&#1608;&#1585;)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										&#1575;&#1604;&#1605;&#1580;&#1605;&#1608;&#1593;:
										<span class="pagination_total">
											
										</span>
										| &#1593;&#1585;&#1590;:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">&#1573;&#1603;&#1578;&#1576; &#1578;&#1593;&#1604;&#1610;&#1602;</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="113091" />

					<div id="post-reply" class="box">

						

							<div class="form_line">

								<label>&#1575;&#1587;&#1605;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line">

								<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_email" class="text default_fields" type="text" value="" />

									<div class="clearer"> </div>

									&#1575;&#1604;&#1576;&#1585;&#1610;&#1583; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610; &#1610;&#1576;&#1602;&#1609; &#1587;&#1585;&#1617;&#1610; &#1608; &#1604;&#1575; &#1610;&#1606;&#1588;&#1585;

								</div>

							</div>

							<div class="form_line">

								<label>&#1605;&#1608;&#1602;&#1593;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								&#1571;&#1606;&#1578; &#1578;&#1603;&#1578;&#1576; &#1575;&#1604;&#1585;&#1583; &#1593;&#1604;&#1609;: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">&#1573;&#1604;&#1594;&#1575;&#1569;</a>

							</div>

						

						

							

							<div class="bbcodebox">

								<div class="form_line">

									<label>&#1571;&#1590;&#1601; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

									<div class="formElement">

										<ul class="bbc_buttons">

											<li><a href="javascript:;" class="tag_bold"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_bold.png" alt="&#1593;&#1585;&#1610;&#1590;" title="&#1593;&#1585;&#1610;&#1590;" /></a></li>

											<li><a href="javascript:;" class="tag_italic"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_italic.png" alt="&#1605;&#1575;&#1574;&#1604;" title="&#1605;&#1575;&#1574;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_underline"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_underline.png" alt="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" title="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_quote"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_quote.png" alt="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" title="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" /></a></li>

											

										</ul>

										

										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>

									</div>

								</div>

							</div>

							

						

						

							

							<h4 class="title_comments"><span>&#1575;&#1604;&#1585;&#1580;&#1575;&#1569; &#1573;&#1583;&#1582;&#1575;&#1604; &#1575;&#1604;&#1585;&#1605;&#1586; &#1575;&#1604;&#1584;&#1610; &#1610;&#1592;&#1607;&#1585; &#1601;&#1610; &#1575;&#1604;&#1589;&#1608;&#1585;&#1577;:</span></h4>

							<div class="form_line">

								<label>&#1589;&#1608;&#1585;&#1577;: </label>

								<div class="formElement">

									<img class="captcha-image" src="imagecode.html?article_id=113091" alt="Captcha" />

								</div>

							</div>

							<div class="form_line">

								<label>&#1603;&#1608;&#1583;: </label>

								<div class="formElement">

									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />

								</div>

							</div>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="&#1571;&#1585;&#1587;&#1604;" />

							</div>

						</div>

					</div>

				</form>

			</div>

			<p>- &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1585;&#1583;&#1577; &#1605;&#1606; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569; &#1607;&#1610; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1577; &#1571;&#1589;&#1581;&#1575;&#1576;&#1607;&#1575; &#1608;&#1604;&#1575; &#1578;&#1593;&#1576;&#1585; &#1593;&#1606; &#1585;&#1571;&#1610; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593; &#1576;&#1575;&#1604;&#1590;&#1585;&#1608;&#1585;&#1577;
<br>
- &#1578;&#1578;&#1605; &#1605;&#1585;&#1575;&#1580;&#1593;&#1577; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;&#1605; &#1602;&#1576;&#1604; &#1606;&#1588;&#1585;&#1607;&#1575; &#1593;&#1606; &#1591;&#1585;&#1610;&#1602; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593;</p>

			<p><b><a target="_blank" href="http://www.alankabout.com/comments_policy.html">- (&#1587;&#1610;&#1575;&#1587;&#1577; &#1606;&#1588;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;)</a></b></p>

		


						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.alankabout.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.alankabout.com/lebanon_news/113091.html',
						article_id: 113091,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.alankabout.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=113091&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	


							

						</div>

					</div>

				</div>

				

				<div id="dynamic_box_right">

					<div id="box_right_holder">

					   
	<div class="box box_white">
       
            
                    
                            <h3 class="box_title title_white">
                                <a href="lebanon_news/index.1.html">أحدث الأخبار - لبنان</a>
                            </h3>
                    
                
        
        
                <div class="content_scroll_side_box">
                    <div class="content_orientation_side_box">
                        
                            <div id="most_news_tabs_content_7">
                                
                                        
									<div class="jcarousel_p">
										
										<div class="jcarousel"><ul>
										
										
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113091.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_280582132.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113091.html" target="_self">نسف آلية التعيينات اليوم وقائد الجيش ليس ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 18 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113090.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_829526332.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113090.html" target="_self">الجيش اللبناني يَمضي بـ «حربه الوقائية» ضدّ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 21 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113089.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_829526332.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113089.html" target="_self">عملية نوعية للجيش في عرسال: مقتل إرهابيَين ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 22 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113088.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_839728802.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113088.html" target="_self">السيد نصر الله هنأ بانتصار الموصل : ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 24 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113087.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_699368912.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113087.html" target="_self">أوساط: الحريري يحذّر من تكرار أحداث صيدا ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 25 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113086.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113086.html" target="_self">عن تجربة الرئيس الحزبي وغير الحزبي ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 32 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113085.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113085.html" target="_self">التعديل الوزاري... أرثوذوكسي: فتّش عن جعجع ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 33 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113084.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113084.html" target="_self">المرحلة الأخيرة من التشكيلات الديبلوماسية: سفير لبنان ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 35 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113083.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_839728802.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113083.html" target="_self">نصرالله: الإنذار الأخير لمسلّحي الجرود ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 37 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113082.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/omar_nashabe.JPG&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113082.html" target="_self">حقوق الإنسان... انقسام لبناني آخر! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/omar_nashabe/">عمر نشّابة</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 39 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113081.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113081.html" target="_self">بري: الأولوية للسلسلة ولا تغيير في آلية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 42 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113080.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_416939987.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113080.html" target="_self">محاكمة الأسير إلى أيلول... «وفي جعبتنا مفاجآت ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nathalie_eklimos/">ناتالي  اقليموس</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 43 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113078.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/elham_freiha.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113078.html" target="_self">الإستقرار أولاً... وأخيراً ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elham_freiha/">الهام  فريحه</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 51 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113073.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_837479749.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113073.html" target="_self">التعديات في الشمال: وراء كل منتجع.. سياسي ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 13 &#1587;&#1575;&#1593;&#1577; 23 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113076.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/نجيب ميقاتي -12.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113076.html" target="_self">عناصر قوة لميقاتي بعد تمدّده الى الضنية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 13 &#1587;&#1575;&#1593;&#1577; 27 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113072.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_933780680.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113072.html" target="_self">لبنان يواجه ″قنبلة موقوتة″ بصاعقين.. النازحون والارهاب! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/ghassan_rifi/">غسان ريفي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 18 &#1587;&#1575;&#1593;&#1577; 51 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113071.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_159391469.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113071.html" target="_self">عبد المنعم يوسف ″يرمي″ براءته في وجه ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 18 &#1587;&#1575;&#1593;&#1577; 53 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113070.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_200265598.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113070.html" target="_self">الحريري ينزع اللغم العسكري: كل الدعم للجيش ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> &#1605;&#1606;&#1584; 18 &#1587;&#1575;&#1593;&#1577; 54 &#1583;&#1602;&#1610;&#1602;&#1577;</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113062.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_551028758.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113062.html" target="_self">السلطة تَرشَح وعوداً والحريري يُغطِّي الجيش... مَن ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:58:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113061.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_751210288.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113061.html" target="_self">الحريري يبدّد التأويلات حول لقائه قائد الجيش: ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:57:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113060.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_416628224.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113060.html" target="_self">الحريري يرفض فتح حزب الله أي معركة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:56:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113059.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد الحريري -1.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113059.html" target="_self">الحريري يُهدّئ التوتر السياسي ويحتوي المناخات السلبية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:53:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113058.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_344990895.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113058.html" target="_self">«ضغوط» لتأجيل الحسم في الجرود... وحزب الله ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:51:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113057.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_445948187.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113057.html" target="_self">«مجموعة العشرين» تجتمِع سرّاً في بيت الوسط: ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:50:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113056.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113056.html" target="_self">رئيس الحكومة يتراجع: كلّ الدعم للجيش ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:49:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113055.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/nicolas_nassif.JPG&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113055.html" target="_self">تقرير الجيش في وفاة الموقوفين الأربعة: قضوا ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nicolas_nassif/">نقولا  ناصيف</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:48:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113067.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_112407486.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113067.html" target="_self">اسرار مهمّة اللواء عباس ابراهيم في دمشق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:30:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="articles/113046.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_539565492.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="articles/113046.html" target="_self">معلومات مخيفة عن تداعيات النزوح ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:17:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113045.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/nathalie_eklimos.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113045.html" target="_self">صدى ما قبل المعركة يتردّد... عرسال تترقّب ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nathalie_eklimos/">ناتالي  اقليموس</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:15:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="articles/113044.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_989861883.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="articles/113044.html" target="_self">«إلغاء آلية التعيينات»... هل هو «البند السرّي» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:12:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113043.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113043.html" target="_self">زحلة: دائرة التحالفات «المشربكة» يحسمها «المحايدون» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:10:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113042.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/ghassan_saoud.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113042.html" target="_self">انتخابات المعلّمين: 59 بالمئة للا أحد و«المستقبل» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/ghassan_saoud/">غسان سعود</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:09:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113040.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/elham_freiha.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113040.html" target="_self">تموز شهر سلسلة الرتب والرواتب ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elham_freiha/">الهام  فريحه</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:06:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113051.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113051.html" target="_self">بريطانيا تتجه إلى إدراج حزب الله بجناحيه ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الثلاثاء, 11 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:00:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113037.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد الحريري -1.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113037.html" target="_self">الحريري وخطاب النّزوح السوري: شعبوي ومتناقض ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  07:35:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113038.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_793562422.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113038.html" target="_self">قلق سياسي من اهتزاز التسوية: تفاقم الملفّات ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  07:30:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113036.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_424906657.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113036.html" target="_self">حالات غرق بالجملة: الشواطئ اللبنانية إما الدفع ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  07:26:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113026.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_652942276.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113026.html" target="_self">غاراتٌ سوريّة على شرق لبنان.. هل تُفجِّر ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:35:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113025.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_368424823.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113025.html" target="_self">عون يحمل للحريري نتائج التحقيق.. وهذا ما ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/imad_mrammel/">عماد مرمل</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:31:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113024.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_970195082.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113024.html" target="_self">النظام السوري يصعّد في جرود عرسال والحريري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:28:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113020.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_600362000.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113020.html" target="_self">قانصو وخليل ورعد يدعون الحكومة إلى التواصل ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:21:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113018.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_675663520.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113018.html" target="_self">قضية النازحين تُهدِّد الحكومة.. وإجتماع في السراي ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:18:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113017.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_871779619.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113017.html" target="_self">الحريري: ممنوع على الجيش تحرير الجرود ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:16:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="articles/113016.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_378538060.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="articles/113016.html" target="_self">الصفقة مُجدَّداً: خُذوا المنافع ولنا القرار السياسي! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/toni_issa/">طوني  عيسى</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:10:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113015.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/sejaan_azzi.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113015.html" target="_self">الرئيسُ المُتمَرِّس والحكومةُ التجريبيّة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sejaan_azzi/">سجعان قزي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:07:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113014.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113014.html" target="_self">«المجتمع المدني» في الشمال الثالثة: «يمين» 14 ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:06:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/113013.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113013.html" target="_self">خلاف قوّاتي ــ عوني ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  09:05:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/113012.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_647392746.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/113012.html" target="_self">أين يخفي حزب الله مصانع صواريخه؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  08:58:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113011.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/fouad_daaboul.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113011.html" target="_self">مظلّة سياسية فوق تركيبات وأنواء وخلافات كثيرة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/fouad_daaboul/">فؤاد  دعبول</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  08:56:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="articles/113010.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/elham_freiha.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="articles/113010.html" target="_self">التحديات والملفات الداهمة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elham_freiha/">الهام  فريحه</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الإثنين, 10 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  08:45:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="articles/113007.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_776023548.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="articles/113007.html" target="_self">مجلس بولايتين.. وثالثة؟! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/talal_salman/">طلال  سلمان</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="fa fa-clock-o story-date-icon" ></i> الأحد, 09 &#1578;&#1605;&#1608;&#1586; / &#1610;&#1608;&#1604;&#1610;&#1608; 2017,  10:04:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
										
										</ul></div>
										
										<div style="text-align: center; margin-top: 10px;">
										<a href="#" class="prev"><i class="fa fa-caret-down" ></i></a>
										<a href="#" class="next"><i class="fa fa-caret-up" ></i></a></div>
									</div>
										
                                    
                                <div class="clearer"> </div>
                                <div class="clearer"> </div>
                                
                                
                             <div class="read_more">

                            <a href="lebanon_news/index.1.html">المزيد ></a>

                            </div>
                            
                            </div>
                        
                    </div>
                </div>
            
	</div>

	<script type="text/javascript">

		jQuery(function() {
            jQuery(".jcarousel_p .jcarousel").jCarouselLite({
                btnNext: ".jcarousel_p .next",
                btnPrev: ".jcarousel_p .prev",
                vertical: true,
				auto: 2500,
				speed: 500,
				circular: true,
				mouseWheel: true,
				scroll: 3
            });
        });

	</script>
	


					   

					   

	<div class="box box_white">

        <ul id="popular_tabs" class="tabs">

            

                <li><a href="#box_most_popular">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1605;&#1588;&#1575;&#1607;&#1583;&#1577;</a></li>

            

            

                <li><a href="#box_top_rated">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</a></li>

            

            

                <li><a href="#box_most_commented">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1611;</a></li>

            

        </ul>

        

        

            

                	<div id="box_most_popular" class="main_news_box_holder_special">

                        

                        	

                        

                        <ul>

                            


		
	
							
                                <li>

<a href="celebrities_and_scandals/arab_celebrities/113077.html" target="_self">

                                        غادة عبد الرازق تقف أمام القضاء بسبب الفيديو الفاضح.. وهذا قرار المحكمة

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="miscellaneous_news/113069.html" target="_self">

                                        بالصور: جندية إسرائيلية يسطع نجمها في النت

                                        						

          
          
          
          
          
          

     



<i class="fa fa-camera text-icon" ></i>

 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="celebrities_and_scandals/world_celebrities/112840.html" target="_self">

                                        الكسندرا داداريو عارية.. رح تطيّر عقلك..(OMG)

                                        						

          
          
          
          
          
          

     



<i class="fa fa-camera text-icon" ></i>

 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="celebrities_and_scandals/world_celebrities/113002.html" target="_self">

                                        نجمة عالمية صدرها الكبير يحرمها من التمثيل !!

                                        						

          
          
          
          
          
          

     



<i class="fa fa-camera text-icon" ></i>

 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="australian_news/113074.html" target="_self">

                                        أستراليا تنشر قائمة بالوظائف المطلوبة للهجرة إليها عامي 2017 ــ 2018

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            

                        </ul>

                    </div>

                

        

        

        

            

                    <ol id="box_top_rated">

                        


		
	
						
                            <li><p><a href="lebanon_news/3003.html" target="_self">دول خليجية تحذر رعاياها من السفر إلى لبنان <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="celebrities_and_scandals/world_celebrities/3008.html" target="_self">وفاة &quot;ملكة الديسكو&quot; دونا سمر عن 63 عاماً <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3011.html" target="_self">معارض صيني ضرير بمطار بكين متوجهاً لنيويورك <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="world-of-family-and-women/3080.html" target="_self">الاكتئاب لدي المراهقين .. له إشارات يجب الانتباه لها <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="press/3111.html" target="_self">صحف العالم: أمريكا &quot;تعاقب&quot; باكستان بعدد سنوات سجن أفريدي <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="miscellaneous_news/3116.html" target="_self">فيلم منتظر يكشف تفاصيل اغتيال بن لادن <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="australian_news/3160.html" target="_self">أستراليا: التيار الوطني الحر في سيدني  ينعي  فقيده  المفكر و المناضل والاعلامي المخضرم الأستاذ بطرس عنداري <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="issues_and_opinions/3237.html" target="_self">الرحيل المفاجئ <span class="article_stats">(5.00)</span></a></p></li>

                        

                    </ol>

                

        

        

        

            

                    <ul id="box_most_commented">

                        


		
	
						
                            <li><a href="world-of-family-and-women/35697.html" target="_self">زواج المتعة لممارسة الجنس بالحلال <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 164</span></a></li>

                        


		
	
						
                            <li><a href="miscellaneous_news/18749.html" target="_self">بالصور والفيديو: الناشطة المصرية علياء المهدي وناشطات &#039;&#039;فيمن FEMEN&#039;&#039; يتعرّين احتجاجاً على الدستور المصري <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 117</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/29900.html" target="_self">ابشروا ياشعب مصر ستقتلون مرسى كما قالت نبوءات نوستراداموس <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 51</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/9550.html" target="_self">بالصور: 26 رجل يتذكرون أفضل الحركات الجنسية التي أمتعتهم بها النساء خلال رحلتهم مع   الجنس !! <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/47507.html" target="_self">ابو اسحاق الحوينى مدلس كذاب فاحذروه <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 28</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/3053.html" target="_self">متخصصون يجيبون على أسئلة جنسية محرجة : الممارسة من الخلف والجنس الفموي والجنس وقت  الدورة الشهيرة وانزلاق القضيب!! <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 26</span></a></li>

                        


		
	
						
                            <li><a href="celebrities_and_scandals/arab_celebrities/5180.html" target="_self">بالصور والفيديو.. الفنانة مروى عارية في فيلم &quot;احاسيس&quot;. <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 22</span></a></li>

                        


		
	
						
                            <li><a href="miscellaneous_news/30515.html" target="_self">بالصور.. مجندات إسرائيليات ينشرن صورهن بالملابس الداخلية والمعدات العسكرية على &quot;فيس بوك&quot; <span class="article_stats"><i class="fa fa-comments text-icon" ></i> 21</span></a></li>

                        

                    </ul>

                

        

        <script type="text/javascript">

            var popular_tabs = new Control.Tabs('popular_tabs');

        </script>

	</div>



					   

					   <div class="box box_white"><iframe src="//www.facebook.com/plugins/likebox.php?locale=ar_AR&href=https%3A%2F%2Fwww.facebook.com%2FAlankabout.Official&amp;width=280&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=377941292260546" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true" ></iframe></div>

					   

                       

    <div id="box_users" class="box box_white main_news_box_holder_special">

        <h3 class="box_title title_white">



               <a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a>

                

            

        </h3>



            <div class="image effect_ip" style="width: 275px; height: 145px;"><a href="http://www.alankabout.com/author/admin"><img src="http://www.alankabout.com/thumbnail.php?file=alankabout_logo_707704098.png&size=summary_large" alt="العنكبوت الالكتروني" style="width: 275px; height: 145px;" /></a></div>

        

         <div class="clearer"> </div>

        <p>العنكبوت الالكتروني - اخبار, مقالات ومدونات البلد: سيدني - استراليا</p>

        <div class="clearer"> </div>



            	<div class="author_blog_subtitle">

                    &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;

                    

                        <a href="http://www.alankabout.com/index.html?search_options=YTo4OntzOjEyOiJzZWFyY2hfbGltaXQiO3M6MjoiMTAiO3M6MTQ6InNlYXJjaF9vcHRpb25zIjthOjU6e3M6MjE6InNlYXJjaF9jcmVhdGVkX2ZpbHRlciI7aToxO3M6MTk6InNlYXJjaF9zdGF0dXNfbGltaXQiO2k6MTtzOjEwOiJzZWFyY2hfY2lkIjtpOjc7czoxNDoic2VhcmNoX3VzZXJfaWQiO3M6MToiMSI7czoxNDoiZ2VuZXJpY19zZWFyY2giO2E6MDp7fX1zOjE0OiJzZWFyY2hfc29ydF9ieSI7czo3OiJjcmVhdGVkIjtzOjEyOiJzZWFyY2hfb3JkZXIiO3M6MTA6ImRlc2NlbmRpbmciO3M6MjoicGciO2k6MTtzOjY6Im9mZnNldCI7aTowO3M6NToiY2FjaGUiO3M6MToiMSI7czoxODoic2VhcmNoX2RvX2FkdmFuY2VkIjtiOjE7fQ&type=rss" title="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="subscribe_feed" alt="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;" /></a>

                    

                </div>

                <ul>

                    

                        <li>

                            <a href="lebanon_news/113091.html">

                                نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113090.html">

                                الجيش اللبناني يَمضي بـ «حربه الوقائية» ضدّ الإرهاب

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113089.html">

                                عملية نوعية للجيش في عرسال: مقتل إرهابيَين وتوقيف 3 وضبط عبوات

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113088.html">

                                السيد نصر الله هنأ بانتصار الموصل : آن الآوان للانتهاء من ارهابيي جرود عرسال

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113087.html">

                                أوساط: الحريري يحذّر من تكرار أحداث صيدا في عرسال

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113086.html">

                                عن تجربة الرئيس الحزبي وغير الحزبي

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113085.html">

                                التعديل الوزاري... أرثوذوكسي: فتّش عن جعجع

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113084.html">

                                المرحلة الأخيرة من التشكيلات الديبلوماسية: سفير لبنان لدى السعودية أميناً عاماً؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113083.html">

                                نصرالله: الإنذار الأخير لمسلّحي الجرود

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/113081.html">

                                بري: الأولوية للسلسلة ولا تغيير في آلية التعيينات

                            </a>

                        </li>

                    

                </ul>

                

            

    </div>





                       
        <div id="box_category_related" class="box box_white main_news_box_holder_special">
            <h3 class="box_title title_white">&#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; لبنان</h3>
            <ul>
                
                    <li><a href="lebanon_news/113091.html">نسف آلية التعيينات اليوم وقائد الجيش ليس في عداد الوفد إلى واشنطن</a></li>
                
                    <li><a href="lebanon_news/113090.html">الجيش اللبناني يَمضي بـ «حربه الوقائية» ضدّ الإرهاب</a></li>
                
                    <li><a href="lebanon_news/113089.html">عملية نوعية للجيش في عرسال: مقتل إرهابيَين وتوقيف 3 وضبط عبوات</a></li>
                
                    <li><a href="lebanon_news/113088.html">السيد نصر الله هنأ بانتصار الموصل : آن الآوان للانتهاء من ارهابيي جرود عرسال</a></li>
                
                    <li><a href="lebanon_news/113087.html">أوساط: الحريري يحذّر من تكرار أحداث صيدا في عرسال</a></li>
                
                    <li><a href="lebanon_news/113086.html">عن تجربة الرئيس الحزبي وغير الحزبي</a></li>
                
                    <li><a href="lebanon_news/113085.html">التعديل الوزاري... أرثوذوكسي: فتّش عن جعجع</a></li>
                
                    <li><a href="lebanon_news/113084.html">المرحلة الأخيرة من التشكيلات الديبلوماسية: سفير لبنان لدى السعودية أميناً عاماً؟</a></li>
                
                    <li><a href="lebanon_news/113083.html">نصرالله: الإنذار الأخير لمسلّحي الجرود</a></li>
                
                    <li><a href="articles/113082.html">حقوق الإنسان... انقسام لبناني آخر!</a></li>
                
            </ul>
        </div>
    

					   

					   

                       

                       

					</div>

				</div>

			</div>

			<div id="footer">

				

	

	<div class="footer">

	<div class="wrap">

	

		

				<ul>

					

						

							<li>

								<a href="http://www.alankabout.com/">

									

                                    الرئيسية

								</a>

							</li>

						

					

						

							<li>

								<a href="lebanon_news/index.1.html">

									

                                    لبنان

								</a>

							</li>

						

					

						

							<li>

								<a href="australian_news/index.1.html">

									

                                    استراليا

								</a>

							</li>

						

					

						

							<li>

								<a href="arabic_international_news/index.1.html">

									

                                    عربية ودولية

								</a>

							</li>

						

					

						

							<li>

								<a href="press/index.1.html">

									

                                    صحافة

								</a>

							</li>

						

					

						

							<li>

								<a href="miscellaneous_news/index.1.html">

									

                                    منوعات

								</a>

							</li>

						

					

						

							<li>

								<a href="articles/index.1.html">

									

                                    مقالات

								</a>

							</li>

						

					

						

							<li>

								<a href="issues_and_opinions/index.1.html">

									

                                    قضايا وآراء

								</a>

							</li>

						

					

						

							<li>

								<a href="literature/index.1.html">

									

                                    ثقافة

								</a>

							</li>

						

					

						

							<li>

								<a href="various_files/index.1.html">

									

                                    ملفات

								</a>

							</li>

						

					

						

							<li>

								<a href="tourism/index.1.html">

									

                                    سياحة

								</a>

							</li>

						

					

						

							<li>

								<a href="audio_and_visual/index.1.html">

									

                                    صوت وصورة

								</a>

							</li>

						

					

						

							<li>

								<a href="world-of-family-and-women/index.1.html">

									

                                    الاسرة والمرأة

								</a>

							</li>

						

					

						

							<li>

								<a href="celebrities_and_scandals/index.1.html">

									

                                    مشاهير وفضائح

								</a>

							</li>

						

					

						

							<li>

								<a href="more_topics/index.1.html">

									

                                    المزيد

								</a>

							</li>

						

					

						

							<li>

								<a href="last_page/index.1.html">

									

                                    الاخيرة

								</a>

							</li>

						

					

				</ul>

			

		<div class="static_footer">

			<img src="http://www.alankabout.com/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.alankabout.com/');" href="#">&#1573;&#1580;&#1593;&#1604;&#1606;&#1575; &#1589;&#1601;&#1581;&#1578;&#1603; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a href="javascript:bookmarksite('',document.URL);">&#1571;&#1590;&#1601; &#1573;&#1604;&#1609; &#1575;&#1604;&#1605;&#1601;&#1590;&#1604;&#1575;&#1578;</a>

			

				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>

			

			

				| <a href="feed/index.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;</a>

			

			

				| <a href="http://www.alankabout.com/archive">&#1576;&#1571;&#1604;&#1575;&#1585;&#1588;&#1610;&#1601;</a>

			

			

		</div>



		<div id="footMenu">

<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1604;&#1604;&#1575;&#1578;&#1589;&#1575;&#1604; &#1608;&#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593;&#1606;&#1575;</span></div>

						<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/contact">&#1573;&#1578;&#1589;&#1604; &#1576;&#1606;&#1575;</a></div>

		

		<div>

				<a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			</div>

			



						



						

												<div>

								<a href="http://www.alankabout.com/problems_login.html">&#1604;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569; &#1601;&#1602;&#1591;.. &#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1583;&#1582;&#1608;&#1604; &#1604;&#1604;&#1581;&#1587;&#1575;&#1576; &#1575;&#1604;&#1582;&#1575;&#1589;</a>

						</div>

						</div>

						



					</div>

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1589;&#1601;&#1581;&#1575;&#1578; &#1575;&#1582;&#1585;&#1609; &#1578;&#1607;&#1605;&#1603;&#1605;</span></div>

							

							<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a></div>

		

		<div><a href="http://www.alankabout.com/pages_list.html">صفحات الموقع</a></div>

			

											<div>

								<a href="http://www.alankabout.com/newsletter.html">الإشتراك في النشرة البريدية</a>

						</div>

																	<div>

								<a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/about_us.html">من نحن</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/advertise_with_us.html">اعلن معنا</a>

						</div>

						</div>

						

					</div>

					

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span class="footMenuHead">&#1578;&#1575;&#1576;&#1593;&#1608;&#1606;&#1575;</span></div>

							

						<div class="footMenuList">


<div class="social_footer">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fa fa-mobile" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fa fa-facebook" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fa fa-youtube" ></i></a>
</div>

						</div>

						

					</div>
					
					
					<div class="footMenuColumn">


<div class="clearer"> </div>
<div class="clearer"> </div>
							

						<div class="footMenuList">

<div class="footer_newsletter"><!--NoCache box/plugin_newsletter.tpl-->

	

			<div id="box_newsletter">

				

				<h3 class="box_newsletter">الإشتراك في النشرة البريدية</h3>

                <div id="newsletter_form_holder">

                    

                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">

                            <input type="hidden" name="action" value="newsletter" />

                            <input type="hidden" name="cmd" value="subscriberAdd" />

                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;'" value="&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;" />
<div class="clearer"> </div>
                            <input type="submit" class="button" name="submit" value="&#1575;&#1604;&#1575;&#1588;&#1578;&#1585;&#1575;&#1603;" />

                        </form>

                        

                    

                </div>

				<script src="http://www.alankabout.com/js/plugin_newsletter.js" type="text/javascript"> </script>

			</div>

		

<!--NoCache--></div>

						</div>

						

					</div>

					

					

					

				

				



		</div>
		

		
		
<a href="#" class="crunchify-top">&#8593;</a>	
 	

		
		
<div class="clearer"> </div>
		
<div class="copyright">
&copy; 2009<script>new Date().getFullYear()>2009&&document.write("-"+new Date().getFullYear());</script>, Global News. All Rights Reserved. 
</div>

	</div>

	

	</div>

	



			</div>

		</div>

        

	</body>

</html>