<!--  search Article.classArray
(
    [search_id] => 149094
    [search_cid] => 7
)
--><!--  search Article.classArray
(
    [search_id] => 149094
)
--><!--  search Article.classArray
(
    [search_created_filter] => 1
    [search_status_limit] => 1
    [search_related] => 149094
    [generic_search] => Array
        (
        )

)
--><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">



	<head>
	<base href="http://www.alankabout.com/" />
	<title>هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟ - العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="Arabic" />
	<meta name="ROBOTS" content="index,follow" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="4s" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" />
    <meta name="google-site-verification" content="0YaUbaScvaX6N3yAE_-xfEH6m8c1__lEksmt2qwffXk" />
	

	<!-- <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script> -->
    <!-- <script src="http://www.alankabout.com/js/modern-ticker/js/jquery-1.11.0.min.js" type="text/javascript"></script> -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>	
	<script type="text/javascript">jQuery.noConflict()</script>
	<script type="text/javascript" src="http://alankabout.com/virtual_keyboard/keyboard.js" charset="UTF-8" ></script>
	<script>
	
	</script>
    <link rel="stylesheet" type="text/css" href="http://alankabout.com/virtual_keyboard/keyboard.css" />

    <!-- <link href="http://www.alankabout.com/js/lightbox2/css/lightbox.min.css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/lightbox2/js/lightbox.min.js"></script> -->

    <!-- Crunchify's Scroll to Top Script -->

<script>            
	jQuery(document).ready(function() {
		/*
		try{
			console.log('USER AGENT 1->'+window.navigator.userAgent);
			var user_Agent = window.navigator.userAgent;
			if(user_Agent == 'Android App AlankAbout'){
				console.log('USER AGENT 1->'+user_Agent+' START DISABLE');
				alert('USER AGENT 1->'+user_Agent+' START DISABLE');
				//header
				jQuery('[id = "container"]').css('display', 'none');
				//footer
				jQuery('[id = "footer"]').css('display', 'none');
				
				//banners skyscraper_banner_left
				jQuery('[class = "skyscraper_banner_left"]').css('display', 'none');
				jQuery('[class = "skyscraper_banner_right"]').css('display', 'none');
				jQuery('[id = "dynamic_box_right"]').css('display', 'none');
				jQuery('[class = "leaderboard_banner"]').css('display', 'none');
				jQuery('[class = "standard_banner"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
				jQuery('[class = "box box_video"]').css('display', 'none');
				jQuery('[class = "wide_line"]').css('display', 'none');
				jQuery('[class = "main_news_box_holder"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
			}
		} catch(e) {
			console.log("CATCH ->"+e);
		} finally {
			console.log("CATCH SUCCESS !");
		}
		*/
	
		console.log('MAKE BLOCKQUOTES');
		//$('[id][name = "twitter-video twitter-video-rendered"][value != "linda"]')
		//$("blockquote").wrap('style="text-align: justify; display: grid;"');
		jQuery("blockquote").css('text-align', 'justify');
		jQuery("blockquote").css('display', 'grid');
		
		/*
		$('#sidebar');    // выбор элемента с id = sidebar
		$('.post');       // выбор элементов с class = post
		$('div#sidebar'); // выбор элемента div с id = sidebar
		$('div.post');    // выбор элементов div с class = post
		*/
		
		console.log('HIDE ZOOM');
		//HIDE ZOOM
		var ur = window.location.href.split('?');
		if(ur[1] == 'print'){
			console.log('HIDE ZOOM ICON');
			jQuery('.photo_icon').css('display', 'none');
			jQuery('i.photo_icon').css('display', 'none');
		}
			
		setTimeout(function () {
			console.log('MAKE twitter 1 t');
			jQuery('[class = "twitter-video twitter-video-rendered"]').css('padding-top', '80px');
			console.log('MAKE twitter 2 t');
			jQuery('twitter-video').css('padding-top', '80px');
			console.log('MAKE twitter 3 t');
			jQuery("twitter-video").css('padding-top', '80px');
			console.log('MAKE twitter 4 t');
			jQuery('.video-PosterImage js-posterImage NaturalImage-image').css('padding-top', '80px');
			jQuery('.twitter-video twitter-video-rendered').css('padding-top', '80px');
		}, 1500);
	
		var offset = 220;
		var duration = 500;
		jQuery(window).scroll(function() {
			if (jQuery(this).scrollTop() > offset) {

				jQuery('.crunchify-top').fadeIn(duration);

			} else {

				jQuery('.crunchify-top').fadeOut(duration);

			}

		});

 

		jQuery('.crunchify-top').click(function(event) {

			event.preventDefault();

			jQuery('html, body').animate({scrollTop: 0}, duration);

			return false;

		});

		

		jQuery('a').each(function() {

			var href = jQuery(this).attr('href');

			if (href) {

				// does it have an internal anchor?

				if (href.substring(0, 1) == '#') {

					var new_href = window.location + href;

					jQuery(this).attr('href', new_href);

				}

			}

		});

	

			jQuery('body').attr('oncontextmenu', 'return true');

			jQuery('#article_body').attr({'onselectstart':'return true', 'oncontextmenu':'return true'}).css({'-moz-user-select':'initial'});

		

	

	

	});

	

</script>

	<meta name="msvalidate.01" content="208E57BFC0F21C0A92CEDB5F07393471" />

	<meta name="alexaVerifyID" content="1-FxLbPCdw-K6Aa5tFLVKMTUdCg" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-37454386-1', 'auto');

  ga('send', 'pageview');



</script>







<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '377941292260546',

      xfbml      : true,

      version    : 'v2.5'

    });

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>



	



	
		<meta name="Description" content="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" />
		<meta name="Keywords" content="لبنان,هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟,هل,تغيّرت,مهمّة,الجيش,بين,17,تشرين,و11,شباط؟" />



	<link rel="alternate" type="application/rss+xml" title="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" href="feed/lebanon_news/149094.rss" />
<link rel="alternate" type="application/rss+xml" title="لبنان" href="feed/lebanon_news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/compress.php?css,themes/st_charcoal_yellow_rtl/css/layout_default,themes/st_charcoal_yellow_rtl/css/style,themes/st_charcoal_yellow_rtl/css/forms,themes/st_charcoal_yellow_rtl/css/article_styles,themes/st_charcoal_yellow_rtl/css/multipage_article,js/fancy_select/fancySelect,themes/st_charcoal_yellow_rtl/css/main_nav,themes/st_charcoal_yellow_rtl/css/features_stripe_small,themes/st_charcoal_yellow_rtl/css/lightbox,themes/st_charcoal_yellow_rtl/css/plugin_image_gallery,themes/st_charcoal_yellow_rtl/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/print.css" media="print"/>




	<script type="text/javascript" src="http://www.alankabout.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ad_scroll,plugins/age_verify/js/age_verify,js/custom_code,js/fancy_select/fancySelect,js/protofish-min,js/framework/effects,js/stars,js/lightbox,js/glider,plugins/image_gallery/js/plugin_image_gallery,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/bookmark"></script>




    

	

	



	

    

    

	
	<link href="http://www.alankabout.com/js/fontawesome-5.7.0/css/all.css" type="text/css" rel="stylesheet" />
	
	
	

    <link href="http://www.alankabout.com/js/modern-ticker/css/modern-ticker.css" type="text/css" rel="stylesheet" />

    <link href="http://www.alankabout.com/js/modern-ticker/themes/theme15/theme.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/modern-ticker/js/jquery.modern-ticker.min.js" type="text/javascript" ></script>



	<link href="http://www.alankabout.com/js/mediaelement/mediaelementplayer.min.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/mediaelement/mediaelement-and-player.js" type="text/javascript" ></script>

	

	<link href="http://www.alankabout.com/js/myweather/css/MyWeather.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/myweather/js/MyWeather.js" type="text/javascript" ></script> 

	

	<link href="http://www.alankabout.com/js/touchcarousel/touchcarousel.css" type="text/css" rel="stylesheet" />

	<link href="http://www.alankabout.com/js/touchcarousel/three-d-skin/three-d-skin.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/touchcarousel/jquery.touchcarousel-1.3.min.js" type="text/javascript" ></script>

	

	



	

	<script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.easing-1.3.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.mousewheel-3.1.12.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/jquery.jcarousellite.js" ></script>

	

	

		

    	

	
		
							
									<meta property="og:url" content="http://www.alankabout.com/lebanon_news/149094.html" />
									<meta property="og:type" content="article" />
									<meta property="og:title" content="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" />
									<meta property="og:description" content="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" />
									<meta property="og:image" content="http://www.alankabout.com/files/0_787855696.jpg" />
									
									
								
		
	
	



    

	

	

	


<script type="text/javascript">
	var age_verify_age_limit = '18';
	var age_verify_age_of = 'all_visitors';
	var age_verify_remember_for = '20';
	var age_verify_overlay_color = '#fff';
	var age_verify_overlay_bgcolor = '#ccc';
	
	var age_verify_cookie = getCookie('avc');
	var adult_content = '0';
	var age_verify_user_id = '';
</script>



<div id="age_verify_overlay_background" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #ccc; display: none; z-index: 10000;" ></div>
<div id="age_verify_overlay" style="position: fixed; top: 150px; right: 50%; margin-right: -200px; width: 400px; background-color: #fff; display: none; z-index: 10000; direction: ltr; height: 200px; border: 3px solid #999; padding: 10px; text-align: right;">


	
	<p class="err" style="display: none;">.آسف، انت تحت السن</p>
	<h2 style="direction: rtl;">يجب ان تكون %s سنة من العمر او اكثر كي يمكنك الدخول الى الصفحة.</h2>
	<p>.يرجى التحقق من  إدخال عمرك</p>
	<select id="age_verify_month">
		<option value="01">January</option>
		<option value="02">February</option>
		<option value="03">March</option>
		<option value="04">April</option>
		<option value="05">May</option>
		<option value="06">June</option>
		<option value="07">July</option>
		<option value="08">August</option>
		<option value="09">September</option>
		<option value="10">October</option>
		<option value="11">November</option>
		<option value="12">December</option>
	</select>
	-
	<select id="age_verify_day" ></select>
	-
	<select id="age_verify_year" ></select>
	<br />
	<br />
	<button onclick="age_verify_func()">أدخل الصفحة</button>
</div>



	

	

	

</head>

	

	

	

	

	

	<script src="http://www.alankabout.com/js/jwplayer/jwplayer.js" ></script>

	<script>jwplayer.key="RYYv51IwcP7woAk2YrsaNw1tkMa6KEWUeV23xQ==";</script>

	<body id="layout_two_column">

					

		<div id="container">

			<div id="header">
<div class="wrapper">



<div class="topbar">
	<div class="styledselect">

<form action="../">

<select style="height: 25px; padding-bottom: 2px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">

    <option class="alt">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579;</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/119384.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2017</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/106089.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2016</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/90452.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2015</option>
    
    <option class="tla" value="http://www.alankabout.com/more_topics/figures/79241.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2014</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/45125.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2013</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/19869.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2012</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80473.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2011</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80474.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2010</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80475.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2009</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80476.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2008</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80477.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2007</option>

</select>

</form>






<script type="text/javascript">
	jQuery('.styledselect select').fancySelect();
</script>

</div>
	<div class="social_header">
            <a href="http://www.alankabout.com/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>
	<div class="utility_stripe_links">


				

				<a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a>

				

				| <a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

				

			          



</div>
	

	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" name="search" value="0">&#1573;&#1576;&#1581;&#1579;</button></form>  <a href="search.html"> &#1576;&#1581;&#1579; &#1605;&#1578;&#1602;&#1583;&#1605;</a>

			

		</div>

	


	<div class="header_newsletter">
<a href="http://www.alankabout.com/newsletter.html" title="الإشتراك في النشرة البريدية" class="icon envelope"><i class="far fa-envelope" ></i></a>
</div>
</div>
 
<div class="utility_stripe">
	<div class="weather_report">:Weather</div>
</div>

<div class="header_image">

	<a href="http://www.alankabout.com/"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" alt="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" /></a>

	<div class="header_banner">

<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 1B</font></p>

<div title=""><!-- H12 codes begin, site: alankabout.com, placement: Leaderboard 728 x 90 Zone 1B, type: Standard Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"a14fc9f19ac995b63ac5ab4cb22df812","size":"728x90","type":"standard","width":"728","height":"90","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>

</div>

     

		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
				<li class="selected"><a href="">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="lebanon_news/index.1.html">
                                	
									
									لبنان
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/tripoli_and_north_lebanon/index.1.html">
                                                            	
                                                                
                                                                طرابلس والشمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/selected_lebanese_news/index.1.html">
                                                            	
                                                                
                                                                مختارات لبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_from_memory/index.1.html">
                                                            	
                                                                
                                                                لبنان من الذاكرة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_leaks/index.1.html">
                                                            	
                                                                
                                                                لبنان ليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_political_parties/index.1.html">
                                                            	
                                                                
                                                                الاحزاب والتيارات السياسية اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/index.1.html" class="sub">
                                                            	
                                                                
                                                                الحرب الاهلية اللبنانية
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/lebanese_forces/index.1.html">
                                                            	
                                                                
                                                                القوات اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/the_massacre_of_sabra_and_shatila_1982/index.1.html">
                                                            	
                                                                
                                                                مجزرة صبرا وشاتيلا 1982
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_zajal/index.1.html">
                                                            	
                                                                
                                                                الزجل في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanon_in_video/index.1.html">
                                                            	
                                                                
                                                                لبنان بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="australian_news/index.1.html">
                                	
									
									استراليا
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="australian_news/australian_arab_community_news/index.1.html">
                                                            	
                                                                
                                                                اخبار الجالية اللبنانية والعربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="arabic_international_news/index.1.html">
                                	
									
									عربية ودولية
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/world_news/index.1.html">
                                                            	
                                                                
                                                                العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/index.1.html">
                                                            	
                                                                
                                                                الشرق الاوسط واالعرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="arabic_international_news/israeli_affairs/index.1.html">
                                                            	
                                                                
                                                                شؤون اسرائيلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="articles/index.1.html">
                                	
									
									مقالات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="articles/selected_articles/index.1.html">
                                                            	
                                                                
                                                                مقالات مختارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="issues_and_opinions/index.1.html">
                                	
									
									قضايا وآراء
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="issues_and_opinions/words_must_be_said/index.1.html">
                                                            	
                                                                
                                                                عنكبوتيات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="miscellaneous_news/index.1.html">
                                	
									
									منوعات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/horoscopes/index.1.html">
                                                            	
                                                                
                                                                الأبراج
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/today_in_history/index.1.html">
                                                            	
                                                                
                                                                هذا اليوم في التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/caricature/index.1.html">
                                                            	
                                                                
                                                                كاريكاتير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="miscellaneous_news/food/index.1.html">
                                                            	
                                                                
                                                                طبق اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="literature/index.1.html">
                                	
									
									ثقافة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/poems/index.1.html">
                                                            	
                                                                
                                                                شعر وشعراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/books/index.1.html">
                                                            	
                                                                
                                                                رفوف المكتبات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="literature/stories/index.1.html">
                                                            	
                                                                
                                                                قصص وروايات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="various_files/index.1.html">
                                	
									
									ملفات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/studies_and_reports/index.1.html">
                                                            	
                                                                
                                                                دراسات وتقارير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/american_chauvinism_policy/index.1.html">
                                                            	
                                                                
                                                                امريكا وسياسة البلطجة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/september_11_attacks/index.1.html">
                                                            	
                                                                
                                                                هجمات 11 سبتمبر 2001
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/the_iran-iraq_war/index.1.html">
                                                            	
                                                                
                                                                الحرب العراقية الإيرانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/war_in_bosnia_and_herzegovina/index.1.html">
                                                            	
                                                                
                                                                حرب البوسنة والهرسك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/wikileaks/index.1.html">
                                                            	
                                                                
                                                                ويكيليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/revolutionary_organizations/index.1.html">
                                                            	
                                                                
                                                                منظمات ثورية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/intelligence_and_espionage/index.1.html">
                                                            	
                                                                
                                                                عالم المخابرات والجاسوسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/nazi_germany/index.1.html">
                                                            	
                                                                
                                                                المانيا النازية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/history/index.1.html">
                                                            	
                                                                
                                                                من التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/biographies/index.1.html">
                                                            	
                                                                
                                                                السير الذاتية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/memoranda/index.1.html">
                                                            	
                                                                
                                                                مذكرات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="documents_and_personalities/index.1.html">
                                	
									
									وثائق وشخصيات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/gamal_abdel_nasser/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الناصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/anwar_sadat/index.1.html">
                                                            	
                                                                
                                                                انور السادات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/saddam_hussein/index.1.html">
                                                            	
                                                                
                                                                صدام حسين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/yasser_arafat/index.1.html">
                                                            	
                                                                
                                                                ياسر عرفات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/index.1.html" class="sub">
                                                            	
                                                                
                                                                نجيب ميقاتي
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/achievements_of_prime_minister_najib_mikati/index.1.html">
                                                            	
                                                                
                                                                إنجازات الرئيس نجيب ميقاتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/prime_minister_rafic_hariri_and_the_international_tribunal/index.1.html">
                                                            	
                                                                
                                                                رفيق الحريري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/omar_mukhtar/index.1.html">
                                                            	
                                                                
                                                                عمر المختار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/adolf_hitler/index.1.html">
                                                            	
                                                                
                                                                ادولف هتلر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/che_guevara/index.1.html">
                                                            	
                                                                
                                                                تشي جيفارا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/bachir_gemayel/index.1.html">
                                                            	
                                                                
                                                                بشير الجميل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/memorable_characters/index.1.html">
                                                            	
                                                                
                                                                شخصيات لا تنسى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/human_rights/index.1.html">
                                                            	
                                                                
                                                                حقوق الانسان - معاهدات ووثائق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/pages_and_miscellaneous_documents/index.1.html">
                                                            	
                                                                
                                                                صفحات ووثائق متنوعة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tourism/index.1.html">
                                	
									
									سياحة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_australia/index.1.html">
                                                            	
                                                                
                                                                السياحة في استراليا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_lebanon/index.1.html">
                                                            	
                                                                
                                                                السياحة في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_egypt/index.1.html">
                                                            	
                                                                
                                                                السياحة في مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism-in-morocco/index.1.html">
                                                            	
                                                                
                                                                السياحة في المغرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_syria/index.1.html">
                                                            	
                                                                
                                                                السياحة في سوريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_tunisia/index.1.html">
                                                            	
                                                                
                                                                السياحة في تونس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="tourism/tourism_other_arab_countries/index.1.html">
                                                            	
                                                                
                                                                السياحة في دول عربية اخرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="audio_and_visual/index.1.html">
                                	
									
									صوت وصورة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/video_reports/index.1.html">
                                                            	
                                                                
                                                                تقارير بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/photo_tours/index.1.html">
                                                            	
                                                                
                                                                جولات مصورة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/music_world/index.1.html">
                                                            	
                                                                
                                                                عالم الموسيقى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="audio_and_visual/arabic_movies/index.1.html">
                                                            	
                                                                
                                                                افلام عربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="world-of-family-and-women/index.1.html">
                                	
									
									الاسرة والمرأة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="world-of-family-and-women/sexual_life/index.1.html">
                                                            	
                                                                
                                                                حياتنا الجنسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="celebrities_news/index.1.html">
                                	
									
									مشاهير
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/world_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/arab_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/bollywood_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير بوليوود
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/turkish_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير اتراك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/most_sexiest/index.1.html">
                                                            	
                                                                
                                                                الاكثر اثارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/celebrity_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح المشاهير والفنانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="celebrities_news/politician_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح السياسيين والشأن العام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="more_topics/index.1.html">
                                	
									
									المزيد
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/infographic/index.1.html">
                                                            	
                                                                
                                                                إنفوجراف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/science_and_environment/index.1.html">
                                                            	
                                                                
                                                                العلوم والبيئة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/sport/index.1.html">
                                                            	
                                                                
                                                                رياضة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/business/index.1.html">
                                                            	
                                                                
                                                                الاقتصاد والمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/military/index.1.html">
                                                            	
                                                                
                                                                الدفاع والأمن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/religions/index.1.html">
                                                            	
                                                                
                                                                مذاهب واديان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="more_topics/obituaries-and-notices/index.1.html">
                                                            	
                                                                
                                                                وفيات وإشعارات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="last_page/index.1.html">
                                	
									
									الاخيرة
								</a>
								
							</li>
						
					
						
					
				</ul>
                <script type="text/javascript">
					/* Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					}); */
                </script>
			
	</div>


	

</div>

<script type="text/javascript">get_weather2();</script>

</div>
</div>

           
<div style="width:100%; background-color:#2C2C2C;">
<div class="sub_cat_menu">
            


                  
                    
<h3 class="cat_menu_title" id="0">
<a href="lebanon_news/index.1.html">لبنان</a>
</h3>
                   

    

      
          
<a href="lebanon_news/tripoli_and_north_lebanon/index.1.html">
		  
		  طرابلس والشمال</a>

      
          
<a href="lebanon_news/selected_lebanese_news/index.1.html">
		  
		  مختارات لبنانية</a>

      

    

      
          
<a href="lebanon_news/lebanon_from_memory/index.1.html">
		  
		  لبنان من الذاكرة</a>

      
          
<a href="lebanon_news/lebanon_leaks/index.1.html">
		  
		  لبنان ليكس</a>

      

    

      
          
<a href="lebanon_news/lebanese_political_parties/index.1.html">
		  
		  الاحزاب والتيارات السياسية اللبنانية</a>

      
          
<a href="lebanon_news/lebanese_civil_war/index.1.html">
		  
		  الحرب الاهلية اللبنانية</a>

      

    

      
          
<a href="lebanon_news/lebanese_zajal/index.1.html">
		  
		  الزجل في لبنان</a>

      
          
<a href="lebanon_news/lebanon_in_video/index.1.html">
		  
		  لبنان بالفيديو</a>

      

    

  

</div>
</div>
          

			<div id="content">

			

<div class="skyscraper_banner_left">
<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 4B</font></p>
<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_left').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>

<div class="skyscraper_banner_right">

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 3B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_right').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>
</div>


    
    
        	<div class="modern-ticker mt-round" style="width: 1000px;">
            <div class="mt-body">
                <div class="mt-label">أحدث الأخبار:</div>
                <div class="mt-news">
                    <ul style="-webkit-transform: translateZ(0);">
                    	
                   

			
                
                    
                        
                            
                                    
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149099.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">فرنسا لحكومة دياب: لا مفرّ من صندوق النقد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/149098.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">بوتين هو الحل... بوتين هو المشكلة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/149097.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">كورونا بين السمعة والسلامة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149096.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">&quot;القوات&quot; للحريري: &quot;أصالحك آه... بشرط!&quot;</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149095.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري في &quot;الوقت الضائع&quot;: العواصف ستهبّ كلّ يوم!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149094.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/149093.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ضحايا السيلفي أكثر من قتلى سمك القرش</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149092.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">قرار عدم الدفع بات وشيكاً</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149091.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">صندوق النقد يستعجل الإجراءات.. وخيارات مربكة تنتظر البعثة!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149090.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نقاش مسيحي: المسلمون لا يدفعون الضرائب.. نريد لامركزية موسعة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149089.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">وزير الاتصالات: أول دخوله شمعة طوله</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149088.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">فضيحة الميدل إيست: عون وسلامة يشجّعان رفض الليرة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149087.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عندما تمتنع قوى الأمن عن استفزاز الناس</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149086.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ما الذي قاله حسن نصرالله؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149085.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نصرالله: دعوا حكومة دياب تعمل</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149084.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">استدعاءات السفراء مستمرة: عودة سفيرة لبنان في روما</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149083.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">المشنوق يعود إلى «أساس»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149082.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">موقوفو الحراك: قرار ظنّي تأخّر ولا تحقيق في التعذيب</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149081.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حكم في قضية تحرّش طبيب بمريضة: القصة «راسمالها» 15 مليون ليرة!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149080.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ضغوط أميركية جديدة لإطلاق العميل فاخوري</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149079.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«الميدل إيست» تتراجع عن التسعير بالدولار: إلتفاف على مطلب توحيد الدفع بالليرة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/world_news/149077.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">السياحة في جنوب شرق آسيا تدفع ثمنا باهظا لتفشي وباء كورونا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149075.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لبنان في قلب صراع يحتدم بين إيران والولايات المتحدة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/149076.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إيران وقدر المدن العربية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149074.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">البُعد الإقليمي يعود بقوّة إلى الملعب اللبناني</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149073.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">انطلاق تلفزيون الثورة اللبنانية اليوم</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149072.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«الميدل ايست» تتراجع عن قرار دوْلرة أسعار بطاقاتها</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/horoscopes/149078.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">توقعات الأبراج ليوم February 17, 2020</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/149071.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ماذا يجري في مُحافظة الحسكة؟ هل بدأت المُقاومة السوريّة الشعبيّة لطرد القوّات الأمريكيّة من شرق الفرات؟ وما علاقة هذه الخطوة مع تصاعد التوتّر في إدلب حاليًّا وقصف القواعد الأمريكيّة في العِراق؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149070.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">&quot;الحمرا&quot; التي لا يحبها الحريري</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149069.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري: دخان بلا نار</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149067.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">سندات آذار أصبحت في يد الخارج وصندوق النقد يحذّر: الوضع صعب جداً</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149065.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حال سعد الحريري وشقيقه الأكبر: من بيت أخي ضُرِبتُ</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149064.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حقوق المستأجرين والمالكين ومأساتهم معاً: الدولة استقالت من مهامها</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149063.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ندوة &quot;المدن&quot;: الانتخابات المبكرة وقانونها بطروحات الكتائب والشيوعي و&quot;لادي&quot;</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/149062.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نتنياهو عن قصف دمشق: اسألوا سلاح الجو البلجيكي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149061.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري تحرر من «رئيس الظل».. وباسيل: شو ما عملت لن تطالني!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149060.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ضوضاء السقوط المالي في لبنان تطغى على «الحروب الصغيرة»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/today_in_history/149068.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حدث في مثل هذا اليوم February 16, 2020</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/horoscopes/149066.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">توقعات الأبراج ليوم February 16, 2020</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149057.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أميركا تدرس مساعدة اللبنانيين لاستعادة الأموال المهربة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/149056.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أستراليا: أجبار سكان مناطق في كوينزلاند على الإخلاء وسط مخاوف من احتمال انهيار السد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/149059.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">كلما تحركت الصفيحة الأستراتيجية السورية تحرك الواقع في الساحات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="issues_and_opinions/149058.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">جســـر الـى استــراليا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/science_and_environment/149055.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إنترنت أسرع بألف مرة في اختراق تقني كبير</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/world_news/149054.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">رعب كورونا &quot;يضرب&quot; هيثرو.. احتجاز 8 طائرات خلال ساعات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/149052.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">سحب أنواع جديدة من الحليب من متاجر Aldi و 7-Eleven في أستراليا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/149051.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أستراليون يتوجهون لأندونيسيا لمحاولة الإمساك بتمساح عملاق</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149050.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">14 شباط من بيت الوسط: زعامة الحريري نابضة وهجومية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/149049.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري يحتفل بتحرّره... من باسيل</a></li>
                                        
                                    
                                
						
                
                
             </ul>
                </div>
                <div class="mt-controls">
                	<div class="mt-prev" ></div>
                	<div class="mt-play" ></div>
                    <div class="mt-next" ></div>
                </div>
            </div>
        </div>
            <script type="text/javascript">
				 jQuery(".modern-ticker").modernTicker({
                effect: "scroll",
                scrollType: "continuous",
                scrollStart: "inside",
                scrollInterval: 20,
                transitionTime: 1000,
                linksEnabled: true,
                pauseOnHover: true,
                autoplay: true
          });
            

            </script>
        




    

    
    
    

    

        <div class="box_stripes_small">
        
			<div style="text-align: right;">

			<h3 class="headline_title_carousel"><a href="http://www.alankabout.com/lebanon_news/selected_lebanese_news/index.1.html">مختارات لبنانية</a></h3>

		    </div>
			
			<div class="scroller_small" style="overflow: initial;  width: 1000px;">

						<div id="touchcarousel_10" class="touchcarousel three-d" style="direction: ltr;">     
						<ul class="touchcarousel-container">

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149099.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_273858475.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149099.html" target="_self">فرنسا لحكومة دياب: لا مفرّ من صندوق ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149096.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_414445463.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149096.html" target="_self">&quot;القوات&quot; للحريري: &quot;أصالحك آه... بشرط!&quot; ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149095.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_763649542.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149095.html" target="_self">الحريري في &quot;الوقت الضائع&quot;: العواصف ستهبّ كلّ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/claire_chakar/">كلير  شكر</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149094.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_787855696.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149094.html" target="_self">هل تغيّرت مهمّة الجيش بين 17 تشرين ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149090.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_715559064.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149090.html" target="_self">نقاش مسيحي: المسلمون لا يدفعون الضرائب.. نريد ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 19 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149089.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/elie_ferzli.jpg&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/149089.html" target="_self">وزير الاتصالات: أول دخوله شمعة طوله ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elie_ferzli/">إيلي  الفرزلي</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 23 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149088.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_175575200.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149088.html" target="_self">فضيحة الميدل إيست: عون وسلامة يشجّعان رفض ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 25 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149087.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_849231508.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149087.html" target="_self">عندما تمتنع قوى الأمن عن استفزاز الناس ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/omar_nashabe/">عمر نشّابة</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 27 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149086.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_577884341.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149086.html" target="_self">ما الذي قاله حسن نصرالله؟ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 29 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149079.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_204452577.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149079.html" target="_self">«الميدل إيست» تتراجع عن التسعير بالدولار: إلتفاف ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 39 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149070.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_825774475.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149070.html" target="_self">&quot;الحمرا&quot; التي لا يحبها الحريري ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 16 من الساعات و 3 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149069.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_763649542.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149069.html" target="_self">الحريري: دخان بلا نار ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sateh_noureddine/">ساطع  نور الدين</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 16 من الساعات و 4 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149065.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_836382985.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149065.html" target="_self">حال سعد الحريري وشقيقه الأكبر: من بيت ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:35:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149064.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_569078480.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149064.html" target="_self">حقوق المستأجرين والمالكين ومأساتهم معاً: الدولة استقالت ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:33:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149063.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_944139028.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149063.html" target="_self">ندوة &quot;المدن&quot;: الانتخابات المبكرة وقانونها بطروحات الكتائب ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:27:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149057.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_156543223.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149057.html" target="_self">أميركا تدرس مساعدة اللبنانيين لاستعادة الأموال المهربة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  04:44:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149049.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_586557757.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149049.html" target="_self">الحريري يحتفل بتحرّره... من باسيل ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mayssam_rizk/">ميسم رزق</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:15:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149048.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_781763689.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149048.html" target="_self">الحريري وجمهوره.. شغب حول الضريح وخطاب الإخفاق ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:13:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149047.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_316913834.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149047.html" target="_self">الحريري في بيته.. القليل من الحقيقة والكثير ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:12:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149046.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_522246401.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149046.html" target="_self">الحقيقة بالأرقام: ميزانيات المصارف تكشف آثار الانهيار.. ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:10:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149045.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/nicolas_nassif.JPG&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/149045.html" target="_self">من رفيق الحريري الأوّل إلى سعد الحريري ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nicolas_nassif/">نقولا  ناصيف</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:09:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149044.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_543118028.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149044.html" target="_self">القوات إلى جانب الكتائب: لا سلطة ولا ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:07:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149041.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/149041.html" target="_self">ثالث حكم قضائي في النبطية ينتصر للمودعين: ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:03:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149040.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_618818411.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149040.html" target="_self">خفض الفائدة على القروض: سلامة مستمرّ بـ«عدم» ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/lea_el-azzi/">ليا  القزي</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:00:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149039.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_587351828.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149039.html" target="_self">جيش العاطلين من العمل يتضخّم ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:59:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149038.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_910071608.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149038.html" target="_self">المصالحة والتنسيق بين الحزب «الشيوعي» وحزب «الكتائب» ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/asaad_abu-khalil/">اسعد  ابو خليل</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:57:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149037.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/149037.html" target="_self">تهريب الأموال عبر «ستوك» المقالع؟ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:56:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149030.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_743903282.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149030.html" target="_self">مصادفة “مصرفية” أفضت إلى الاعتداء على زبيب! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/hazem_el-amin/">حازم الأمين</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  08:13:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149018.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_886819282.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149018.html" target="_self">الفرنسيون على الباب وتنتظرهم 4 مَهمّات ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/toni_issa/">طوني  عيسى</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الجمعة, 14 شباط / فبراير 2020,  04:40:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/149017.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_308505424.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/149017.html" target="_self">4 تحديات في 14 شباط ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/charles_jabbour/">شارل  جبور</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الجمعة, 14 شباط / فبراير 2020,  04:34:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            

               </ul>
		</div>
	</div>
	</div>
			<script type="text/javascript">
			jQuery(function($) {
				$("#touchcarousel_10").touchCarousel({
					itemsPerMove: 5,
					pagingNav: true,
					scrollbar: false,				
					scrollToLast: true,
					loopItems: true,
					transitionSpeed: 1000,
					autoplay: true
				});
			});
			</script>	

        

    



<div class="leaderboard_banner">
<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 2B</font></p>				
<div title=""></div>
<a href="javascript:void(0)" onClick="jQuery('.leaderboard_banner').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>



			 

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
  <div class="box_breadcrumb">
    <a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |
    
      <a href="lebanon_news/index.1.html">لبنان</a> | 
    
    <strong>هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟</strong>
    <div class="clearer"> </div>  
      <div class="cats">
        <span style="font-weight: bold;">المصنفة ايضاً في: </span>
        
          <a href="lebanon_news/index.1.html">لبنان</a>,  
        
          <a href="lebanon_news/selected_lebanese_news/index.1.html">مختارات لبنانية</a> 
        
      </div>
  </div>


						<div id="article_holder">

							<h1 class="page_title">هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟</h1>

							

														<div class="clearer"> </div>

							<h1 class="page_second_title"></h1>

							



                                

                                

							

                            <div class="story_stamp">

                            

							    <b>&#1570;&#1582;&#1585; &#1578;&#1581;&#1583;&#1610;&#1579;:</b>   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

									

								



                            <div class="article_source">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> نداء الوطن اللبنانية - غادة حلاوي

							


							

							<div class="clearer"> </div>

							

							</div>
							
							
							
							


                           <div class="image effect_ip" style="width:140px; height:80px;"><a href="author/admin/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=article_medium" width="140" height="80" alt="image" /></a></div>


                           

							 <div class="clearer"> </div>






									


										<span style="color:#2C2C2C; font-weight: bold;">&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:</span> <span class="story_author"><a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a></span>


										


									

								

								

								<div class="clearer"> </div>

								<div class="times_read">

							<span style="color:#2C2C2C; font-weight: bold;">عدد المشاهدات:</span> 99

							

							</div>

							<div class="clearer"> </div>

							<div style="float:right;">

							

							</div>

							

							

							

							

							<div class="clearer"> </div>	

							</div>

							

							

							

							

							<!--NoCache box/article_vote.tpl-->
	
        
        
         <div id="box_article_rating">
<b>&#1602;&#1610;&#1617;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;/&#1575;&#1604;&#1582;&#1576;&#1585;:</b>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 149094;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->

							

                             <div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="https://web.whatsapp.com/send?text=www.google.com" data-action="share/whatsapp/share" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		





    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/149094.html&amp;title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/149094.html&title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	
	
		<a class="fab fa-pinterest-p" href="https://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=149094&description=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_787855696.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post"> 
		

		</a>


	
	
	
		
	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/149094.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/149094.html&amp;title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟+http://www.alankabout.com/lebanon_news/149094.html&source=http://www.alankabout.com/index.php?news=149094&image=0_787855696.jpg" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="https://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/149094.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_787855696.jpg" style="display: none;" />
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></div></div>

                

                            <div id="box_article_tools"> 


<div class="box_article_tools_column_right">
	

	

		&#1581;&#1580;&#1605; &#1575;&#1604;&#1582;&#1591;:

		<a class="font_change" href="javascript:tsz('article_body','20px')" title="زيادة حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A+
		</a>
		
		
		<a class="font_change font_change_active" href="javascript:tsz('article_body','18px')" title="الخط بالحجم الطبيعي" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A&nbsp;
		</a>
		
		<a class="font_change" href="javascript:tsz('article_body','16px')" title="تصغير حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');"> 
			A-
		</a>
		
	


</div>
				
<div class="box_article_tools_column_left">
					     <a href="lebanon_news/149094.html?print" title="&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" target="_blank">&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577; <i class="fas fa-print article-tools-icon" ></i></a>
					
					

				
					
						&nbsp;&nbsp;<a title="&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;" href="feed/lebanon_news/149094.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577; <i class="far fa-file-alt article-tools-icon" ></i></a>
					
				
			

	
		
				&nbsp;&nbsp;<a title="أرسل إلى صديق" href="javascript:;" onclick="$('send_article').toggle();">أرسل إلى صديق <i class="far fa-envelope article-tools-icon" ></i></a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.alankabout.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1606;&#1587;&#1582;&#1577; &#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1575;&#1604;&#1585;&#1587;&#1575;&#1604;&#1577;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1571;&#1585;&#1587;&#1604;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="149094" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	

</div>

</div>

                           

                            

                            

                            <div class="clearer"> </div>

                            

							<div id="article_body">	



    

	

    	






    <div class="article_image" style="width:700px;">

        

            

            

        
		
		

    	
		
		  

            

            

            

			
			
			
                                <div class="section" style="float: none;">

        
       	
		<a class="effect_ip" href="http://www.alankabout.com/thumbnail.php?file=0_787855696.jpg&amp;size=article_large" rel="lightbox[gallery]" title="إذا حصلت تجاوزات فذلك لا يعني أن هناك قراراً بالقمع (فضل عيتاني)" style="max-height: 400px; display:inline-block; line-height: 0; max-width:650px;"><img src="thumbnail.php?file=0_787855696.jpg&amp;size=article_medium" title="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" alt="هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" />
										<i class="fas fa-search-plus photo_icon" ></i>
									</a>
</div>

        <span class="image_caption">إذا حصلت تجاوزات فذلك لا يعني أن هناك قراراً بالقمع (فضل عيتاني)</span>

    </div>
    
    





                    <script type="text/javascript">

                var image_gallery_glider = new Glider('image_gallery_stripe_body', {duration: 0.5});

            </script>

    

      

  



 

<div class="clearer"> </div>





							



                                	



                                    

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>



                             

        

            <div id="box_related_news" class="box related_news_box_holder">

                <h3 class="box_title_related_news">&#1571;&#1582;&#1576;&#1575;&#1585; &#1584;&#1575;&#1578; &#1589;&#1604;&#1577;</h3>

                <ul>

                    

                        <li>

                            <a href="lebanon_news/149075.html">

                                لبنان في قلب صراع يحتدم بين إيران والولايات المتحدة

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149038.html">

                                المصالحة والتنسيق بين الحزب «الشيوعي» وحزب «الكتائب»

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/148991.html">

                                عودة العلاقة بين السعودية والحريري

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/148971.html">

                                النظام يترنح بين الفدرالية والمثالثة.. أو المداورة

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/148935.html">

                                مأزق آذار بالوقائع: لبنان بين السندات..والسندان

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                </ul>

            </div>

        

                                    

                             <p>سؤال فرضته المواجهة التي حصلت مع انعقاد جلسة الثقة بالحكومة في مجلس النواب... هل تغيرت مهمة الجيش بين 17 تشرين و11 شباط؟ فقد تعرض الجيش إلى سيل من الإتهامات والإنتقادات التي شككت بدوره ووضعته الى جانب السلطة في مواجهة الشعب، لا سيما وسائل التواصل الإجتماعي التي "لعبت دوراً سيئاً أحياناً في بث الشائعات وتضخيم بعض الأحداث". انتشرت "صور مفبركة وشائعات كثيرة طالت الجيش والقوى الأمنية". في كل مرة تجد المؤسسة العسكرية ذاتها في قفص الإتهام لأبعاد سياسية أكثر منها أمنية، وكأن هناك من يقف لها بالمرصاد إزاء كل كبيرة وصغيرة لكيل الاتهام.</p>
<p>&nbsp;</p>
<p>لم يمرّ في تاريخ لبنان أن تعرّض الجيش لحملة انتقادات كتلك التي شهدها خلال تعاطيه مع الحراك والسعي إلى الحفاظ على مؤسسات الدولة إلا أنّ اللافت أن الجيش استطاع أن يؤمن جلستي الموازنة والثقة بما يتناسب مع دوره، مع العلم "أنّ هذا الأمر ليس من اختصاصه" وبالتالي بعد إنجاز المطلوب أقر معظم اللبنانيين ولا سيما السياسيين منهم بحسن تعامل الجيش مع المتظاهرين والحراك المتنوع المشارب على شاكلة التنوع اللبناني، حتى أن بعض السفارات التي كانت تنتقد طريقة تعاطي السلطات الأمنية مع المتظاهرين أشادت بتعاطي الجيش معهم من دون وقوع خسائر تذكر ومن دون إفراط في العنف، وكان من بين هؤلاء السفير البابوي المطران جوزف سبيتري الذي زار قيادة المؤسسة العسكرية مؤخراً وأثنى على دور الجيش.</p>
<p>&nbsp;</p>
<p>يأتي في حقيقة الأزمة التي يعيشها لبنان أنها أزمة سياسية انبثقت منها سلسلة أزمات أودت بالبلاد الى التدهور على كل المستويات، لكن حين يعجز السياسيون عن الحل ترمى كرة الإتهامات في اتجاهات مختلفة كتنصل من المسؤولية وهذا ما شهدناه مؤخراً ولا نزال مع أصابع الاتهام التي توجه إلى المؤسسة العسكرية عند أي مفصل، فماذا تقول المؤسسة العسكرية عما واجهته مؤخراً على الأرض وكيف ترد على الاتهامات التي طاولتها؟</p>
<p>&nbsp;</p>
<p>ما يهم المؤسسة العسكرية التأكيد عليه أنّ "مهمة الجيش لم تتغير أبداً وهي كما وردت في كل البيانات التي أصدرها الجيش، وآخرها قبيل جلسة الثقة بأن عليه مهمة حماية مؤسسات الدولة والاستحقاقات الدستورية، أي الشرعية، كما حماية التظاهرات السلمية".</p>
<p>&nbsp;</p>
<p>ولهذه الغاية نشر الجيش في حسابه على موقع "تويتر" تغريدات وبيانات عدة، شدّد في إحداها على أنّ "حقّ التظاهر السلمي مقدّس، يكفله الدستور ويصونه القانون، كما الحق في حرية التنقل". تروي مصادر عسكرية رفيعة قائلة: "عند انطلاق الحراك الذي كان موزعاً في أمكنة عدة تخللها قطع طرق، كان على الجيش مهمة قاسية وهي كيفية استيعاب هذا التغيير الحاصل، لم يكن سهلاً اتخاذ قرارات سريعة، حاول الجيش التصرف بحكمة وروية ومد وجزر"، كان عليه "أن يؤمن عبوراً آمناً بين محتجين يعبّرون عن آرائهم بقطع الطرقات، ومواطنين غاضبين من قطع الطرقات، حاول الجيش الموازاة، وهنا كانت الحكمة في التصرف، وهو ما قاله القائد للعسكريين في إحدى الجولات: أنتم أنقذتم لبنان". ومقابل انتقاد أداء الجيش وتقييم دوره، يكون للقيادة العسكرية رأيها: "كانت القيادة تتخذ القرار وفقاً لتقدير الواقع، أي على أساس ذلك يتخذ القرار المناسب، من دون السماح بأي تدخلات من أي جهة كانت ومهما كانت ردود الفعل. الجيش يقوم بما يمليه عليه الواقع بغض النظر عن الانتقادات أو ردود الفعل". تؤكد القيادة العسكرية "القيام وبشكل مستمر بتقييم أداء الجيش بعد كل مهمة كما تفعل كل الجيوش لأخذ العبر"، غير أن كل ذلك "يبقى داخلياً من دون أي استعراضات إعلامية". اعتمد الجيش "سياسة التدرج في استخدام القوة ولم يعمد الى استخدام القوة المفرطة أي إطلاق النار الحي إلا في حالات نادرة بحسب الوضع على الأرض".</p>
<p>&nbsp;</p>
<p>خلال جلسة الثقة كان المستغرب استعانة الجيش بقوة الإحتياط من "المغاوير" و"المجوقل" ما ضاعف الإنتقادات بحقه، خصوصاً أنّ هذه القوة أنزلت في مواجهة المتظاهرين، غير أن المصادر العسكرية تؤكد أن الإستعانة بهذين الفوجين تم "لأنهما احتياط القيادة فيما بقية الألوية والأفواج منتشرة ولا يمكن سحبها وتفريغ المناطق حيث تنتشر. كان فوج التدخل الثالث يعمل ولكن منطقته كبيرة لذا تمت الاستعانة بمن هو متفرغ، أي احتياط القيادة".</p>
<p>&nbsp;</p>
<p>ترفض المصادر العسكرية الإتهامات بممارسة العنف بحق المتظاهرين وتقول: "أعمال الشغب ممنوعة وعلى القوى الأمنية مواجهتها، وبالمقارنة مع ما شهدته دول أخرى حيث حصلت مواجهات دامية بين القوى الأمنية والمتظاهرين، لم يحصل في لبنان سوى حادثة واحدة خطأ وضعت في عهدة القضاء".</p>
<p>&nbsp;</p>
<p>ما تشدد عليه المصادر نفسها هنا أنّ "الجيش المحجوز منذ انطلاقة الثورة، هو بالنتيجة عناصر تتعب وتُستنزف. وإذا حصلت بعض التجاوزات فلا يعني أن هناك قراراً بقمع المتظاهرين، والجيش يقوم بإعادة تقييم للوضع دائماً وهو حريص على الشفافية في التعاطي".</p>

                                

                                

                                

                            <div class="clearer"> </div>
                            <div class="clearer"> </div>
                            <div class="clearer"> </div>

						    <div style="text-align: right;">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> نداء الوطن اللبنانية - غادة حلاوي

							
							

							

							

							<div class="clearer"> </div>

							

							

							<div class="clearer"> </div>

							

							

							</div>

							

		                    



							

							<div class="clearer"> </div>

                                 





<div class="clearer"> </div>							

							
    
        
        

							<div class="clearer"> </div>

						    <div class="clearer"> </div>



							</div>

							

							
		
		
		
		
		<script type="text/javascript">
			jQuery('audio#player2').mediaelementplayer({
				success: function(me) {
					me.play();
				}
			});
		</script>

	

							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

							

							

							

                            

							

							

	

 

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

                            

							<div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="https://web.whatsapp.com/send?text=www.google.com" data-action="share/whatsapp/share" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		





    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/149094.html&amp;title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/149094.html&title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	
	
		<a class="fab fa-pinterest-p" href="https://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=149094&description=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_787855696.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post"> 
		

		</a>


	
	
	
		
	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/149094.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/149094.html&amp;title=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟+http://www.alankabout.com/lebanon_news/149094.html&source=http://www.alankabout.com/index.php?news=149094&image=0_787855696.jpg" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="https://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/149094.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_787855696.jpg" style="display: none;" />
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></div></div>

							

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/lebanon_news/149094.rss"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="comment_feed" alt="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" title="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" /></a>
                                
								&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: <span>(0 &#1605;&#1606;&#1588;&#1608;&#1585;)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										&#1575;&#1604;&#1605;&#1580;&#1605;&#1608;&#1593;:
										<span class="pagination_total">
											
										</span>
										| &#1593;&#1585;&#1590;:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">&#1573;&#1603;&#1578;&#1576; &#1578;&#1593;&#1604;&#1610;&#1602;</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="149094" />

					<div id="post-reply" class="box">

						

							<div class="form_line" id="riccotz_author">

								<label>&#1575;&#1587;&#1605;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line" id="riccotz_email">

								<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input style="direction:ltr;" name="COMMENT_email" class="text default_fields" type="text" value="" />

									<div class="clearer"> </div>

									&#1575;&#1604;&#1576;&#1585;&#1610;&#1583; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610; &#1610;&#1576;&#1602;&#1609; &#1587;&#1585;&#1617;&#1610; &#1608; &#1604;&#1575; &#1610;&#1606;&#1588;&#1585;

								</div>

							</div>

							<div class="form_line" id="riccotz_www">

								<label>&#1605;&#1608;&#1602;&#1593;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								&#1571;&#1606;&#1578; &#1578;&#1603;&#1578;&#1576; &#1575;&#1604;&#1585;&#1583; &#1593;&#1604;&#1609;: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">&#1573;&#1604;&#1594;&#1575;&#1569;</a>

							</div>

						

						

							

							<div class="bbcodebox">

								<div class="form_line" id="riccotz_comm">

									<label>&#1571;&#1590;&#1601; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

									<div class="formElement">

										<ul class="bbc_buttons">

											<li><a href="javascript:;" class="tag_bold"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_bold.png" alt="&#1593;&#1585;&#1610;&#1590;" title="&#1593;&#1585;&#1610;&#1590;" /></a></li>

											<li><a href="javascript:;" class="tag_italic"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_italic.png" alt="&#1605;&#1575;&#1574;&#1604;" title="&#1605;&#1575;&#1574;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_underline"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_underline.png" alt="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" title="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_quote"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_quote.png" alt="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" title="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" /></a></li>

											

										</ul>

										

										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>

									</div>

								</div>

							</div>

							

						

						
						
						<style type="text/css">

							.error {
							background-color: #FFFFD5;
							border-top: 1px solid #FFFFB2;
							border-bottom: 1px solid #FFFFB2;
						}
						</style>

							

							<div class="form_line" id="riccotz_pic">
							
							<!-- RICCOTZ comments_add-->
								<script src="https://www.google.com/recaptcha/api.js" ></script>
		
								
		
								<div class="formElement">
								
									<div class="g-recaptcha" data-sitekey="6Lc1nCsUAAAAAI0rarzLkfgKH5aE9fz0bFcH_mC5" ></div>
								
								</div>

							</div>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="&#1571;&#1585;&#1587;&#1604;" />

							</div>

						</div>

					</div>

				</form>

			</div>

			<p>- &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1585;&#1583;&#1577; &#1605;&#1606; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569; &#1607;&#1610; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1577; &#1571;&#1589;&#1581;&#1575;&#1576;&#1607;&#1575; &#1608;&#1604;&#1575; &#1578;&#1593;&#1576;&#1585; &#1593;&#1606; &#1585;&#1571;&#1610; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593; &#1576;&#1575;&#1604;&#1590;&#1585;&#1608;&#1585;&#1577;
<br>
- &#1578;&#1578;&#1605; &#1605;&#1585;&#1575;&#1580;&#1593;&#1577; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;&#1605; &#1602;&#1576;&#1604; &#1606;&#1588;&#1585;&#1607;&#1575; &#1593;&#1606; &#1591;&#1585;&#1610;&#1602; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593;</p>

			<p><b><a target="_blank" href="http://www.alankabout.com/comments_policy.html">- (&#1587;&#1610;&#1575;&#1587;&#1577; &#1606;&#1588;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;)</a></b></p>

		


						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">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</script>
	


							

						</div>

					</div>

				</div>

				

				<div id="dynamic_box_right">

					<div id="box_right_holder">
					
					
					   
	<div class="box box_white" style="height:70px;">
	
	
	<h3 class="box_title title_white">
                                تابعونا
                            </h3>


<div class="social_connect_left_side">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>

</div>


					
					
					   <div class="box banner_5b"> 

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 5B</font></p>

<div title=""><!-- H12 codes begin, site: alankabout.com, placement: Medium Rectangle 300x250 Zone 5B, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"cff5bc691f36f0109fffe054b3d17b3d","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>


<a href="javascript:void(0)" onClick="jQuery('.banner_5b').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>


</div>
					   
					   

					   
	<div class="box box_white">
       
            
                    
                            <h3 class="box_title title_white">
                                <a href="lebanon_news/index.1.html">أحدث الأخبار - لبنان</a>
                            </h3>
                    
                
        
        
                <div class="content_scroll_side_box">
                    <div class="content_orientation_side_box">
                        
                            <div id="most_news_tabs_content_7">
                                
                                        
									<div class="jcarousel_p">
										
										<div class="jcarousel"><ul>
										
										
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149099.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_273858475.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149099.html" target="_self">فرنسا لحكومة دياب: لا مفرّ من صندوق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149096.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_414445463.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149096.html" target="_self">&quot;القوات&quot; للحريري: &quot;أصالحك آه... بشرط!&quot; ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149095.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_763649542.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149095.html" target="_self">الحريري في &quot;الوقت الضائع&quot;: العواصف ستهبّ كلّ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/claire_chakar/">كلير  شكر</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149094.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_787855696.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149094.html" target="_self">هل تغيّرت مهمّة الجيش بين 17 تشرين ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149092.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_690248986.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149092.html" target="_self">قرار عدم الدفع بات وشيكاً ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 16 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149091.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_258085803.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149091.html" target="_self">صندوق النقد يستعجل الإجراءات.. وخيارات مربكة تنتظر ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 17 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149090.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_715559064.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149090.html" target="_self">نقاش مسيحي: المسلمون لا يدفعون الضرائب.. نريد ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 18 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149089.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/elie_ferzli.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149089.html" target="_self">وزير الاتصالات: أول دخوله شمعة طوله ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elie_ferzli/">إيلي  الفرزلي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 22 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149088.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_175575200.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149088.html" target="_self">فضيحة الميدل إيست: عون وسلامة يشجّعان رفض ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 24 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149087.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_849231508.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149087.html" target="_self">عندما تمتنع قوى الأمن عن استفزاز الناس ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/omar_nashabe/">عمر نشّابة</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 26 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149086.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_577884341.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149086.html" target="_self">ما الذي قاله حسن نصرالله؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 28 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149085.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149085.html" target="_self">نصرالله: دعوا حكومة دياب تعمل ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 29 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149084.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149084.html" target="_self">استدعاءات السفراء مستمرة: عودة سفيرة لبنان في ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 31 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149083.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149083.html" target="_self">المشنوق يعود إلى «أساس» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 32 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149082.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149082.html" target="_self">موقوفو الحراك: قرار ظنّي تأخّر ولا تحقيق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 33 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149081.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149081.html" target="_self">حكم في قضية تحرّش طبيب بمريضة: القصة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 35 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149080.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149080.html" target="_self">ضغوط أميركية جديدة لإطلاق العميل فاخوري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 36 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149079.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_204452577.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149079.html" target="_self">«الميدل إيست» تتراجع عن التسعير بالدولار: إلتفاف ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 3 من الساعات و 38 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149075.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_233065958.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149075.html" target="_self">لبنان في قلب صراع يحتدم بين إيران ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 6 من الساعات و 43 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149074.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149074.html" target="_self">البُعد الإقليمي يعود بقوّة إلى الملعب اللبناني ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 6 من الساعات و 48 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149073.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149073.html" target="_self">انطلاق تلفزيون الثورة اللبنانية اليوم ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 6 من الساعات و 53 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149072.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_407507408.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149072.html" target="_self">«الميدل ايست» تتراجع عن قرار دوْلرة أسعار ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 6 من الساعات و 55 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149070.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_825774475.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149070.html" target="_self">&quot;الحمرا&quot; التي لا يحبها الحريري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 16 من الساعات و 2 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149069.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_763649542.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149069.html" target="_self">الحريري: دخان بلا نار ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sateh_noureddine/">ساطع  نور الدين</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 16 من الساعات و 3 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149067.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_634670317.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149067.html" target="_self">سندات آذار أصبحت في يد الخارج وصندوق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  12:03:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149065.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_836382985.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149065.html" target="_self">حال سعد الحريري وشقيقه الأكبر: من بيت ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:35:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149064.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_569078480.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149064.html" target="_self">حقوق المستأجرين والمالكين ومأساتهم معاً: الدولة استقالت ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:33:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149063.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_944139028.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149063.html" target="_self">ندوة &quot;المدن&quot;: الانتخابات المبكرة وقانونها بطروحات الكتائب ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  09:27:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149061.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_848695759.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149061.html" target="_self">الحريري تحرر من «رئيس الظل».. وباسيل: شو ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  08:18:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149060.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=lebanese_news_related_images/lebanon_1.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149060.html" target="_self">ضوضاء السقوط المالي في لبنان تطغى على ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  08:17:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149057.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_156543223.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149057.html" target="_self">أميركا تدرس مساعدة اللبنانيين لاستعادة الأموال المهربة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 16 شباط / فبراير 2020,  04:44:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149050.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_877577000.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149050.html" target="_self">14 شباط من بيت الوسط: زعامة الحريري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  06:32:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149049.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_586557757.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149049.html" target="_self">الحريري يحتفل بتحرّره... من باسيل ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mayssam_rizk/">ميسم رزق</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:15:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149048.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_781763689.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149048.html" target="_self">الحريري وجمهوره.. شغب حول الضريح وخطاب الإخفاق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:13:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149047.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_316913834.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149047.html" target="_self">الحريري في بيته.. القليل من الحقيقة والكثير ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:12:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149046.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_522246401.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149046.html" target="_self">الحقيقة بالأرقام: ميزانيات المصارف تكشف آثار الانهيار.. ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:10:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149045.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/nicolas_nassif.JPG&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149045.html" target="_self">من رفيق الحريري الأوّل إلى سعد الحريري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nicolas_nassif/">نقولا  ناصيف</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:09:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149044.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_543118028.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149044.html" target="_self">القوات إلى جانب الكتائب: لا سلطة ولا ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:07:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149043.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149043.html" target="_self">جبران ونوّابه: «انفخت» الدفّ... ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:06:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149042.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_485181459.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149042.html" target="_self">بهاء ينقضّ على سعد ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:05:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149041.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149041.html" target="_self">ثالث حكم قضائي في النبطية ينتصر للمودعين: ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:03:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149040.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_618818411.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149040.html" target="_self">خفض الفائدة على القروض: سلامة مستمرّ بـ«عدم» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/lea_el-azzi/">ليا  القزي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  12:00:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149039.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_587351828.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149039.html" target="_self">جيش العاطلين من العمل يتضخّم ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:59:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149038.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_910071608.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149038.html" target="_self">المصالحة والتنسيق بين الحزب «الشيوعي» وحزب «الكتائب» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/asaad_abu-khalil/">اسعد  ابو خليل</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:57:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149037.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149037.html" target="_self">تهريب الأموال عبر «ستوك» المقالع؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  11:56:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149031.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_119351107.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149031.html" target="_self">شبه طلاق للحريري مع عون وتركيز على ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  08:18:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149030.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_743903282.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149030.html" target="_self">مصادفة “مصرفية” أفضت إلى الاعتداء على زبيب! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/hazem_el-amin/">حازم الأمين</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  08:13:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149028.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_119351107.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149028.html" target="_self">الحريري: التسوية انتهت.. والتوطين غير وارد واموال ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  07:43:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/149029.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149029.html" target="_self">&quot;وزيرٌ متورِّط&quot;.. ودعوة الى تحرُّكٍ &quot;عاجل&quot; ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 شباط / فبراير 2020,  07:11:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149032.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_896907942.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


	<i class="fas fa-play icon-small icon-image" ></i>
	




  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149032.html" target="_self">بالفيديو: &quot;يسقط حكم الفاسد&quot; يكشف عن الثروة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الجمعة, 14 شباط / فبراير 2020,  11:55:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/149027.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_282715160.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


	<i class="fas fa-play icon-small icon-image" ></i>
	




  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/149027.html" target="_self">بالفيديو.. رئيس مجلس ادارة فندق &quot;السان جورج&quot; ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الجمعة, 14 شباط / فبراير 2020,  11:00:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
										
										</ul></div>
										
										<div style="text-align: center; margin-top: 10px;">
										<a href="#" class="prev"><i class="fas fa-caret-down" ></i></a>
										<a href="#" class="next"><i class="fas fa-caret-up" ></i></a></div>
									</div>
										
                                    
                                <div class="clearer"> </div>
                                <div class="clearer"> </div>
                                
                                
                             <div class="read_more">

                            <a href="lebanon_news/index.1.html">المزيد ></a>

                            </div>
                            
                            </div>
                        
                    </div>
                </div>
            
	</div>

	<script type="text/javascript">

		jQuery(function() {
            jQuery(".jcarousel_p .jcarousel").jCarouselLite({
                btnNext: ".jcarousel_p .next",
                btnPrev: ".jcarousel_p .prev",
                vertical: true,
				auto: 2500,
				speed: 500,
				circular: true,
				mouseWheel: true,
				scroll: 3
            });
        });

	</script>
	


					   

					   

	<div class="box box_white">

        <ul id="popular_tabs" class="tabs">

            

                <li><a href="#box_most_popular">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1605;&#1588;&#1575;&#1607;&#1583;&#1577;</a></li>

            

            

                <li><a href="#box_top_rated">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</a></li>

            

            

                <li><a href="#box_most_commented">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1611;</a></li>

            

        </ul>

        

        

            

                	<div id="box_most_popular" class="main_news_box_holder_special">

                        

                        	

                        

                        <ul>

                            


		
	
							
                                <li>

<a href="lebanon_news/149090.html" target="_self">

                                        نقاش مسيحي: المسلمون لا يدفعون الضرائب.. نريد لامركزية موسعة

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/149092.html" target="_self">

                                        قرار عدم الدفع بات وشيكاً

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/149089.html" target="_self">

                                        وزير الاتصالات: أول دخوله شمعة طوله

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/149091.html" target="_self">

                                        صندوق النقد يستعجل الإجراءات.. وخيارات مربكة تنتظر البعثة!

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="miscellaneous_news/149093.html" target="_self">

                                        ضحايا السيلفي أكثر من قتلى سمك القرش

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            

                        </ul>

                    </div>

                

        

        

        

            

                    <ol id="box_top_rated">

                        


		
	
						
                            <li><p><a href="lebanon_news/3003.html" target="_self">دول خليجية تحذر رعاياها من السفر إلى لبنان <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="celebrities_news/world_celebrities/3008.html" target="_self">وفاة &quot;ملكة الديسكو&quot; دونا سمر عن 63 عاماً <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3011.html" target="_self">معارض صيني ضرير بمطار بكين متوجهاً لنيويورك <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="world-of-family-and-women/3080.html" target="_self">الاكتئاب لدي المراهقين .. له إشارات يجب الانتباه لها <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3111.html" target="_self">صحف العالم: أمريكا &quot;تعاقب&quot; باكستان بعدد سنوات سجن أفريدي <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="miscellaneous_news/3116.html" target="_self">فيلم منتظر يكشف تفاصيل اغتيال بن لادن <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="australian_news/3160.html" target="_self">أستراليا: التيار الوطني الحر في سيدني  ينعي  فقيده  المفكر و المناضل والاعلامي المخضرم الأستاذ بطرس عنداري <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="issues_and_opinions/3237.html" target="_self">الرحيل المفاجئ <span class="article_stats">(5.00)</span></a></p></li>

                        

                    </ol>

                

        

        

        

            

                    <ul id="box_most_commented">

                        


		
	
						
                            <li><a href="world-of-family-and-women/35697.html" target="_self">زواج المتعة لممارسة الجنس بالحلال <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 177</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/29900.html" target="_self">ابشروا ياشعب مصر ستقتلون مرسى كما قالت نبوءات نوستراداموس <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 52</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/9550.html" target="_self">بالصور: 26 رجل يتذكرون أفضل الحركات الجنسية التي أمتعتهم بها النساء خلال رحلتهم مع   الجنس !! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/47507.html" target="_self">ابو اسحاق الحوينى مدلس كذاب فاحذروه <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 32</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/3053.html" target="_self">متخصصون يجيبون على أسئلة جنسية محرجة : الممارسة من الخلف والجنس الفموي والجنس وقت  الدورة الشهيرة وانزلاق القضيب!! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 27</span></a></li>

                        


		
	
						
                            <li><a href="celebrities_news/arab_celebrities/5180.html" target="_self">بالصور والفيديو.. الفنانة مروى عارية في فيلم &quot;احاسيس&quot;. <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 22</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/12806.html" target="_self">بالصور: نصائح للمرأة في كيفية التعري أمام الرجل <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 21</span></a></li>

                        


		
	
						
                            <li><a href="various_files/studies_and_reports/33981.html" target="_self">حسن البنا مؤسس الجماعة.. بين اليهودية والماسونية <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 21</span></a></li>

                        

                    </ul>

                

        

        <script type="text/javascript">

            var popular_tabs = new Control.Tabs('popular_tabs');

        </script>

	</div>



				   

                       

    <div id="box_users" class="box box_white main_news_box_holder_special">

        <h3 class="box_title title_white">



               <a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a>

                

            

        </h3>



            <div class="image effect_ip" style="width: 275px; height: 145px;"><a href="http://www.alankabout.com/author/admin"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_large" alt="العنكبوت الالكتروني" style="width: 275px; height: 145px;" /></a></div>

        

         <div class="clearer"> </div>

        <p>العنكبوت الالكتروني - اخبار, مقالات ومنوعات.</p>
<p>سيدني - استراليا</p>

        <div class="clearer"> </div>



            	<div class="author_blog_subtitle">

                    &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;

                    

                        <a href="http://www.alankabout.com/index.html?search_options=YTo4OntzOjEyOiJzZWFyY2hfbGltaXQiO3M6MjoiMTAiO3M6MTQ6InNlYXJjaF9vcHRpb25zIjthOjU6e3M6MjE6InNlYXJjaF9jcmVhdGVkX2ZpbHRlciI7aToxO3M6MTk6InNlYXJjaF9zdGF0dXNfbGltaXQiO2k6MTtzOjEwOiJzZWFyY2hfY2lkIjtpOjc7czoxNDoic2VhcmNoX3VzZXJfaWQiO3M6MToiMSI7czoxNDoiZ2VuZXJpY19zZWFyY2giO2E6MDp7fX1zOjE0OiJzZWFyY2hfc29ydF9ieSI7czo3OiJjcmVhdGVkIjtzOjEyOiJzZWFyY2hfb3JkZXIiO3M6MTA6ImRlc2NlbmRpbmciO3M6MjoicGciO2k6MTtzOjY6Im9mZnNldCI7aTowO3M6NToiY2FjaGUiO3M6MToiMSI7czoxODoic2VhcmNoX2RvX2FkdmFuY2VkIjtiOjE7fQ&type=rss" title="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="subscribe_feed" alt="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;" /></a>

                    

                </div>

                <ul>

                    

                        <li>

                            <a href="lebanon_news/149099.html">

                                فرنسا لحكومة دياب: لا مفرّ من صندوق النقد

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149096.html">

                                &quot;القوات&quot; للحريري: &quot;أصالحك آه... بشرط!&quot;

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149094.html">

                                هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149092.html">

                                قرار عدم الدفع بات وشيكاً

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149091.html">

                                صندوق النقد يستعجل الإجراءات.. وخيارات مربكة تنتظر البعثة!

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149088.html">

                                فضيحة الميدل إيست: عون وسلامة يشجّعان رفض الليرة؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149086.html">

                                ما الذي قاله حسن نصرالله؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149085.html">

                                نصرالله: دعوا حكومة دياب تعمل

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149084.html">

                                استدعاءات السفراء مستمرة: عودة سفيرة لبنان في روما

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/149083.html">

                                المشنوق يعود إلى «أساس»

                            </a>

                        </li>

                    

                </ul>

                

            

    </div>





                       
        <div id="box_category_related" class="box box_white main_news_box_holder_special">
            <h3 class="box_title title_white">&#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; لبنان</h3>
            <ul>
                
                    <li><a href="lebanon_news/149099.html">فرنسا لحكومة دياب: لا مفرّ من صندوق النقد</a></li>
                
                    <li><a href="lebanon_news/149096.html">&quot;القوات&quot; للحريري: &quot;أصالحك آه... بشرط!&quot;</a></li>
                
                    <li><a href="lebanon_news/149095.html">الحريري في &quot;الوقت الضائع&quot;: العواصف ستهبّ كلّ يوم!</a></li>
                
                    <li><a href="lebanon_news/149094.html">هل تغيّرت مهمّة الجيش بين 17 تشرين و11 شباط؟</a></li>
                
                    <li><a href="lebanon_news/149092.html">قرار عدم الدفع بات وشيكاً</a></li>
                
                    <li><a href="lebanon_news/149091.html">صندوق النقد يستعجل الإجراءات.. وخيارات مربكة تنتظر البعثة!</a></li>
                
                    <li><a href="lebanon_news/149090.html">نقاش مسيحي: المسلمون لا يدفعون الضرائب.. نريد لامركزية موسعة</a></li>
                
                    <li><a href="lebanon_news/149089.html">وزير الاتصالات: أول دخوله شمعة طوله</a></li>
                
                    <li><a href="lebanon_news/149088.html">فضيحة الميدل إيست: عون وسلامة يشجّعان رفض الليرة؟</a></li>
                
                    <li><a href="lebanon_news/149087.html">عندما تمتنع قوى الأمن عن استفزاز الناس</a></li>
                
            </ul>
        </div>
    

					   

					   

                       

                       

					</div>

				</div>
				


			</div>

			<div id="footer">

				

	

	<div class="footer">

	<div class="wrap">

	

		

				<ul>

					

						

							<li>

								<a href="lebanon_news/index.1.html">

									

                                    لبنان

								</a>

							</li>

						

					

						

							<li>

								<a href="australian_news/index.1.html">

									

                                    استراليا

								</a>

							</li>

						

					

						

							<li>

								<a href="arabic_international_news/index.1.html">

									

                                    عربية ودولية

								</a>

							</li>

						

					

						

							<li>

								<a href="articles/index.1.html">

									

                                    مقالات

								</a>

							</li>

						

					

						

							<li>

								<a href="issues_and_opinions/index.1.html">

									

                                    قضايا وآراء

								</a>

							</li>

						

					

						

							<li>

								<a href="miscellaneous_news/index.1.html">

									

                                    منوعات

								</a>

							</li>

						

					

						

							<li>

								<a href="literature/index.1.html">

									

                                    ثقافة

								</a>

							</li>

						

					

						

							<li>

								<a href="various_files/index.1.html">

									

                                    ملفات

								</a>

							</li>

						

					

						

							<li>

								<a href="documents_and_personalities/index.1.html">

									

                                    وثائق وشخصيات

								</a>

							</li>

						

					

						

							<li>

								<a href="tourism/index.1.html">

									

                                    سياحة

								</a>

							</li>

						

					

						

							<li>

								<a href="audio_and_visual/index.1.html">

									

                                    صوت وصورة

								</a>

							</li>

						

					

						

							<li>

								<a href="world-of-family-and-women/index.1.html">

									

                                    الاسرة والمرأة

								</a>

							</li>

						

					

						

							<li>

								<a href="celebrities_news/index.1.html">

									

                                    مشاهير

								</a>

							</li>

						

					

						

							<li>

								<a href="more_topics/index.1.html">

									

                                    المزيد

								</a>

							</li>

						

					

						

							<li>

								<a href="last_page/index.1.html">

									

                                    الاخيرة

								</a>

							</li>

						

					

						

					

				</ul>

			

		<div class="static_footer">

			<img src="http://www.alankabout.com/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.alankabout.com/');" href="#">&#1573;&#1580;&#1593;&#1604;&#1606;&#1575; &#1589;&#1601;&#1581;&#1578;&#1603; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a href="javascript:bookmarksite('',document.URL);">&#1571;&#1590;&#1601; &#1573;&#1604;&#1609; &#1575;&#1604;&#1605;&#1601;&#1590;&#1604;&#1575;&#1578;</a>

			

				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>

			

			

				| <a href="feed/index.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;</a>

			

			

				| <a href="http://www.alankabout.com/archive">إبحث بألارشيف</a>

			

			

		</div>



		<div id="footMenu">

<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>&#1604;&#1604;&#1575;&#1578;&#1589;&#1575;&#1604; &#1608;&#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593;&#1606;&#1575;</span></div>

						<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/contact">&#1573;&#1578;&#1589;&#1604; &#1576;&#1606;&#1575;</a></div>

		

		<div>

				<a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			</div>

			



						



						

												<div>

								<a href="http://www.alankabout.com/problems_login.html">&#1604;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569; &#1601;&#1602;&#1591;.. &#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1583;&#1582;&#1608;&#1604; &#1604;&#1604;&#1581;&#1587;&#1575;&#1576; &#1575;&#1604;&#1582;&#1575;&#1589;</a>

						</div>

						</div>

						



					</div>

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>&#1589;&#1601;&#1581;&#1575;&#1578; &#1575;&#1582;&#1585;&#1609; &#1578;&#1607;&#1605;&#1603;&#1605;</span></div>

							

							<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a></div>

		

		<div><a href="http://www.alankabout.com/pages_list.html">صفحات الموقع</a></div>

			

											<div>

								<a href="http://www.alankabout.com/newsletter.html">الإشتراك في النشرة البريدية</a>

						</div>

																	<div>

								<a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/about_us.html">من نحن</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/advertise_with_us.html">اعلن معنا</a>

						</div>

						</div>

						

					</div>

					

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>تابعونا</span></div>

							

						<div class="footMenuList">


<div class="social_footer">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>

						</div>

						

					</div>
					
					
					<div class="footMenuColumn">


<div class="clearer"> </div>
<div class="clearer"> </div>
							

						<div class="footMenuList">

<div class="footer_newsletter"><!--NoCache box/plugin_newsletter.tpl-->

	

			<div id="box_newsletter">

				

				<h3 class="box_newsletter">الإشتراك في النشرة البريدية</h3>

                <div id="newsletter_form_holder">

                    

                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">

                            <input type="hidden" name="action" value="newsletter" />

                            <input type="hidden" name="cmd" value="subscriberAdd" />

                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;'" value="&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;" />
<div class="clearer"> </div>
                            <input type="submit" class="button" name="submit" value="&#1575;&#1604;&#1575;&#1588;&#1578;&#1585;&#1575;&#1603;" />

                        </form>

                        

                    

                </div>

				<script src="http://www.alankabout.com/js/plugin_newsletter.js" type="text/javascript"> </script>

			</div>

		

<!--NoCache--></div>

						</div>

						

					</div>

					

					

					

				

				



		</div>
		

		
		
<a href="#" class="crunchify-top">&#8593;</a>	
 	

		
		
<div class="clearer"> </div>
		
<div class="copyright">
&copy; 2009<script>new Date().getFullYear()>2009&&document.write("-"+new Date().getFullYear());</script>, Global News. All Rights Reserved. 
</div>

	</div>

	

	</div>

	



			</div>

		</div>

        

	</body>

</html>