<!--  search Article.classArray
(
    [search_id] => 157835
    [search_cid] => 7
)
--><!--  search Article.classArray
(
    [search_id] => 157835
)
--><!--  search Article.classArray
(
    [search_created_filter] => 1
    [search_status_limit] => 1
    [search_related] => 157835
    [generic_search] => Array
        (
        )

)
--><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">



	<head>
	<base href="http://www.alankabout.com/" />
	<title>دورُ فرنسا الـمُــنــتــظَر - العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="Arabic" />
	<meta name="ROBOTS" content="index,follow" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" />
    <meta name="google-site-verification" content="0YaUbaScvaX6N3yAE_-xfEH6m8c1__lEksmt2qwffXk" />
	

	<!-- <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script> -->
    <!-- <script src="http://www.alankabout.com/js/modern-ticker/js/jquery-1.11.0.min.js" type="text/javascript"></script> -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script>	
	<script type="text/javascript">jQuery.noConflict()</script>
	<script type="text/javascript" src="http://alankabout.com/virtual_keyboard/keyboard.js" charset="UTF-8" ></script>
	<script>
	
	</script>
    <link rel="stylesheet" type="text/css" href="http://alankabout.com/virtual_keyboard/keyboard.css" />

    <!-- <link href="http://www.alankabout.com/js/lightbox2/css/lightbox.min.css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/lightbox2/js/lightbox.min.js"></script> -->

    <!-- Crunchify's Scroll to Top Script -->

<script>            
	jQuery(document).ready(function() {
		/*
		try{
			console.log('USER AGENT 1->'+window.navigator.userAgent);
			var user_Agent = window.navigator.userAgent;
			if(user_Agent == 'Android App AlankAbout'){
				console.log('USER AGENT 1->'+user_Agent+' START DISABLE');
				alert('USER AGENT 1->'+user_Agent+' START DISABLE');
				//header
				jQuery('[id = "container"]').css('display', 'none');
				//footer
				jQuery('[id = "footer"]').css('display', 'none');
				
				//banners skyscraper_banner_left
				jQuery('[class = "skyscraper_banner_left"]').css('display', 'none');
				jQuery('[class = "skyscraper_banner_right"]').css('display', 'none');
				jQuery('[id = "dynamic_box_right"]').css('display', 'none');
				jQuery('[class = "leaderboard_banner"]').css('display', 'none');
				jQuery('[class = "standard_banner"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
				jQuery('[class = "box box_video"]').css('display', 'none');
				jQuery('[class = "wide_line"]').css('display', 'none');
				jQuery('[class = "main_news_box_holder"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
			}
		} catch(e) {
			console.log("CATCH ->"+e);
		} finally {
			console.log("CATCH SUCCESS !");
		}
		*/
	
		console.log('MAKE BLOCKQUOTES');
		//$('[id][name = "twitter-video twitter-video-rendered"][value != "linda"]')
		//$("blockquote").wrap('style="text-align: justify; display: grid;"');
		jQuery("blockquote").css('text-align', 'justify');
		jQuery("blockquote").css('display', 'grid');
		
		/*
		$('#sidebar');    // выбор элемента с id = sidebar
		$('.post');       // выбор элементов с class = post
		$('div#sidebar'); // выбор элемента div с id = sidebar
		$('div.post');    // выбор элементов div с class = post
		*/
		
		console.log('HIDE ZOOM');
		//HIDE ZOOM
		var ur = window.location.href.split('?');
		if(ur[1] == 'print'){
			console.log('HIDE ZOOM ICON');
			jQuery('.photo_icon').css('display', 'none');
			jQuery('i.photo_icon').css('display', 'none');
		}
			
		setTimeout(function () {
			console.log('MAKE twitter 1 t');
			jQuery('[class = "twitter-video twitter-video-rendered"]').css('padding-top', '80px');
			console.log('MAKE twitter 2 t');
			jQuery('twitter-video').css('padding-top', '80px');
			console.log('MAKE twitter 3 t');
			jQuery("twitter-video").css('padding-top', '80px');
			console.log('MAKE twitter 4 t');
			jQuery('.video-PosterImage js-posterImage NaturalImage-image').css('padding-top', '80px');
			jQuery('.twitter-video twitter-video-rendered').css('padding-top', '80px');
		}, 1500);
	
		var offset = 220;
		var duration = 500;
		jQuery(window).scroll(function() {
			if (jQuery(this).scrollTop() > offset) {

				jQuery('.crunchify-top').fadeIn(duration);

			} else {

				jQuery('.crunchify-top').fadeOut(duration);

			}

		});

 

		jQuery('.crunchify-top').click(function(event) {

			event.preventDefault();

			jQuery('html, body').animate({scrollTop: 0}, duration);

			return false;

		});

		

		jQuery('a').each(function() {

			var href = jQuery(this).attr('href');

			if (href) {

				// does it have an internal anchor?

				if (href.substring(0, 1) == '#') {

					var new_href = window.location + href;

					jQuery(this).attr('href', new_href);

				}

			}

		});

	

			jQuery('body').attr('oncontextmenu', 'return true');

			jQuery('#article_body').attr({'onselectstart':'return true', 'oncontextmenu':'return true'}).css({'-moz-user-select':'initial'});

		

	

	

	});

	

</script>

	<meta name="msvalidate.01" content="208E57BFC0F21C0A92CEDB5F07393471" />

	<meta name="alexaVerifyID" content="1-FxLbPCdw-K6Aa5tFLVKMTUdCg" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-37454386-1', 'auto');

  ga('send', 'pageview');



</script>







<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '377941292260546',

      xfbml      : true,

      version    : 'v2.5'

    });

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>



	



	
		<meta name="Description" content="دورُ فرنسا الـمُــنــتــظَر" />
		<meta name="Keywords" content="لبنان,دورُ فرنسا الـمُــنــتــظَر,دورُ,فرنسا,الـمُــنــتــظَر" />



	<link rel="alternate" type="application/rss+xml" title="دورُ فرنسا الـمُــنــتــظَر" href="feed/lebanon_news/157835.rss" />
<link rel="alternate" type="application/rss+xml" title="لبنان" href="feed/lebanon_news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/compress.php?css,themes/st_charcoal_yellow_rtl/css/layout_default,themes/st_charcoal_yellow_rtl/css/style,themes/st_charcoal_yellow_rtl/css/forms,themes/st_charcoal_yellow_rtl/css/article_styles,themes/st_charcoal_yellow_rtl/css/multipage_article,js/fancy_select/fancySelect,themes/st_charcoal_yellow_rtl/css/main_nav,themes/st_charcoal_yellow_rtl/css/features_stripe_small,themes/st_charcoal_yellow_rtl/css/lightbox,themes/st_charcoal_yellow_rtl/css/plugin_image_gallery" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/print.css" media="print"/>




	<script type="text/javascript" src="http://www.alankabout.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ad_scroll,plugins/age_verify/js/age_verify,js/custom_code,js/fancy_select/fancySelect,js/protofish-min,js/framework/effects,js/stars,js/lightbox,js/glider,plugins/image_gallery/js/plugin_image_gallery,js/tooltips,js/framework/builder,js/vivvo_bbcbox"></script>




    

	

	



	

    

    

	
	<link href="http://www.alankabout.com/js/fontawesome-5.7.0/css/all.css" type="text/css" rel="stylesheet" />
	
	
	

    <link href="http://www.alankabout.com/js/modern-ticker/css/modern-ticker.css" type="text/css" rel="stylesheet" />

    <link href="http://www.alankabout.com/js/modern-ticker/themes/theme15/theme.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/modern-ticker/js/jquery.modern-ticker.min.js" type="text/javascript" ></script>



	<link href="http://www.alankabout.com/js/mediaelement/mediaelementplayer.min.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/mediaelement/mediaelement-and-player.js" type="text/javascript" ></script>

	

	<link href="http://www.alankabout.com/js/myweather/css/MyWeather.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/myweather/js/MyWeather.js" type="text/javascript" ></script> 

	

	<link href="http://www.alankabout.com/js/touchcarousel/touchcarousel.css" type="text/css" rel="stylesheet" />

	<link href="http://www.alankabout.com/js/touchcarousel/three-d-skin/three-d-skin.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/touchcarousel/jquery.touchcarousel-1.3.min.js" type="text/javascript" ></script>

	

	



	

	<script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.easing-1.3.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.mousewheel-3.1.12.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/jquery.jcarousellite.js" ></script>

	

	

		

    	

	
		
								
									<meta property="og:url" content="http://www.alankabout.com/lebanon_news/157835.html" />
									<meta property="og:type" content="article" />
									<meta property="og:title" content="دورُ فرنسا الـمُــنــتــظَر" />
									<meta property="og:description" content="دورُ فرنسا الـمُــنــتــظَر" />
									<meta property="og:image" content="http://www.alankabout.com.au/themes/st_charcoal_yellow_rtl/img/logo.png" />
									
									
								
		
	



    

	

	

	


<script type="text/javascript">
	var age_verify_age_limit = '18';
	var age_verify_age_of = 'all_visitors';
	var age_verify_remember_for = '20';
	var age_verify_overlay_color = '#fff';
	var age_verify_overlay_bgcolor = '#ccc';
	
	var age_verify_cookie = getCookie('avc');
	var adult_content = '0';
	var age_verify_user_id = '';
</script>



<div id="age_verify_overlay_background" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #ccc; display: none; z-index: 10000;" ></div>
<div id="age_verify_overlay" style="position: fixed; top: 150px; right: 50%; margin-right: -200px; width: 400px; background-color: #fff; display: none; z-index: 10000; direction: ltr; height: 200px; border: 3px solid #999; padding: 10px; text-align: right;">


	
	<p class="err" style="display: none;">.آسف، انت تحت السن</p>
	<h2 style="direction: rtl;">يجب ان تكون %s سنة من العمر او اكثر كي يمكنك الدخول الى الصفحة.</h2>
	<p>.يرجى التحقق من  إدخال عمرك</p>
	<select id="age_verify_month">
		<option value="01">January</option>
		<option value="02">February</option>
		<option value="03">March</option>
		<option value="04">April</option>
		<option value="05">May</option>
		<option value="06">June</option>
		<option value="07">July</option>
		<option value="08">August</option>
		<option value="09">September</option>
		<option value="10">October</option>
		<option value="11">November</option>
		<option value="12">December</option>
	</select>
	-
	<select id="age_verify_day" ></select>
	-
	<select id="age_verify_year" ></select>
	<br />
	<br />
	<button onclick="age_verify_func()">أدخل الصفحة</button>
</div>



	

	

	

</head>

	

	

	

	

	

	<script src="http://www.alankabout.com/js/jwplayer/jwplayer.js" ></script>

	<script>jwplayer.key="RYYv51IwcP7woAk2YrsaNw1tkMa6KEWUeV23xQ==";</script>

	<body id="layout_two_column">

					

		<div id="container">

			<div id="header">
<div class="wrapper">



<div class="topbar">
	<div class="styledselect">

<form action="../">

<select style="height: 25px; padding-bottom: 2px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">

    <option class="alt">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579;</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/119384.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2017</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/106089.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2016</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/90452.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2015</option>
    
    <option class="tla" value="http://www.alankabout.com/more_topics/figures/79241.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2014</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/45125.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2013</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/19869.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2012</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80473.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2011</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80474.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2010</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80475.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2009</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80476.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2008</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80477.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2007</option>

</select>

</form>






<script type="text/javascript">
	jQuery('.styledselect select').fancySelect();
</script>

</div>
	<div class="social_header">
            <a href="http://www.alankabout.com/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>
	<div class="utility_stripe_links">


				

				<a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a>

				

				| <a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

				

			          



</div>
	

	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" name="search" value="0">&#1573;&#1576;&#1581;&#1579;</button></form>  <a href="search.html"> &#1576;&#1581;&#1579; &#1605;&#1578;&#1602;&#1583;&#1605;</a>

			

		</div>

	


	<div class="header_newsletter">
<a href="http://www.alankabout.com/newsletter.html" title="الإشتراك في النشرة البريدية" class="icon envelope"><i class="far fa-envelope" ></i></a>
</div>
</div>
 
<div class="utility_stripe">
	<div class="weather_report">:Weather</div>
</div>

<div class="header_image">

	<a href="http://www.alankabout.com/"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" alt="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" /></a>

	<div class="header_banner">

<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 1B</font></p>

<div title=""><!-- H12 codes begin, site: alankabout.com, placement: Leaderboard 728x90 Home Zone 1A, type: Standard Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"16a5def3363c4390fe5cde40be04d1c5","size":"728x90","type":"standard","width":"728","height":"90","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>

</div>

     

		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
				<li class="selected"><a href="">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a></li>
                	
					
						
							<li class="selected">
                            	
								<a class="sub" href="lebanon_news/index.1.html">
                                	
									
									لبنان
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/tripoli_and_north_lebanon/index.1.html">
                                                            	
                                                                
                                                                طرابلس والشمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/selected_lebanese_news/index.1.html">
                                                            	
                                                                
                                                                مختارات لبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_from_memory/index.1.html">
                                                            	
                                                                
                                                                لبنان من الذاكرة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_leaks/index.1.html">
                                                            	
                                                                
                                                                لبنان ليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_political_parties/index.1.html">
                                                            	
                                                                
                                                                الاحزاب والتيارات السياسية اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/index.1.html" class="sub">
                                                            	
                                                                
                                                                الحرب الاهلية اللبنانية
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/lebanese_forces/index.1.html">
                                                            	
                                                                
                                                                القوات اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/the_massacre_of_sabra_and_shatila_1982/index.1.html">
                                                            	
                                                                
                                                                مجزرة صبرا وشاتيلا 1982
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_zajal/index.1.html">
                                                            	
                                                                
                                                                الزجل في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanon_in_video/index.1.html">
                                                            	
                                                                
                                                                لبنان بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="australian_news/index.1.html">
                                	
									
									استراليا
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="australian_news/australian_arab_community_news/index.1.html">
                                                            	
                                                                
                                                                اخبار الجالية اللبنانية والعربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="australian_news/australia_in_audio_and_video/index.1.html">
                                                            	
                                                                
                                                                أستراليا بالصوت والفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="arabic_international_news/index.1.html">
                                	
									
									عربية ودولية
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/world_news/index.1.html">
                                                            	
                                                                
                                                                العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/index.1.html">
                                                            	
                                                                
                                                                الشرق الاوسط واالعرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="arabic_international_news/israeli_affairs/index.1.html">
                                                            	
                                                                
                                                                شؤون اسرائيلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="articles/index.1.html">
                                	
									
									مقالات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="articles/selected_articles/index.1.html">
                                                            	
                                                                
                                                                مقالات مختارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="issues_and_opinions/index.1.html">
                                	
									
									قضايا وآراء
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="issues_and_opinions/words_must_be_said/index.1.html">
                                                            	
                                                                
                                                                عنكبوتيات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="miscellaneous_news/index.1.html">
                                	
									
									منوعات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/horoscopes/index.1.html">
                                                            	
                                                                
                                                                الأبراج
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/today_in_history/index.1.html">
                                                            	
                                                                
                                                                هذا اليوم في التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/caricature/index.1.html">
                                                            	
                                                                
                                                                كاريكاتير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="miscellaneous_news/food/index.1.html">
                                                            	
                                                                
                                                                طبق اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="literature/index.1.html">
                                	
									
									ثقافة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/poems/index.1.html">
                                                            	
                                                                
                                                                شعر وشعراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/books/index.1.html">
                                                            	
                                                                
                                                                رفوف المكتبات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="literature/stories/index.1.html">
                                                            	
                                                                
                                                                قصص وروايات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="various_files/index.1.html">
                                	
									
									ملفات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/studies_and_reports/index.1.html">
                                                            	
                                                                
                                                                دراسات وتقارير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/american_chauvinism_policy/index.1.html">
                                                            	
                                                                
                                                                امريكا وسياسة البلطجة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/september_11_attacks/index.1.html">
                                                            	
                                                                
                                                                هجمات 11 سبتمبر 2001
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/the_iran-iraq_war/index.1.html">
                                                            	
                                                                
                                                                الحرب العراقية الإيرانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/war_in_bosnia_and_herzegovina/index.1.html">
                                                            	
                                                                
                                                                حرب البوسنة والهرسك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/wikileaks/index.1.html">
                                                            	
                                                                
                                                                ويكيليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/revolutionary_organizations/index.1.html">
                                                            	
                                                                
                                                                منظمات ثورية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/intelligence_and_espionage/index.1.html">
                                                            	
                                                                
                                                                عالم المخابرات والجاسوسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/nazi_germany/index.1.html">
                                                            	
                                                                
                                                                المانيا النازية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/history/index.1.html">
                                                            	
                                                                
                                                                من التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/biographies/index.1.html">
                                                            	
                                                                
                                                                السير الذاتية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/memoranda/index.1.html">
                                                            	
                                                                
                                                                مذكرات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="documents_and_personalities/index.1.html">
                                	
									
									وثائق وشخصيات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/gamal_abdel_nasser/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الناصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/anwar_sadat/index.1.html">
                                                            	
                                                                
                                                                انور السادات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/saddam_hussein/index.1.html">
                                                            	
                                                                
                                                                صدام حسين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/yasser_arafat/index.1.html">
                                                            	
                                                                
                                                                ياسر عرفات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/index.1.html" class="sub">
                                                            	
                                                                
                                                                نجيب ميقاتي
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/achievements_of_prime_minister_najib_mikati/index.1.html">
                                                            	
                                                                
                                                                إنجازات الرئيس نجيب ميقاتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/prime_minister_rafic_hariri_and_the_international_tribunal/index.1.html">
                                                            	
                                                                
                                                                رفيق الحريري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/omar_mukhtar/index.1.html">
                                                            	
                                                                
                                                                عمر المختار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/adolf_hitler/index.1.html">
                                                            	
                                                                
                                                                ادولف هتلر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/che_guevara/index.1.html">
                                                            	
                                                                
                                                                تشي جيفارا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/bachir_gemayel/index.1.html">
                                                            	
                                                                
                                                                بشير الجميل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/memorable_characters/index.1.html">
                                                            	
                                                                
                                                                شخصيات لا تنسى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/human_rights/index.1.html">
                                                            	
                                                                
                                                                حقوق الانسان - معاهدات ووثائق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/pages_and_miscellaneous_documents/index.1.html">
                                                            	
                                                                
                                                                صفحات ووثائق متنوعة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tourism/index.1.html">
                                	
									
									سياحة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_australia/index.1.html">
                                                            	
                                                                
                                                                السياحة في استراليا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_lebanon/index.1.html">
                                                            	
                                                                
                                                                السياحة في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_egypt/index.1.html">
                                                            	
                                                                
                                                                السياحة في مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism-in-morocco/index.1.html">
                                                            	
                                                                
                                                                السياحة في المغرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_syria/index.1.html">
                                                            	
                                                                
                                                                السياحة في سوريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_tunisia/index.1.html">
                                                            	
                                                                
                                                                السياحة في تونس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="tourism/tourism_other_arab_countries/index.1.html">
                                                            	
                                                                
                                                                السياحة في دول عربية اخرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="audio_and_visual/index.1.html">
                                	
									
									صوت وصورة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/video_reports/index.1.html">
                                                            	
                                                                
                                                                تقارير بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/photo_tours/index.1.html">
                                                            	
                                                                
                                                                جولات مصورة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/music_world/index.1.html">
                                                            	
                                                                
                                                                عالم الموسيقى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="audio_and_visual/arabic_movies/index.1.html">
                                                            	
                                                                
                                                                افلام عربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="world-of-family-and-women/index.1.html">
                                	
									
									الأسرة والمرأة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="world-of-family-and-women/sexual_life/index.1.html">
                                                            	
                                                                
                                                                حياتنا الجنسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="celebrities_news/index.1.html">
                                	
									
									مشاهير
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/world_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/arab_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/bollywood_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير بوليوود
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/turkish_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير اتراك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/most_sexiest/index.1.html">
                                                            	
                                                                
                                                                الاكثر اثارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/celebrity_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح المشاهير والفنانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="celebrities_news/politician_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح السياسيين والشأن العام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="more_topics/index.1.html">
                                	
									
									المزيد
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/infographic/index.1.html">
                                                            	
                                                                
                                                                إنفوجراف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/science_and_environment/index.1.html">
                                                            	
                                                                
                                                                العلوم والبيئة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/sport/index.1.html">
                                                            	
                                                                
                                                                رياضة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/business/index.1.html">
                                                            	
                                                                
                                                                الاقتصاد والمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/military/index.1.html">
                                                            	
                                                                
                                                                الدفاع والأمن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/religions/index.1.html">
                                                            	
                                                                
                                                                مذاهب وأديان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="more_topics/obituaries-and-notices/index.1.html">
                                                            	
                                                                
                                                                وفيات وإشعارات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="last_page/index.1.html">
                                	
									
									الاخيرة
								</a>
								
							</li>
						
					
						
					
				</ul>
                <script type="text/javascript">
					/* Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					}); */
                </script>
			
	</div>


	

</div>

<script type="text/javascript">get_weather2();</script>

</div>
</div>

           
<div style="width:100%; background-color:#2C2C2C;">
<div class="sub_cat_menu">
            


                  
                    
<h3 class="cat_menu_title" id="0">
<a href="lebanon_news/index.1.html">لبنان</a>
</h3>
                   

    

      
          
<a href="lebanon_news/tripoli_and_north_lebanon/index.1.html">
		  
		  طرابلس والشمال</a>

      
          
<a href="lebanon_news/selected_lebanese_news/index.1.html">
		  
		  مختارات لبنانية</a>

      

    

      
          
<a href="lebanon_news/lebanon_from_memory/index.1.html">
		  
		  لبنان من الذاكرة</a>

      
          
<a href="lebanon_news/lebanon_leaks/index.1.html">
		  
		  لبنان ليكس</a>

      

    

      
          
<a href="lebanon_news/lebanese_political_parties/index.1.html">
		  
		  الاحزاب والتيارات السياسية اللبنانية</a>

      
          
<a href="lebanon_news/lebanese_civil_war/index.1.html">
		  
		  الحرب الاهلية اللبنانية</a>

      

    

      
          
<a href="lebanon_news/lebanese_zajal/index.1.html">
		  
		  الزجل في لبنان</a>

      
          
<a href="lebanon_news/lebanon_in_video/index.1.html">
		  
		  لبنان بالفيديو</a>

      

    

  

</div>
</div>
          

			<div id="content">

			

<div class="skyscraper_banner_left">
<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 4B</font></p>
<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_left').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>

<div class="skyscraper_banner_right">

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 3B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_right').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>
</div>


    
    
        	<div class="modern-ticker mt-round" style="width: 1000px;">
            <div class="mt-body">
                <div class="mt-label">أحدث الأخبار:</div>
                <div class="mt-news">
                    <ul style="-webkit-transform: translateZ(0);">
                    	
                   

			
                
                    
                        
                            
                                    
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157833.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">باريس تدفع لتنفيذ مبادرة الحريري .. و»الثنائي» متمسّك بتسمية الوزراء</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157832.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أسرار وخفايا لبنانية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157831.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">البلطجة الدستورية تنتصر</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157829.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحكومة ممرّ الى المؤتمر التأسيسي</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157828.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحكومة إقتربت.. فهل لعون حصّة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157827.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لبنان «المصلوب» معلّق بين «الحياة والموت»؟!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157826.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«قانون الدولار الطالبي»... العين بصيرة واليد قصيرة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157830.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">سعد الحريري بادر لكنّه لا يُحسد على وضعه!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157834.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">... حتى المياه في لبنان مسيّسة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157825.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لبنان في عيون السعودية: &quot;ساقط عسكرياً&quot;!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157824.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«فرملة» كرة التأليف.. وباريس للضغط الدولي على الطبقة السياسية!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157823.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تأليف الحكومة: حلّ المالية يفتح عقداً أخرى</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157822.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تجرّعْ وحدَك!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157821.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري... انبطح وتنازل لمن؟!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157820.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحكومة المنتظرة: خسائر الحريري ومكاسب &quot;الثنائي&quot;.. وعون يطالب بحصته</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157819.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">&quot;إقتتال&quot; دستوري</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157818.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">التفسير النفسي - اللغوي لـ&quot;جهنم&quot; ميشال عون</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157817.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أنصتوا للبطريرك.. إنّه ينقذ لبنان</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157816.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الوقت لا يسمح بألاعيب إيرانية في لبنان</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157815.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">اقتراح &quot;الحريري&quot; أربك القوات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157814.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">وزراء &quot;الباراشوت&quot; فوق أديب.. وسيتعرّف إليهم قريباً</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157813.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">فيلتمان: واشنطن لا تملك سياسة في لبنان</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157812.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">العونيون عن خطوة الحريري: سقط القناع!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157811.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الأميركي يراقب والفرنسي يضغط والحكومة بين الروس وظريف اليوم</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157810.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حقيبة المالية حُلّت فماذا عن العقبات الاخرى؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157809.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">وقفة إحتجاجية عند نفق حامات – شكا: التنفيذ &quot;ضحك على الشعب&quot;</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157808.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الإنترنت غير الـشرعي: القضاء لا يزال بالمرصاد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157807.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نقباء المهن الحرة: للتحقيق الجنائي ورفض رفع الدعم</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157806.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عون: نتمسّك بكامل حدودنا البحرية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157805.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«تحالف» 17 تشرين: ليس بين «الثوّار» ما يوحّدهم!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157804.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تأجيل أزمة البنزين؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/horoscopes/157803.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">توقعات الأبراج ليوم September 24, 2020</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/157802.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">فقد عائلته واحداً تلو الآخر في غضون أيام ثم توفي.. كورونا يودي بحياة أسرة مصرية كاملة بسبب حفل زفاف</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157800.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">التأليف يتحرك بمبادرة حريرية.. وأديب ينتظر ردّ &quot;الثنائية الشيعيّة&quot;</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157799.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أسرار وخفايا لبنانية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157798.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">&quot;تفاهم مار مخايل&quot; صامد وطرح عون مُنسَّق مع &quot;الحزب&quot;!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157797.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هذا ما ينتظر لبنان بعد فشل المبادرة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157796.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">مناورات على باب جهنم!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157795.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">مسؤولية عون في تأليف الحكومة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157794.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">بكركي: قلنا ما قلناه...</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157793.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تفسير إقتصادي: هذا هو جهنم المتوقّع</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157791.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري &quot;يفتدي&quot; ماكرون: وزير مال من &quot;شيعة أديب&quot;</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157790.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">« فتور شيعي» إزاء مبادرة الحريري.. وباريس لتأليف الحكومة فوراً</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157789.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">باريس تكثّف اتصالاتها... والثنائي يُصرّ على التسمية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157788.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">سعد الحريري المتخصّص بهزيمتنا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157787.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحزب يرفض &quot;تضحية&quot; الحريري: من قال لكَ إننا نريد حكومة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157786.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحريري يتجرع كأس التنازل الفرنسي بعبارة خمينية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157785.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">كرنتينا الشرق: لبنان المتروك ليتعفّن بالسلاح والأحقاد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157784.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تناغم عون - الراعي... ضربة قوية لـ&quot;الثنائي&quot;!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/157783.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حزب الله يستنسخ &quot;الحاجة حياة&quot; في المرفأ</a></li>
                                        
                                    
                                
						
                
                
             </ul>
                </div>
                <div class="mt-controls">
                	<div class="mt-prev" ></div>
                	<div class="mt-play" ></div>
                    <div class="mt-next" ></div>
                </div>
            </div>
        </div>
            <script type="text/javascript">
				 jQuery(".modern-ticker").modernTicker({
                effect: "scroll",
                scrollType: "continuous",
                scrollStart: "inside",
                scrollInterval: 20,
                transitionTime: 1000,
                linksEnabled: true,
                pauseOnHover: true,
                autoplay: true
          });
            

            </script>
        




    

    
    
    

    

        <div class="box_stripes_small">
        
			<div style="text-align: right;">

			<h3 class="headline_title_carousel"><a href="http://www.alankabout.com/lebanon_news/selected_lebanese_news/index.1.html">مختارات لبنانية</a></h3>

		    </div>
			
			<div class="scroller_small" style="overflow: initial;  width: 1000px;">

						<div id="touchcarousel_10" class="touchcarousel three-d" style="direction: ltr;">     
						<ul class="touchcarousel-container">

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157831.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_410587791.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157831.html" target="_self">البلطجة الدستورية تنتصر ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/ali_hamadeh/">علي حمادة</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 58 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157829.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_273130705.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157829.html" target="_self">الحكومة ممرّ الى المؤتمر التأسيسي ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/johny_mounayer/">جوني  منير</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157828.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_974297763.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157828.html" target="_self">الحكومة إقتربت.. فهل لعون حصّة؟ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/tarek_tarchichi/">طارق  ترشيشي</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157827.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_621939924.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157827.html" target="_self">لبنان «المصلوب» معلّق بين «الحياة والموت»؟! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157826.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_608792577.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157826.html" target="_self">«قانون الدولار الطالبي»... العين بصيرة واليد قصيرة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157830.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_324307148.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157830.html" target="_self">سعد الحريري بادر لكنّه لا يُحسد على ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sarkis_naoum/">سركيس  نعوم</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157834.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/huda_al_husseini.jpg&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/157834.html" target="_self">... حتى المياه في لبنان مسيّسة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/huda_al-husseini/">هدى  الحسيني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157822.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_364484737.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157822.html" target="_self">تجرّعْ وحدَك! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 21 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157821.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_727008752.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157821.html" target="_self">الحريري... انبطح وتنازل لمن؟! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 25 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157820.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_399759212.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157820.html" target="_self">الحكومة المنتظرة: خسائر الحريري ومكاسب &quot;الثنائي&quot;.. وعون ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 27 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">




                                        <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157819.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/bechara_charbel.jpg&size=article_medium" style="width: 100%; height: 95px;" alt="image" />
											
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

										</a></div>


                                    

                                            <h3><a href="lebanon_news/157819.html" target="_self">&quot;إقتتال&quot; دستوري ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/bechara_charbel/">بشارة  شربل</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 28 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157818.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_181907293.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157818.html" target="_self">التفسير النفسي - اللغوي لـ&quot;جهنم&quot; ميشال عون ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 30 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157817.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/البطريرك-بشارة-بطرس-الراعي-1.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157817.html" target="_self">أنصتوا للبطريرك.. إنّه ينقذ لبنان ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 34 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157816.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_692496917.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157816.html" target="_self">الوقت لا يسمح بألاعيب إيرانية في لبنان ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/khairallah_khairallah/">خير الله  خير الله</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 36 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157815.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_447454825.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157815.html" target="_self">اقتراح &quot;الحريري&quot; أربك القوات ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 39 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157814.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_591455099.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157814.html" target="_self">وزراء &quot;الباراشوت&quot; فوق أديب.. وسيتعرّف إليهم قريباً ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/malak_akil/">ملاك عقيل</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 44 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157813.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_815349093.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157813.html" target="_self">فيلتمان: واشنطن لا تملك سياسة في لبنان ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 47 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157812.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-4.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157812.html" target="_self">العونيون عن خطوة الحريري: سقط القناع! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/claire_chakar/">كلير  شكر</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 50 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157811.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_998895977.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157811.html" target="_self">الأميركي يراقب والفرنسي يضغط والحكومة بين الروس ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/alain_sarkis/">ألان  سركيس</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 51 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157810.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-1.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157810.html" target="_self">حقيبة المالية حُلّت فماذا عن العقبات الاخرى؟ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 52 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157808.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_287046675.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157808.html" target="_self">الإنترنت غير الـشرعي: القضاء لا يزال بالمرصاد ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elie_ferzli/">إيلي  الفرزلي</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157805.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_206928696.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157805.html" target="_self">«تحالف» 17 تشرين: ليس بين «الثوّار» ما ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 5 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157798.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_101454455.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157798.html" target="_self">&quot;تفاهم مار مخايل&quot; صامد وطرح عون مُنسَّق ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sarkis_naoum/">سركيس  نعوم</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:26:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157797.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_382612683.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157797.html" target="_self">هذا ما ينتظر لبنان بعد فشل المبادرة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/toni_issa/">طوني  عيسى</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:24:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157796.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_833809343.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157796.html" target="_self">مناورات على باب جهنم! ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nabil_hayssam/">نبيل هيثم</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:03:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157795.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=lebanese_news_related_images/مجلس الوزراء اللبناني.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157795.html" target="_self">مسؤولية عون في تأليف الحكومة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/rackel_outayek/">راكيل عتيِّق</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:00:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157794.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_790910054.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157794.html" target="_self">بكركي: قلنا ما قلناه... ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/marlyn_wehbe/">مرلين وهبة</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  01:52:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157793.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_453523022.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157793.html" target="_self">تفسير إقتصادي: هذا هو جهنم المتوقّع ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  01:51:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157788.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-5.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157788.html" target="_self">سعد الحريري المتخصّص بهزيمتنا ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:48:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/157787.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_119327337.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/157787.html" target="_self">الحزب يرفض &quot;تضحية&quot; الحريري: من قال لكَ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:47:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            

               </ul>
		</div>
	</div>
	</div>
			<script type="text/javascript">
			jQuery(function($) {
				$("#touchcarousel_10").touchCarousel({
					itemsPerMove: 5,
					pagingNav: true,
					scrollbar: false,				
					scrollToLast: true,
					loopItems: true,
					transitionSpeed: 1000,
					autoplay: true
				});
			});
			</script>	

        

    



<div style="text-align: center;">

<div class="leaderboard_banner billboard_banner">
<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 2B</font></p>				
<div title=""></div>
<div title=""></div>
<a href="javascript:void(0)" onClick="jQuery('.leaderboard_banner').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>

</div>
<div class="clearer"> </div>



			 

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
  <div class="box_breadcrumb">
    <a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |
    
      <a href="lebanon_news/index.1.html">لبنان</a> | 
    
    <strong>دورُ فرنسا الـمُــنــتــظَر</strong>
    <div class="clearer"> </div>  
      <div class="cats">
        <span style="font-weight: bold;">المصنفة ايضاً في: </span>
        
          <a href="lebanon_news/index.1.html">لبنان</a>,  
        
          <a href="lebanon_news/selected_lebanese_news/index.1.html">مختارات لبنانية</a>,  
        
          <a href="articles/index.1.html">مقالات</a> 
        
      </div>
  </div>


						<div id="article_holder">

							<h1 class="page_title">دورُ فرنسا الـمُــنــتــظَر</h1>

							

														<div class="clearer"> </div>

							<h1 class="page_second_title"></h1>

							



                                

                                

							

                            <div class="story_stamp">

                            

							    <b>&#1570;&#1582;&#1585; &#1578;&#1581;&#1583;&#1610;&#1579;:</b>   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

									

								



                            <div class="article_source">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> صحيفة النهار اللبنانية 


							

							<div class="clearer"> </div>

							

							</div>
							
							
							
							


                           <div class="image effect_ip" style="width:140px; height:80px;"><a href="author/sejaan_azzi/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/sejaan_azzi.jpg&size=article_medium" width="140" height="80" alt="image" /></a></div>


                           

							 <div class="clearer"> </div>






									


										<span style="color:#2C2C2C; font-weight: bold;">&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:</span> <span class="story_author"><a href="http://www.alankabout.com/author/sejaan_azzi/">سجعان قزي</a></span>


										


									

								

								

								<div class="clearer"> </div>

								<div class="times_read">

							<span style="color:#2C2C2C; font-weight: bold;">عدد المشاهدات:</span> 1

							

							</div>

							<div class="clearer"> </div>

							<div style="float:right;">

							

							</div>

							

							

							

							

							<div class="clearer"> </div>	

							</div>

							

							

							

							

							<!--NoCache box/article_vote.tpl-->
	
        
        
         <div id="box_article_rating">
<b>&#1602;&#1610;&#1617;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;/&#1575;&#1604;&#1582;&#1576;&#1585;:</b>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 157835;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->

							

                             <div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="https://web.whatsapp.com/send?text=www.google.com" data-action="share/whatsapp/share" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		





    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/157835.html&amp;title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/157835.html&title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	

		<a class="fab fa-pinterest-p" href="https://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=157835&description=دورُ فرنسا الـمُــنــتــظَر&media=http://www.alankabout.com/thumbnail.php%3Ffile%3dauthors/sejaan_azzi.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post">
	
			

		</a>



	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/157835.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/157835.html&amp;title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=دورُ فرنسا الـمُــنــتــظَر+http://www.alankabout.com/lebanon_news/157835.html&source=http://www.alankabout.com/index.php?news=157835&image=" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="https://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/157835.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></div></div>

                

                            <div id="box_article_tools"> 


<div class="box_article_tools_column_right">
	

	

		&#1581;&#1580;&#1605; &#1575;&#1604;&#1582;&#1591;:

		<a class="font_change" href="javascript:tsz('article_body','20px')" title="زيادة حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A+
		</a>
		
		
		<a class="font_change font_change_active" href="javascript:tsz('article_body','18px')" title="الخط بالحجم الطبيعي" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A&nbsp;
		</a>
		
		<a class="font_change" href="javascript:tsz('article_body','16px')" title="تصغير حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');"> 
			A-
		</a>
		
	


</div>
				
<div class="box_article_tools_column_left">
					     <a href="lebanon_news/157835.html?print" title="&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" target="_blank">&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577; <i class="fas fa-print article-tools-icon" ></i></a>
					
					

				
					
						&nbsp;&nbsp;<a title="&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;" href="feed/lebanon_news/157835.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577; <i class="far fa-file-alt article-tools-icon" ></i></a>
					
				
			

	
		
				&nbsp;&nbsp;<a title="أرسل إلى صديق" href="javascript:;" onclick="$('send_article').toggle();">أرسل إلى صديق <i class="far fa-envelope article-tools-icon" ></i></a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.alankabout.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1606;&#1587;&#1582;&#1577; &#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1575;&#1604;&#1585;&#1587;&#1575;&#1604;&#1577;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1571;&#1585;&#1587;&#1604;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="157835" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	

</div>

</div>

                           

                            

                            

                            <div class="clearer"> </div>

                            

							<div id="article_body">	



    

	

    	








    <div class="article_image" style="width:700px;">

        

                

            
		
		

    	
		
		  

            

            

            

			
			
			
                                <div class="section" style="float: none;">

        
       	
<img style="max-height: 400px; display:inline-block; line-height: 0; max-width:650px;" src="http://www.alankabout.com/thumbnail.php?file=authors/sejaan_azzi.jpg&size=article_medium" title="دورُ فرنسا الـمُــنــتــظَر" alt="دورُ فرنسا الـمُــنــتــظَر" />
								
</div>

        <span class="image_caption"></span>

    </div>







                    <script type="text/javascript">

                var image_gallery_glider = new Glider('image_gallery_stripe_body', {duration: 0.5});

            </script>

    

      

  



 

<div class="clearer"> </div>





							



                                	



                                    

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>



                             

        

            <div id="box_related_news" class="box related_news_box_holder">

                <h3 class="box_title_related_news">&#1571;&#1582;&#1576;&#1575;&#1585; &#1584;&#1575;&#1578; &#1589;&#1604;&#1577;</h3>

                <ul>

                    

                        <li>

                            <a href="lebanon_news/157750.html">

                                انتكاسة فرنسا وتنصّل عون: ماذا تبقّى من مصطفى أديب؟

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157744.html">

                                هل تستضيف فرنسا طاولة حوار لبنانية؟

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157693.html">

                                بين فرنسا وإيران… ومصلحة لبنان

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157673.html">

                                ما هي مشكلة فرنسا في لبنان.. ولماذا تدخل في النقاش على الحقائب؟

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157653.html">

                                فشلت فرنسا والافضل تحديد خسائرها !

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                </ul>

            </div>

        

                                    

                             <p>مبادرةُ فرنسا بشأنِ تأليفِ الحكومةِ اللبنانيّةِ هي جُزءٌ من دورٍ فرنسيٍّ استراتيجيٍّ أوْسعَ يَهدُف إلى حمايةِ لبنان في المرحلةِ المقبِلة وتحييدِه عن صراعاتِ الشرق الأوسط: إسرائيل تَضغَطُ عبرَ الولاياتِ المتّحدةِ الأميركيّةِ لرفعِ مستوى التفاوضِ حولَ الحدودِ ومُربَّعاتِ النَّفِط إلى مستوى ديبلوماسيٍّ توطئةً لعقدِ اتفاقِ سلامٍ ثنائيّ. وإيران تحاول عبرَ حزبِ الله إبقاءَ لبنان جَبهةً عسكريّةً وتَغييرَ نظامِه وهويّتِه. والمجتمعُ الدوليُّ يسعى عبر منظّماتِه إلى توطينِ اللاجئين الفِلسطينيّين ودمجِ قِسمٍ من النازحين السوريّين فيه.</p>
<p>التطوّراتُ المقبلةُ خطيرةٌ، بما فيها التطوّراتُ السلميّة. حِدَّةُ الصراعِ في الشرقِ الأوسطِ الكبير يَتقدّمُ رغمَ إطلاقِ التسوياتِ في سوريا واليمن وليبيا وتوقيعِ معاهداتِ السلامِ الخليجيّة/الإسرائيليّة. والّذين يُعرقلون مبادرةَ فرنسا "الحكوميّةَ"، إنما يُعرقلون دورَها. القضيّةُ أبعدُ من حكومة. والعجبُ أن "الصاروخَ" الذي أُطلِقَ على المبادرةِ الفرنسيّةِ مُثلَّثُ الرؤوس: إيرانيٍّ، أميركيٍّ وإسرائيلي. إيران تولّت وضعَ الشروطِ على الفرنسيّ، أميركا وضَعت العقوباتِ على الإيراني، وإسرائيل رفَضت آخِرَ نُسخةِ ترسيمِ الحدودِ مع لبنان.</p>
<p>في لبنانَ والشرقِ الأوسط، تحالُفُ الأعداءِ أقوى من تحالفِ الأصدقاء، والمصالحُ المرحليّةُ أثْبَتُ من التحالفاتِ البعيدةِ المدى. والاستراتيجيّةُ الأكثرُ شيوعًا هي "التواطؤ"، والمكانُ الأنسبُ لإبرامِها هو "تحتَ الطاولة". هذه ظاهرةٌ بَرزت منذ ملابساتِ نشوءِ دولةِ إسرائيل سنةَ 1948، وظروفِ سقوطِ الجولان سنةَ 1967، وتَـجّلَت في حروبِ لبنان منذ سنةِ 1975 وفي مناسبات أخرى أبرزُها حاليًّا: إشكاليّةُ مزارعِ شبعا التي تُشكِّلُ نُقطةَ تلاقٍ إسرائيليٍّ/سوريٍّ/إيرانيّ.</p>
<p>عادت فرنسا إلى بيروت لمنعِ تفجيرِ لبنان بعدَ تفجيرِ المرفأ، فتَضمَنُ حدودَه واستقلالَه وحِيادَه واستقرارَه في وقتٍ يُشكِّلُ لبنانُ نُقطةَ التقاءِ نزاعاتِ أكثرَ من طرفٍ عربيٍّ وإقليميٍّ ودوليّ. وإذا كانت فرنسا ارتَكبَت هَفواتٍ في مبادرتِـها الحكوميّة، فأبعادُ دورِها الأوسعِ في لبنان هي التالية:</p>
<p>1) الحؤولُ دون التمدّدِ التركي فيه لأن النظامَ العُثمانيَّ الجديد يسعى إلى خلقِ واقعٍ في شمالي لبنان يَسمحُ له بالتدخل عسكريًّا على غرارِ ما فعل في العراق فسوريا فليبيا. والّذين يَستبعِدون ذلك أسألُهم ما إذا تَوقّعوا في منامِهم سنةَ 2011 أنْ تَحتلَّ تركيا أجزاءَ من العراق وسوريا وليبيا. وفي هذه الحالِ يُخشى أن يَتحوّلَ الصراعُ الثنائيُّ في لبنان بين إيران والسعوديّةِ صراعًا ثلاثيًّا فتُضافُ تركيا إليه.</p>
<p>2) استباقُ انفجارِ الوضعِ في جَنوبِ لبنان لأنَّ التوقعاتِ غيرُ مطمْئِنة. فإسرائيل تَرغَب باستدراجِ لبنان نحو سلامٍ يُبرّرُ انخراطَ سوريا فيه أيضًا، وإيران تَعتبر جَنوبَ لبنان الـمُربّعَ الأخيرَ الباقي لها ــــ حتى الآن ــــ في المِنطقةِ بعد التضييقِ عليها في سوريا والعراق.</p>
<p>3) تنظيمُ مِنصّاتٍ دوليّةٍ لمساعدةِ لبنان ماليًّا واقتصاديًّا، والإشرافُ على وصولِ الأموالِ وتوزيعُها والمشاركةُ في مشاريعِ النهوض، وأبرزُها الطاقةُ والكهرباءُ والاتّصالاتُ والمواصلات. وتُخطِّطُ فرنسا لأن يَنضمَّ لبنانُ لاحِقًا إلى "منظمّةِ شرقِ المتوسّط" النَّفطيّة.</p>
<p>4) رعايةُ مؤتمرِ حوارٍ وطنيٍّ يؤدّي إلى تطويرِ النظامِ السياسيِّ، والحثُّ على وضعِ استراتيجيّةٍ عسكريّةٍ تُعالج وجودَ سلاحِ حزبِ الله. غير أنَّ فرنسا لا تَملِك بَعدُ تصوّرًا واضحًا للنظامِ الجديدِ، ولا لكيفيّةِ حلِّ مُعضِلةِ سلاحِ حزبِ الله، ما يَجعلُها بحاجةٍ إلى مساعدةِ أكثر مِن "صديق". لذلك يُستبعَدُ أن تُعطى فرنسا وكالةً حصريّةً برعايةِ لبنان كما كَلّفتْها "عُصبةُ الأممِ" سنةَ 1922 بالانتداب، لاسيّما أنَّ واشنطن سَبقت باريس إلى تسليحِ الجيشِ اللبنانيّ الـمُقبلِ قريبًا على تحمّلِ مسؤوليّةِ حمايةِ الشعب من أعمالٍ متهوِّرة.</p>
<p>دَخل ماكرون إلى لبنان من دونِ سِترةٍ واقيةٍ من "الصواريخ المضادة"، ومن دونِ خِبرةٍ كافيةٍ. اتّكَل على تطميناتٍ أميركيّةٍ وعربيّة. راهن على حُسنِ نيّةِ مختلِفِ المكوّناتِ اللبنانيّة التي يَعتبرُها صديقةَ فرنسا، وأحْدَثُها حزبُ الله. افتَرضَ أنَّ هذه المكوِّناتِ صارت ـــ على الأقلِّ بعد تفجيرِ المرفأ ـــ تَتمتّعُ بحسٍّ معيّنٍ من المسؤوليّةِ يَجعلُها تَتخطّى المحاصصةَ إلى إنقاذِ الوطن. لكنَّ الرئيسَ الفرنسي تناسى، أو فَضّلَ أن يَتناسى، أنَّ مُمثّلي بعضِ المكوّناتِ اللبنانيّةِ هم ودائعُ دولٍ أجنبيّةٍ ويَحملون مشاريعَ تتعارضُ والـخُطّةَ الفرنسيّة. وظنَّ أيضًا أنّه يَستطيعُ أن يَسترسِلَ في مَودّةِ حزبِ الله بمنأى عن الإدارةِ الأميركيّةِ المنهَمِكةِ في انتخاباتِ ترامب. اصطدَم الرئيسُ الفرنسيُّ بسوءِ نصائحِ بعضِ مستشاريه، برداءةِ الطبقةِ السياسيّةِ اللبنانيّة، برقابةٍ أميركيّةٍ صارمَةٍ، بعَتبٍ عربيٍّ واضح، وبخيبةٍ لبنانيّة.</p>
<p>رغمَ تجاهلِ فرنسا موضوعَي اللاجئين الفِلسطينيّين والنازحين السوريّين، تقضي مصلحةُ لبنان دعمَ تحرّكِ الرئيس ماكرون لأنّه "ديغوليٌّ" في نظرتِه إلى دورِ فرنسا في العالم. أَدركَ أنَّ دولةً صغيرةً مثلَ لبنان، متعدِّدةَ التكوين وغارقةً في الانقساماتِ تحتاجُ إلى إحاطةٍ خاصّةٍ لتجتازَ هذه المرحلةَ الصاخِبةَ والمضْطَربة ولتُقِرَّ نظامَ الحِياد الذي يُعيد استقلالَ لبنان. ولمَ لا؟ النظامُ السوريُّ استَنجدَ بروسيا، ودولٌ خليجيّةٌ وقَّعت اتفاقاتِ سلامٍ مع إسرائيل، وقطَر ارتفَعت إلى مرتبةٍ حليفٍ رئيسيٍّ لواشنطن من خارجِ حلفِ شمالِ الأطلسي.</p>
<p>لم تُوقِّعْ دولُ الخليجِ اتّفاقاتِ السلامِ لإنهاءِ الصراعِ العربيِّ/الإسرائيليِّ، بل بحثًا عن حليفٍ ثابتٍ يَقيها الخطرَ الإيرانيَّ بعدَ الانسحابِ العسكريِّ الأميركيِّ غيرِ الـمُنظَّمِ وغيرِ الـمُنسَّقِ معها. بتعبير آخَر، باتت إسرائيلُ بديلَ أميركا في ضمانِ أمنِ الخليج.</p>
<p>قبلَ توقيعِ السلامِ مع العرب، كان هدفُ إسرائيل إقامةَ حلفٍ استراتيجيٍّ مع تركيا وإيران لتطويقِ العرب. لكن، مع الثورةِ الخمينيّةِ خرجت إيرانُ من الحِلف، ومع الإخوانِ المسلمين خَرجت تركيا. وأصبحَ حلفُ إسرائيلَ اليوم مع العربِ يُطوِّقُ إيران وتركيا. نحن أمام تحوّلاتٍ استراتيجيّةٍ تستلزمُ حكمةً لبنانيّةً وشجاعةً ورعايةً دوليّةً مُوقّتة تقودُها فرنسا وأميركا ودولٌ عربيّةُ مخلصةٌ. وإذا كان البعضُ يفضِّلُ أن يكونَ لبنانُ آخِرَ دولةٍ تُوقّعُ السلامَ مع إسرائيل، فلا يجوزُ أن يكونَ الدولةَ الوحيدةَ التي تُقاتل إسرائيل. (سنَنتصر)</p>
<p>&nbsp;</p>

                                

                                

                                

                            <div class="clearer"> </div>
                            <div class="clearer"> </div>
                            <div class="clearer"> </div>

						    <div style="text-align: right;">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> صحيفة النهار اللبنانية 
							

							

							

							<div class="clearer"> </div>

							

							

							<div class="clearer"> </div>

							

							

							</div>

							

		                    



							

							<div class="clearer"> </div>

                                 





<div class="clearer"> </div>							

							
    
        
        

							<div class="clearer"> </div>

						    <div class="clearer"> </div>



							</div>

							

							
		
		
		
		
		<script type="text/javascript">
			jQuery('audio#player2').mediaelementplayer({
				success: function(me) {
					me.play();
				}
			});
		</script>

	

							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

							

							

							

                            

							

							

	

 

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

							<strong><strong></strong></strong>

							

                            

							<div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="https://web.whatsapp.com/send?text=www.google.com" data-action="share/whatsapp/share" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		





    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/lebanon_news/157835.html&amp;title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/lebanon_news/157835.html&title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	

		<a class="fab fa-pinterest-p" href="https://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=157835&description=دورُ فرنسا الـمُــنــتــظَر&media=http://www.alankabout.com/thumbnail.php%3Ffile%3dauthors/sejaan_azzi.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post">
	
			

		</a>



	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/lebanon_news/157835.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/lebanon_news/157835.html&amp;title=دورُ فرنسا الـمُــنــتــظَر" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=دورُ فرنسا الـمُــنــتــظَر+http://www.alankabout.com/lebanon_news/157835.html&source=http://www.alankabout.com/index.php?news=157835&image=" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="https://www.facebook.com/sharer.php?u=http://www.alankabout.com/lebanon_news/157835.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></div></div>

							

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/lebanon_news/157835.rss"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="comment_feed" alt="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" title="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" /></a>
                                
								&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: <span>(0 &#1605;&#1606;&#1588;&#1608;&#1585;)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										&#1575;&#1604;&#1605;&#1580;&#1605;&#1608;&#1593;:
										<span class="pagination_total">
											
										</span>
										| &#1593;&#1585;&#1590;:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">&#1573;&#1603;&#1578;&#1576; &#1578;&#1593;&#1604;&#1610;&#1602;</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="157835" />

					<div id="post-reply" class="box">

						

							<div class="form_line" id="riccotz_author">

								<label>&#1575;&#1587;&#1605;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line" id="riccotz_email">

								<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input style="direction:ltr;" name="COMMENT_email" class="text default_fields" type="text" value="" />

									<div class="clearer"> </div>

									&#1575;&#1604;&#1576;&#1585;&#1610;&#1583; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610; &#1610;&#1576;&#1602;&#1609; &#1587;&#1585;&#1617;&#1610; &#1608; &#1604;&#1575; &#1610;&#1606;&#1588;&#1585;

								</div>

							</div>

							<div class="form_line" id="riccotz_www">

								<label>&#1605;&#1608;&#1602;&#1593;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								&#1571;&#1606;&#1578; &#1578;&#1603;&#1578;&#1576; &#1575;&#1604;&#1585;&#1583; &#1593;&#1604;&#1609;: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">&#1573;&#1604;&#1594;&#1575;&#1569;</a>

							</div>

						

						

							

							<div class="bbcodebox">

								<div class="form_line" id="riccotz_comm">

									<label>&#1571;&#1590;&#1601; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

									<div class="formElement">

										<ul class="bbc_buttons">

											<li><a href="javascript:;" class="tag_bold"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_bold.png" alt="&#1593;&#1585;&#1610;&#1590;" title="&#1593;&#1585;&#1610;&#1590;" /></a></li>

											<li><a href="javascript:;" class="tag_italic"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_italic.png" alt="&#1605;&#1575;&#1574;&#1604;" title="&#1605;&#1575;&#1574;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_underline"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_underline.png" alt="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" title="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_quote"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_quote.png" alt="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" title="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" /></a></li>

											

										</ul>

										

										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>

									</div>

								</div>

							</div>

							

						

						
						
						<style type="text/css">

							.error {
							background-color: #FFFFD5;
							border-top: 1px solid #FFFFB2;
							border-bottom: 1px solid #FFFFB2;
						}
						</style>

							

							<div class="form_line" id="riccotz_pic">
							
							<!-- RICCOTZ comments_add-->
								<script src="https://www.google.com/recaptcha/api.js" ></script>
		
								
		
								<div class="formElement">
								
									<div class="g-recaptcha" data-sitekey="6Lc1nCsUAAAAAI0rarzLkfgKH5aE9fz0bFcH_mC5" ></div>
								
								</div>

							</div>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="&#1571;&#1585;&#1587;&#1604;" />

							</div>

						</div>

					</div>

				</form>

			</div>

			<p>- &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1585;&#1583;&#1577; &#1605;&#1606; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569; &#1607;&#1610; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1577; &#1571;&#1589;&#1581;&#1575;&#1576;&#1607;&#1575; &#1608;&#1604;&#1575; &#1578;&#1593;&#1576;&#1585; &#1593;&#1606; &#1585;&#1571;&#1610; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593; &#1576;&#1575;&#1604;&#1590;&#1585;&#1608;&#1585;&#1577;
<br>
- &#1578;&#1578;&#1605; &#1605;&#1585;&#1575;&#1580;&#1593;&#1577; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;&#1605; &#1602;&#1576;&#1604; &#1606;&#1588;&#1585;&#1607;&#1575; &#1593;&#1606; &#1591;&#1585;&#1610;&#1602; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593;</p>

			<p><b><a target="_blank" href="http://www.alankabout.com/comments_policy.html">- (&#1587;&#1610;&#1575;&#1587;&#1577; &#1606;&#1588;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;)</a></b></p>

		


						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">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</script>
	


							

						</div>

					</div>

				</div>

				

				<div id="dynamic_box_right">

					<div id="box_right_holder">
					
					
					   
	<div class="box box_white" style="height:70px;">
	
	
	<h3 class="box_title title_white">
                                تابعونا
                            </h3>


<div class="social_connect_left_side">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>

</div>


					
					
					   <div class="box banner_5b"> 

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 5B</font></p>

<div title=""><!-- H12 codes begin, site: alankabout.com, placement: Medium Rectangle 300x250 Zone 5B, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"cff5bc691f36f0109fffe054b3d17b3d","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --></div>


<a href="javascript:void(0)" onClick="jQuery('.banner_5b').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>


</div>
					   
					   

					   
	<div class="box box_white">
       
            
                    
                            <h3 class="box_title title_white">
                                <a href="lebanon_news/index.1.html">أحدث الأخبار - لبنان</a>
                            </h3>
                    
                
        
        
                <div class="content_scroll_side_box">
                    <div class="content_orientation_side_box">
                        
                            <div id="most_news_tabs_content_7">
                                
                                        
									<div class="jcarousel_p">
										
										<div class="jcarousel"><ul>
										
										
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157833.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_708159728.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157833.html" target="_self">باريس تدفع لتنفيذ مبادرة الحريري .. و»الثنائي» ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 59 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157832.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=lebanese_news_related_images/lebanese-secrecy-news.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157832.html" target="_self">أسرار وخفايا لبنانية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157831.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_410587791.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157831.html" target="_self">البلطجة الدستورية تنتصر ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/ali_hamadeh/">علي حمادة</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157835.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/sejaan_azzi.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157835.html" target="_self">دورُ فرنسا الـمُــنــتــظَر ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sejaan_azzi/">سجعان قزي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157829.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_273130705.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157829.html" target="_self">الحكومة ممرّ الى المؤتمر التأسيسي ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/johny_mounayer/">جوني  منير</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157828.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_974297763.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157828.html" target="_self">الحكومة إقتربت.. فهل لعون حصّة؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/tarek_tarchichi/">طارق  ترشيشي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157827.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_621939924.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157827.html" target="_self">لبنان «المصلوب» معلّق بين «الحياة والموت»؟! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157826.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_608792577.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157826.html" target="_self">«قانون الدولار الطالبي»... العين بصيرة واليد قصيرة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157830.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_324307148.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157830.html" target="_self">سعد الحريري بادر لكنّه لا يُحسد على ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sarkis_naoum/">سركيس  نعوم</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157834.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/huda_al_husseini.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157834.html" target="_self">... حتى المياه في لبنان مسيّسة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/huda_al-husseini/">هدى  الحسيني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 1 من الساعات</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157825.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_263645222.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157825.html" target="_self">لبنان في عيون السعودية: &quot;ساقط عسكرياً&quot;! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 17 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157824.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_120274563.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157824.html" target="_self">«فرملة» كرة التأليف.. وباريس للضغط الدولي على ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 20 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157823.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157823.html" target="_self">تأليف الحكومة: حلّ المالية يفتح عقداً أخرى ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 22 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157822.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_364484737.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157822.html" target="_self">تجرّعْ وحدَك! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 24 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157821.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_727008752.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157821.html" target="_self">الحريري... انبطح وتنازل لمن؟! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 28 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157820.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_399759212.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157820.html" target="_self">الحكومة المنتظرة: خسائر الحريري ومكاسب &quot;الثنائي&quot;.. وعون ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 30 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157819.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/bechara_charbel.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157819.html" target="_self">&quot;إقتتال&quot; دستوري ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/bechara_charbel/">بشارة  شربل</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 31 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157818.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_181907293.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157818.html" target="_self">التفسير النفسي - اللغوي لـ&quot;جهنم&quot; ميشال عون ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 33 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157817.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/البطريرك-بشارة-بطرس-الراعي-1.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157817.html" target="_self">أنصتوا للبطريرك.. إنّه ينقذ لبنان ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 37 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157816.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_692496917.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157816.html" target="_self">الوقت لا يسمح بألاعيب إيرانية في لبنان ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/khairallah_khairallah/">خير الله  خير الله</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 39 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157815.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_447454825.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157815.html" target="_self">اقتراح &quot;الحريري&quot; أربك القوات ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 42 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157814.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_591455099.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157814.html" target="_self">وزراء &quot;الباراشوت&quot; فوق أديب.. وسيتعرّف إليهم قريباً ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/malak_akil/">ملاك عقيل</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 47 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157813.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_815349093.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157813.html" target="_self">فيلتمان: واشنطن لا تملك سياسة في لبنان ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 50 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157812.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-4.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157812.html" target="_self">العونيون عن خطوة الحريري: سقط القناع! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/claire_chakar/">كلير  شكر</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 53 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157811.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_998895977.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157811.html" target="_self">الأميركي يراقب والفرنسي يضغط والحكومة بين الروس ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/alain_sarkis/">ألان  سركيس</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 54 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157810.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-1.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157810.html" target="_self">حقيبة المالية حُلّت فماذا عن العقبات الاخرى؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 55 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157809.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_339896993.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157809.html" target="_self">وقفة إحتجاجية عند نفق حامات – شكا: ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 4 من الساعات و 59 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157808.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_287046675.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157808.html" target="_self">الإنترنت غير الـشرعي: القضاء لا يزال بالمرصاد ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/elie_ferzli/">إيلي  الفرزلي</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 3 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157807.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157807.html" target="_self">نقباء المهن الحرة: للتحقيق الجنائي ورفض رفع ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 5 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

       <div class="image effect_ip" style="width:136px; height:77px;"><a href="lebanon_news/157806.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_medium" width="136" height="77" alt="image" />
	   
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

	   </a></div>

                                    

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157806.html" target="_self">عون: نتمسّك بكامل حدودنا البحرية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 6 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157805.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_206928696.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157805.html" target="_self">«تحالف» 17 تشرين: ليس بين «الثوّار» ما ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 8 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157804.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_417082486.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157804.html" target="_self">تأجيل أزمة البنزين؟ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 5 من الساعات و 14 من الدقائق</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157800.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_444570079.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157800.html" target="_self">التأليف يتحرك بمبادرة حريرية.. وأديب ينتظر ردّ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:30:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157799.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=lebanese_news_related_images/lebanese-secrecy-news.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157799.html" target="_self">أسرار وخفايا لبنانية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:29:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157798.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_101454455.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157798.html" target="_self">&quot;تفاهم مار مخايل&quot; صامد وطرح عون مُنسَّق ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/sarkis_naoum/">سركيس  نعوم</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:26:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157797.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_382612683.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157797.html" target="_self">هذا ما ينتظر لبنان بعد فشل المبادرة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/toni_issa/">طوني  عيسى</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:24:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157796.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_833809343.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157796.html" target="_self">مناورات على باب جهنم! ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/nabil_hayssam/">نبيل هيثم</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:03:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157795.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=lebanese_news_related_images/مجلس الوزراء اللبناني.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157795.html" target="_self">مسؤولية عون في تأليف الحكومة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/rackel_outayek/">راكيل عتيِّق</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  02:00:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157794.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_790910054.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157794.html" target="_self">بكركي: قلنا ما قلناه... ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/marlyn_wehbe/">مرلين وهبة</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  01:52:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157793.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_453523022.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157793.html" target="_self">تفسير إقتصادي: هذا هو جهنم المتوقّع ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  01:51:PM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157791.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_170462930.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157791.html" target="_self">الحريري &quot;يفتدي&quot; ماكرون: وزير مال من &quot;شيعة ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:55:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157790.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_489056548.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157790.html" target="_self">« فتور شيعي» إزاء مبادرة الحريري.. وباريس ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:52:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157789.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_136092789.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157789.html" target="_self">باريس تكثّف اتصالاتها... والثنائي يُصرّ على التسمية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:50:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157788.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-5.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157788.html" target="_self">سعد الحريري المتخصّص بهزيمتنا ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:48:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157787.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_119327337.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157787.html" target="_self">الحزب يرفض &quot;تضحية&quot; الحريري: من قال لكَ ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:47:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
                                            <li>


		
	


	<div class="short_tabbed_box">

		<div class="short_holder">

		




		
		
		

        <div class="image effect_ip" style="height:77px;"><a href="lebanon_news/157786.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=personalities_archive/personalities_lebanese/سعد-الحريري-4.jpg&amp;size=summary_medium" width="136" height="77" alt="image" />
		
<div class="image_group" style="top: 57px;">


          
     


		
	



  
 
	
</div>

		</a></div>

                                                                                                        

                                            

		<div class="clearer"> </div>

			<b><a href="lebanon_news/157786.html" target="_self">الحريري يتجرع كأس التنازل الفرنسي بعبارة خمينية ...</a></b>

			

			<div class="clearer"> </div>
			


  
 












			
				

											<div class="clearer"> </div>

						<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/mounir_rabih/">منير  الربيع</a></span>

										

									

								
<div class="clearer"> </div>
								

									   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 23 أيلول / سبتمبر 2020,  10:45:AM</span>

								

								<div class="clearer"> </div>

								

							</div>

							<div class="clearer"> </div>

							<div class="clearer"> </div>

					

					

				

			

		</div>

	</div>

</li>
                                        
										
										</ul></div>
										
										<div style="text-align: center; margin-top: 10px;">
										<a href="#" class="prev"><i class="fas fa-caret-down" ></i></a>
										<a href="#" class="next"><i class="fas fa-caret-up" ></i></a></div>
									</div>
										
                                    
                                <div class="clearer"> </div>
                                <div class="clearer"> </div>
                                
                                
                             <div class="read_more">

                            <a href="lebanon_news/index.1.html">المزيد ></a>

                            </div>
                            
                            </div>
                        
                    </div>
                </div>
            
	</div>

	<script type="text/javascript">

		jQuery(function() {
            jQuery(".jcarousel_p .jcarousel").jCarouselLite({
                btnNext: ".jcarousel_p .next",
                btnPrev: ".jcarousel_p .prev",
                vertical: true,
				auto: 2500,
				speed: 500,
				circular: true,
				mouseWheel: true,
				scroll: 3
            });
        });

	</script>
	


					   

					   

	<div class="box box_white">

        <ul id="popular_tabs" class="tabs">

            

                <li><a href="#box_most_popular">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1605;&#1588;&#1575;&#1607;&#1583;&#1577;</a></li>

            

            

                <li><a href="#box_top_rated">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</a></li>

            

            

                <li><a href="#box_most_commented">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1611;</a></li>

            

        </ul>

        

        

            

                	<div id="box_most_popular" class="main_news_box_holder_special">

                        

                        	

                        

                        <ul>

                            


		
	
							
                                <li>

<a href="lebanon_news/157825.html" target="_self">

                                        لبنان في عيون السعودية: &quot;ساقط عسكرياً&quot;!

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/157821.html" target="_self">

                                        الحريري... انبطح وتنازل لمن؟!

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/157822.html" target="_self">

                                        تجرّعْ وحدَك!

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/157824.html" target="_self">

                                        «فرملة» كرة التأليف.. وباريس للضغط الدولي على الطبقة السياسية!

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="lebanon_news/157823.html" target="_self">

                                        تأليف الحكومة: حلّ المالية يفتح عقداً أخرى

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            

                        </ul>

                    </div>

                

        

        

        

            

                    <ol id="box_top_rated">

                        


		
	
						
                            <li><p><a href="lebanon_news/3003.html" target="_self">دول خليجية تحذر رعاياها من السفر إلى لبنان <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="celebrities_news/world_celebrities/3008.html" target="_self">وفاة &quot;ملكة الديسكو&quot; دونا سمر عن 63 عاماً <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3011.html" target="_self">معارض صيني ضرير بمطار بكين متوجهاً لنيويورك <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="world-of-family-and-women/3080.html" target="_self">الاكتئاب لدي المراهقين .. له إشارات يجب الانتباه لها <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3111.html" target="_self">صحف العالم: أمريكا &quot;تعاقب&quot; باكستان بعدد سنوات سجن أفريدي <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="miscellaneous_news/3116.html" target="_self">فيلم منتظر يكشف تفاصيل اغتيال بن لادن <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="australian_news/3160.html" target="_self">أستراليا: التيار الوطني الحر في سيدني  ينعي  فقيده  المفكر و المناضل والاعلامي المخضرم الأستاذ بطرس عنداري <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="issues_and_opinions/3237.html" target="_self">الرحيل المفاجئ <span class="article_stats">(5.00)</span></a></p></li>

                        

                    </ol>

                

        

        

        

            

                    <ul id="box_most_commented">

                        


		
	
						
                            <li><a href="world-of-family-and-women/35697.html" target="_self">زواج المتعة لممارسة الجنس بالحلال <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 177</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/29900.html" target="_self">ابشروا ياشعب مصر ستقتلون مرسى كما قالت نبوءات نوستراداموس <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 52</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/9550.html" target="_self">بالصور: 26 رجل يتذكرون أفضل الحركات الجنسية التي أمتعتهم بها النساء خلال رحلتهم مع   الجنس !! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/47507.html" target="_self">ابو اسحاق الحوينى مدلس كذاب فاحذروه <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/3053.html" target="_self">متخصصون يجيبون على أسئلة جنسية محرجة : الممارسة من الخلف والجنس الفموي والجنس وقت  الدورة الشهيرة وانزلاق القضيب!! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 27</span></a></li>

                        


		
	
						
                            <li><a href="celebrities_news/arab_celebrities/5180.html" target="_self">بالصور والفيديو.. الفنانة مروى عارية في فيلم &quot;احاسيس&quot;. <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 23</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/12806.html" target="_self">بالصور: نصائح للمرأة في كيفية التعري أمام الرجل <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 21</span></a></li>

                        


		
	
						
                            <li><a href="various_files/studies_and_reports/33981.html" target="_self">حسن البنا مؤسس الجماعة.. بين اليهودية والماسونية <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 21</span></a></li>

                        

                    </ul>

                

        

        <script type="text/javascript">

            var popular_tabs = new Control.Tabs('popular_tabs');

        </script>

	</div>



				   

                       

    <div id="box_users" class="box box_white main_news_box_holder_special">

        <h3 class="box_title title_white">



               <a href="http://www.alankabout.com/author/sejaan_azzi/">سجعان قزي</a>

                

            

        </h3>



            <div class="image effect_ip" style="width: 275px; height: 145px;"><a href="http://www.alankabout.com/author/sejaan_azzi/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/sejaan_azzi.jpg&size=summary_large" alt="سجعان قزي" style="width: 275px; height: 145px;" /></a></div>

        

         <div class="clearer"> </div>

        <p>سياسي لبناني</p>

        <div class="clearer"> </div>



            	<div class="author_blog_subtitle">

                    &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;

                    

                        <a href="http://www.alankabout.com/index.html?search_options=YTo4OntzOjEyOiJzZWFyY2hfbGltaXQiO3M6MjoiMTAiO3M6MTQ6InNlYXJjaF9vcHRpb25zIjthOjU6e3M6MjE6InNlYXJjaF9jcmVhdGVkX2ZpbHRlciI7aToxO3M6MTk6InNlYXJjaF9zdGF0dXNfbGltaXQiO2k6MTtzOjEwOiJzZWFyY2hfY2lkIjtpOjc7czoxNDoic2VhcmNoX3VzZXJfaWQiO3M6NToiMjkxNzEiO3M6MTQ6ImdlbmVyaWNfc2VhcmNoIjthOjA6e319czoxNDoic2VhcmNoX3NvcnRfYnkiO3M6NzoiY3JlYXRlZCI7czoxMjoic2VhcmNoX29yZGVyIjtzOjEwOiJkZXNjZW5kaW5nIjtzOjI6InBnIjtpOjE7czo2OiJvZmZzZXQiO2k6MDtzOjU6ImNhY2hlIjtzOjE6IjEiO3M6MTg6InNlYXJjaF9kb19hZHZhbmNlZCI7YjoxO30&type=rss" title="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="subscribe_feed" alt="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;" /></a>

                    

                </div>

                <ul>

                    

                        <li>

                            <a href="lebanon_news/157835.html">

                                دورُ فرنسا الـمُــنــتــظَر

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157570.html">

                                زمنُ المواجهةِ لا زمنُ الاعتذار

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/157280.html">

                                فرنسا بين العاطفةِ الصادقةِ والأَداءِ الملتَبِس

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/156967.html">

                                عَقدُ ولاءٍ لا عقدٌ سياسيّ

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/156850.html">

                                الحَبّةُ التي سَقطَت في غيرِ تُربَتِها

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/156703.html">

                                مسيحيّو لبنانَ الكبير والعروبة

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/156511.html">

                                متى حَرَفْتم لبنانَ وقد وَلَدتْه أمُّه حِياديًّا؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/156166.html">

                                نعم للحلول لا للمقايضة

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/155833.html">

                                بيروت تُنقذ لبنانَ

                            </a>

                        </li>

                    

                        <li>

                            <a href="lebanon_news/155609.html">

                                لا عودةَ إلى معادلةِ حافظ الأسد

                            </a>

                        </li>

                    

                </ul>

                

            

    </div>





                       
        <div id="box_category_related" class="box box_white main_news_box_holder_special">
            <h3 class="box_title title_white">&#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; لبنان</h3>
            <ul>
                
                    <li><a href="lebanon_news/157834.html">... حتى المياه في لبنان مسيّسة</a></li>
                
                    <li><a href="lebanon_news/157833.html">باريس تدفع لتنفيذ مبادرة الحريري .. و»الثنائي» متمسّك بتسمية الوزراء</a></li>
                
                    <li><a href="lebanon_news/157832.html">أسرار وخفايا لبنانية</a></li>
                
                    <li><a href="lebanon_news/157831.html">البلطجة الدستورية تنتصر</a></li>
                
                    <li><a href="lebanon_news/157830.html">سعد الحريري بادر لكنّه لا يُحسد على وضعه!</a></li>
                
                    <li><a href="lebanon_news/157829.html">الحكومة ممرّ الى المؤتمر التأسيسي</a></li>
                
                    <li><a href="lebanon_news/157828.html">الحكومة إقتربت.. فهل لعون حصّة؟</a></li>
                
                    <li><a href="lebanon_news/157827.html">لبنان «المصلوب» معلّق بين «الحياة والموت»؟!</a></li>
                
            </ul>
        </div>
    

					   

					   

                       

                       

					</div>

				</div>
				


			</div>
			
						<div id="fb-root" ></div>
</div></body></html>