<!--  search Article.classArray
(
    [search_id] => 135268
    [search_cid] => 54
)
--><!--  search Article.classArray
(
    [search_id] => 135268
)
--><!--  search Article.classArray
(
    [search_created_filter] => 1
    [search_status_limit] => 1
    [search_related] => 135268
    [generic_search] => Array
        (
        )

)
--><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns#">

	<head>
	<base href="http://www.alankabout.com/" />
	<title>الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى - العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="Arabic" />
	<meta name="ROBOTS" content="index,follow" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" />
	<meta name="google-site-verification" content="0YaUbaScvaX6N3yAE_-xfEH6m8c1__lEksmt2qwffXk" />
	<meta name="propeller" content="c3627d97d1423fc2a0a29800c8097eb8" />

	<!-- <script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script> -->
    <!-- <script src="http://www.alankabout.com/js/modern-ticker/js/jquery-1.11.0.min.js" type="text/javascript"></script> -->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" ></script>	
	<script type="text/javascript">jQuery.noConflict()</script>
	<script type="text/javascript" src="http://alankabout.com/virtual_keyboard/keyboard.js" charset="UTF-8" ></script>
	<script>
	
	</script>
    <link rel="stylesheet" type="text/css" href="http://alankabout.com/virtual_keyboard/keyboard.css" />

    <!-- <link href="http://www.alankabout.com/js/lightbox2/css/lightbox.min.css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/lightbox2/js/lightbox.min.js"></script> -->

    <!-- Crunchify's Scroll to Top Script -->

<script>            
	jQuery(document).ready(function() {
		/*
		try{
			console.log('USER AGENT 1->'+window.navigator.userAgent);
			var user_Agent = window.navigator.userAgent;
			if(user_Agent == 'Android App AlankAbout'){
				console.log('USER AGENT 1->'+user_Agent+' START DISABLE');
				alert('USER AGENT 1->'+user_Agent+' START DISABLE');
				//header
				jQuery('[id = "container"]').css('display', 'none');
				//footer
				jQuery('[id = "footer"]').css('display', 'none');
				
				//banners skyscraper_banner_left
				jQuery('[class = "skyscraper_banner_left"]').css('display', 'none');
				jQuery('[class = "skyscraper_banner_right"]').css('display', 'none');
				jQuery('[id = "dynamic_box_right"]').css('display', 'none');
				jQuery('[class = "leaderboard_banner"]').css('display', 'none');
				jQuery('[class = "standard_banner"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
				jQuery('[class = "box box_video"]').css('display', 'none');
				jQuery('[class = "wide_line"]').css('display', 'none');
				jQuery('[class = "main_news_box_holder"]').css('display', 'none');
				jQuery('[class = "box_stripes"]').css('display', 'none');
				
			}
		} catch(e) {
			console.log("CATCH ->"+e);
		} finally {
			console.log("CATCH SUCCESS !");
		}
		*/
	
		console.log('MAKE BLOCKQUOTES');
		//$('[id][name = "twitter-video twitter-video-rendered"][value != "linda"]')
		//$("blockquote").wrap('style="text-align: justify; display: grid;"');
		jQuery("blockquote").css('text-align', 'justify');
		jQuery("blockquote").css('display', 'grid');
		
		/*
		$('#sidebar');    // выбор элемента с id = sidebar
		$('.post');       // выбор элементов с class = post
		$('div#sidebar'); // выбор элемента div с id = sidebar
		$('div.post');    // выбор элементов div с class = post
		*/
		
		console.log('HIDE ZOOM');
		//HIDE ZOOM
		var ur = window.location.href.split('?');
		if(ur[1] == 'print'){
			console.log('HIDE ZOOM ICON');
			jQuery('.photo_icon').css('display', 'none');
			jQuery('i.photo_icon').css('display', 'none');
		}
			
		setTimeout(function () {
			console.log('MAKE twitter 1 t');
			jQuery('[class = "twitter-video twitter-video-rendered"]').css('padding-top', '80px');
			console.log('MAKE twitter 2 t');
			jQuery('twitter-video').css('padding-top', '80px');
			console.log('MAKE twitter 3 t');
			jQuery("twitter-video").css('padding-top', '80px');
			console.log('MAKE twitter 4 t');
			jQuery('.video-PosterImage js-posterImage NaturalImage-image').css('padding-top', '80px');
			jQuery('.twitter-video twitter-video-rendered').css('padding-top', '80px');
		}, 1500);
	
		var offset = 220;
		var duration = 500;
		jQuery(window).scroll(function() {
			if (jQuery(this).scrollTop() > offset) {

				jQuery('.crunchify-top').fadeIn(duration);

			} else {

				jQuery('.crunchify-top').fadeOut(duration);

			}

		});

 

		jQuery('.crunchify-top').click(function(event) {

			event.preventDefault();

			jQuery('html, body').animate({scrollTop: 0}, duration);

			return false;

		});

		

		jQuery('a').each(function() {

			var href = jQuery(this).attr('href');

			if (href) {

				// does it have an internal anchor?

				if (href.substring(0, 1) == '#') {

					var new_href = window.location + href;

					jQuery(this).attr('href', new_href);

				}

			}

		});

	

			jQuery('body').attr('oncontextmenu', 'return true');

			jQuery('#article_body').attr({'onselectstart':'return true', 'oncontextmenu':'return true'}).css({'-moz-user-select':'initial'});

		

	

	

	});

	

</script>

	<meta name="msvalidate.01" content="208E57BFC0F21C0A92CEDB5F07393471" />

	<meta name="alexaVerifyID" content="1-FxLbPCdw-K6Aa5tFLVKMTUdCg" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-37454386-1', 'auto');

  ga('send', 'pageview');



</script>







<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '377941292260546',

      xfbml      : true,

      version    : 'v2.5'

    });

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>



	



	
		<meta name="Description" content="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" />
		<meta name="Keywords" content="العلوم والبيئة,الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى,الخضروات,والفواكه,الأرجوانية..,كنز,غذائي,وصحي,لا,يفنى" />



	<link rel="alternate" type="application/rss+xml" title="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" href="feed/more_topics/science_and_environment/135268.rss" />
<link rel="alternate" type="application/rss+xml" title="العلوم والبيئة" href="feed/more_topics/science_and_environment/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" href="feed/index.rss" />




	<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/compress.php?css,themes/st_charcoal_yellow_rtl/css/layout_default,themes/st_charcoal_yellow_rtl/css/style,themes/st_charcoal_yellow_rtl/css/forms,themes/st_charcoal_yellow_rtl/css/article_styles,themes/st_charcoal_yellow_rtl/css/multipage_article,js/fancy_select/fancySelect,themes/st_charcoal_yellow_rtl/css/main_nav,themes/st_charcoal_yellow_rtl/css/features_stripe_small,themes/st_charcoal_yellow_rtl/css/lightbox,themes/st_charcoal_yellow_rtl/css/plugin_image_gallery,themes/st_charcoal_yellow_rtl/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/css/print.css" media="print"/>




	<script type="text/javascript" src="http://www.alankabout.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ad_scroll,plugins/age_verify/js/age_verify,js/custom_code,js/fancy_select/fancySelect,js/protofish-min,js/framework/effects,js/stars,js/lightbox,js/glider,plugins/image_gallery/js/plugin_image_gallery,js/tooltips,js/framework/builder,js/vivvo_bbcbox,js/bookmark"></script>




    

	

	



	

    

    

	
	<link href="http://www.alankabout.com/js/font-awesome/css/all.min.css" type="text/css" rel="stylesheet" />
	
	
	

    <link href="http://www.alankabout.com/js/modern-ticker/css/modern-ticker.css" type="text/css" rel="stylesheet" />

    <link href="http://www.alankabout.com/js/modern-ticker/themes/theme15/theme.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/modern-ticker/js/jquery.modern-ticker.min.js" type="text/javascript" ></script>



	<link href="http://www.alankabout.com/js/mediaelement/mediaelementplayer.min.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/mediaelement/mediaelement-and-player.js" type="text/javascript" ></script>

	

	<link href="http://www.alankabout.com/js/myweather/css/MyWeather.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/myweather/js/MyWeather.js" type="text/javascript" ></script> 

	

	<link href="http://www.alankabout.com/js/touchcarousel/touchcarousel.css" type="text/css" rel="stylesheet" />

	<link href="http://www.alankabout.com/js/touchcarousel/three-d-skin/three-d-skin.css" type="text/css" rel="stylesheet" />

	<script src="http://www.alankabout.com/js/touchcarousel/jquery.touchcarousel-1.3.min.js" type="text/javascript" ></script>

	

	



	

	<script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.easing-1.3.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/lib/jquery.mousewheel-3.1.12.js" ></script>

    <script src="http://www.alankabout.com/js/jcarousellite/jquery.jcarousellite.js" ></script>

	

	

		

    	

	
		
							
									<meta property="og:url" content="http://www.alankabout.com/more_topics/science_and_environment/135268.html" />
									<meta property="og:type" content="article" />
									<meta property="og:title" content="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" />
									<meta property="og:description" content="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" />
									<meta property="og:image" content="http://www.alankabout.com/files/0_372895879.jpg" />
									
									
								
		
	
	



    

	

	

	


<script type="text/javascript">
	var age_verify_age_limit = '18';
	var age_verify_age_of = 'all_visitors';
	var age_verify_remember_for = '20';
	var age_verify_overlay_color = '#fff';
	var age_verify_overlay_bgcolor = '#ccc';
	
	var age_verify_cookie = getCookie('avc');
	var adult_content = '0';
	var age_verify_user_id = '';
</script>



<div id="age_verify_overlay_background" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #ccc; display: none; z-index: 10000;" ></div>
<div id="age_verify_overlay" style="position: fixed; top: 150px; right: 50%; margin-right: -200px; width: 400px; background-color: #fff; display: none; z-index: 10000; direction: ltr; height: 200px; border: 3px solid #999; padding: 10px; text-align: right;">


	
	<p class="err" style="display: none;">.آسف، انت تحت السن</p>
	<h2>.يجب ان تكون %s سنة من العمر كي يمكنك الدخول الى الصفحة</h2>
	<p>.يرجى التحقق من  إدخال عمرك</p>
	<select id="age_verify_month">
		<option value="01">January</option>
		<option value="02">February</option>
		<option value="03">March</option>
		<option value="04">April</option>
		<option value="05">May</option>
		<option value="06">June</option>
		<option value="07">July</option>
		<option value="08">August</option>
		<option value="09">September</option>
		<option value="10">October</option>
		<option value="11">November</option>
		<option value="12">December</option>
	</select>
	-
	<select id="age_verify_day" ></select>
	-
	<select id="age_verify_year" ></select>
	<br />
	<br />
	<button onclick="age_verify_func()">أدخل الموقع</button>
</div>



	

	

	

</head>

	

	

	

	

	

	<script src="http://www.alankabout.com/js/jwplayer/jwplayer.js" ></script>

	<script>jwplayer.key="RYYv51IwcP7woAk2YrsaNw1tkMa6KEWUeV23xQ==";</script>

	<body id="layout_two_column">

		<div id="container">

			<div id="header">
<div class="wrapper">



<div class="topbar">
	<div class="styledselect">

<form action="../">

<select style="height: 25px; padding-bottom: 2px;" onchange="window.open(this.options[this.selectedIndex].value,'_top')">

    <option class="alt">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579;</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/119384.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2017</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/106089.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2016</option>
    
    <option class="alt" value="http://www.alankabout.com/more_topics/figures/90452.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2015</option>
    
    <option class="tla" value="http://www.alankabout.com/more_topics/figures/79241.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2014</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/45125.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2013</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/19869.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2012</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80473.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2011</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80474.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2010</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80475.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2009</option>

    <option class="tla" value="http://www.alankabout.com/more_topics/figures/80476.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2008</option>

    <option class="alt" value="http://www.alankabout.com/more_topics/figures/80477.html">&#1585;&#1608;&#1586;&#1606;&#1575;&#1605;&#1577; &#1575;&#1604;&#1575;&#1581;&#1583;&#1575;&#1579; 2007</option>

</select>

</form>






<script type="text/javascript">
	jQuery('.styledselect select').fancySelect();
</script>

</div>
	<div class="social_header">
            <a href="http://www.alankabout.com/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>
	<div class="utility_stripe_links">


				

				<a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a>

				

				| <a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

				

			          



</div>
	

	

		<div id="box_search" class="search">

			<form action="search.html" method="post" name="search">

				<input type="hidden" name="search_do_advanced" />

				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />

				<button type="submit" name="search" value="0">&#1573;&#1576;&#1581;&#1579;</button></form>  <a href="search.html"> &#1576;&#1581;&#1579; &#1605;&#1578;&#1602;&#1583;&#1605;</a>

			

		</div>

	


	<div class="header_newsletter">
<a href="http://www.alankabout.com/newsletter.html" title="الإشتراك في النشرة البريدية" class="icon envelope"><i class="far fa-envelope" ></i></a>
</div>
</div>
 
<div class="utility_stripe">
	<div class="weather_report">:Weather</div>
</div>

<div class="header_image">

	<a href="http://www.alankabout.com/"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/logo.png" alt="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" title="العنكبوت | Alankabout - أخبار لبنان - أخبار أستراليا - أخبار الشرق الاوسط والعالم" /></a>

	<div class="header_banner">

<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 1B</font></p>

<div title=""><!-- H12 codes begin, site: alankabout.com, placement: Leaderboard 728 x 90 Zone 1B, type: Standard Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"a14fc9f19ac995b63ac5ab4cb22df812","size":"728x90","type":"standard","width":"728","height":"90","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->

</div>

</div>

     

		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
				<li class="selected"><a href="">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a></li>
                	
					
						
							<li>
                            	
								<a class="sub" href="lebanon_news/index.1.html">
                                	
									
									لبنان
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/north_lebanon/index.1.html">
                                                            	
                                                                
                                                                شمال لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/selected_lebanese_news/index.1.html">
                                                            	
                                                                
                                                                مختارات لبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_from_memory/index.1.html">
                                                            	
                                                                
                                                                لبنان من الذاكرة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanon_leaks/index.1.html">
                                                            	
                                                                
                                                                لبنان ليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_political_parties/index.1.html">
                                                            	
                                                                
                                                                الاحزاب والتيارات السياسية اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/index.1.html" class="sub">
                                                            	
                                                                
                                                                الحرب الاهلية اللبنانية
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/lebanese_forces/index.1.html">
                                                            	
                                                                
                                                                القوات اللبنانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanese_civil_war/the_massacre_of_sabra_and_shatila_1982/index.1.html">
                                                            	
                                                                
                                                                مجزرة صبرا وشاتيلا 1982
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="lebanon_news/lebanese_zajal/index.1.html">
                                                            	
                                                                
                                                                الزجل في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="lebanon_news/lebanon_in_video/index.1.html">
                                                            	
                                                                
                                                                لبنان بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="australian_news/index.1.html">
                                	
									
									استراليا
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="australian_news/australian_arab_community_news/index.1.html">
                                                            	
                                                                
                                                                اخبار الجالية اللبنانية والعربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="arabic_international_news/index.1.html">
                                	
									
									عربية ودولية
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/world_news/index.1.html">
                                                            	
                                                                
                                                                العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/index.1.html">
                                                            	
                                                                
                                                                الشرق الاوسط واالعرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="arabic_international_news/israeli_affairs/index.1.html">
                                                            	
                                                                
                                                                شؤون اسرائيلية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="articles/index.1.html">
                                	
									
									مقالات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="articles/selected_articles/index.1.html">
                                                            	
                                                                
                                                                مقالات مختارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="issues_and_opinions/index.1.html">
                                	
									
									قضايا وآراء
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="issues_and_opinions/words_must_be_said/index.1.html">
                                                            	
                                                                
                                                                عنكبوتيات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="miscellaneous_news/index.1.html">
                                	
									
									منوعات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/horoscopes/index.1.html">
                                                            	
                                                                
                                                                الأبراج
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/today_in_history/index.1.html">
                                                            	
                                                                
                                                                هذا اليوم في التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="miscellaneous_news/caricature/index.1.html">
                                                            	
                                                                
                                                                كاريكاتير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="miscellaneous_news/food/index.1.html">
                                                            	
                                                                
                                                                طبق اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="literature/index.1.html">
                                	
									
									ثقافة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/poems/index.1.html">
                                                            	
                                                                
                                                                شعر وشعراء
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="literature/books/index.1.html">
                                                            	
                                                                
                                                                رفوف المكتبات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="literature/stories/index.1.html">
                                                            	
                                                                
                                                                قصص وروايات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="various_files/index.1.html">
                                	
									
									ملفات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/studies_and_reports/index.1.html">
                                                            	
                                                                
                                                                دراسات وتقارير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/american_chauvinism_policy/index.1.html">
                                                            	
                                                                
                                                                امريكا وسياسة البلطجة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/september_11_attacks/index.1.html">
                                                            	
                                                                
                                                                هجمات 11 سبتمبر 2001
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/the_iran-iraq_war/index.1.html">
                                                            	
                                                                
                                                                الحرب العراقية الإيرانية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/war_in_bosnia_and_herzegovina/index.1.html">
                                                            	
                                                                
                                                                حرب البوسنة والهرسك
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/wikileaks/index.1.html">
                                                            	
                                                                
                                                                ويكيليكس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/revolutionary_organizations/index.1.html">
                                                            	
                                                                
                                                                منظمات ثورية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/intelligence_and_espionage/index.1.html">
                                                            	
                                                                
                                                                عالم المخابرات والجاسوسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/nazi_germany/index.1.html">
                                                            	
                                                                
                                                                المانيا النازية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/history/index.1.html">
                                                            	
                                                                
                                                                من التاريخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="various_files/biographies/index.1.html">
                                                            	
                                                                
                                                                السير الذاتية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="various_files/memoranda/index.1.html">
                                                            	
                                                                
                                                                مذكرات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="documents_and_personalities/index.1.html">
                                	
									
									وثائق وشخصيات
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/gamal_abdel_nasser/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الناصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/anwar_sadat/index.1.html">
                                                            	
                                                                
                                                                انور السادات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/saddam_hussein/index.1.html">
                                                            	
                                                                
                                                                صدام حسين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/yasser_arafat/index.1.html">
                                                            	
                                                                
                                                                ياسر عرفات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/index.1.html" class="sub">
                                                            	
                                                                
                                                                نجيب ميقاتي
                                                            </a>
                                                            
                                                                
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/najib_mikati/achievements_of_prime_minister_najib_mikati/index.1.html">
                                                            	
                                                                
                                                                إنجازات الرئيس نجيب ميقاتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/prime_minister_rafic_hariri_and_the_international_tribunal/index.1.html">
                                                            	
                                                                
                                                                رفيق الحريري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/omar_mukhtar/index.1.html">
                                                            	
                                                                
                                                                عمر المختار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/adolf_hitler/index.1.html">
                                                            	
                                                                
                                                                ادولف هتلر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/che_guevara/index.1.html">
                                                            	
                                                                
                                                                تشي جيفارا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/bachir_gemayel/index.1.html">
                                                            	
                                                                
                                                                بشير الجميل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/suzanne_tamim/index.1.html">
                                                            	
                                                                
                                                                سوزان تميم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/marwa_el-sherbini/index.1.html">
                                                            	
                                                                
                                                                مروة الشربيني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/memorable_characters/index.1.html">
                                                            	
                                                                
                                                                شخصيات لا تنسى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="documents_and_personalities/human_rights/index.1.html">
                                                            	
                                                                
                                                                حقوق الانسان - معاهدات ووثائق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="documents_and_personalities/pages_and_miscellaneous_documents/index.1.html">
                                                            	
                                                                
                                                                صفحات ووثائق متنوعة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="tourism/index.1.html">
                                	
									
									سياحة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_australia/index.1.html">
                                                            	
                                                                
                                                                السياحة في استراليا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_lebanon/index.1.html">
                                                            	
                                                                
                                                                السياحة في لبنان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_egypt/index.1.html">
                                                            	
                                                                
                                                                السياحة في مصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism-in-morocco/index.1.html">
                                                            	
                                                                
                                                                السياحة في المغرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_syria/index.1.html">
                                                            	
                                                                
                                                                السياحة في سوريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="tourism/tourism_in_tunisia/index.1.html">
                                                            	
                                                                
                                                                السياحة في تونس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="tourism/tourism_other_arab_countries/index.1.html">
                                                            	
                                                                
                                                                السياحة في دول عربية اخرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="audio_and_visual/index.1.html">
                                	
									
									صوت وصورة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/video_reports/index.1.html">
                                                            	
                                                                
                                                                تقارير بالفيديو
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/photo_tours/index.1.html">
                                                            	
                                                                
                                                                جولات مصورة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="audio_and_visual/music_world/index.1.html">
                                                            	
                                                                
                                                                عالم الموسيقى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="audio_and_visual/arabic_movies/index.1.html">
                                                            	
                                                                
                                                                افلام عربية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="world-of-family-and-women/index.1.html">
                                	
									
									الاسرة والمرأة
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="world-of-family-and-women/sexual_life/index.1.html">
                                                            	
                                                                
                                                                حياتنا الجنسية
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="celebrities_news/index.1.html">
                                	
									
									مشاهير
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/world_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/arab_celebrities/index.1.html">
                                                            	
                                                                
                                                                مشاهير العرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/most_sexiest/index.1.html">
                                                            	
                                                                
                                                                الاكثر اثارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="celebrities_news/celebrity_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح المشاهير والفنانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="celebrities_news/politician_scandals/index.1.html">
                                                            	
                                                                
                                                                فضائح السياسيين والشأن العام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a class="sub" href="more_topics/index.1.html">
                                	
									
									المزيد
								</a>
								
                                    
                                            <ul class="sublist">
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/figures/index.1.html">
                                                            	
                                                                
                                                                تسلسل احداث وارقام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="more_topics/science_and_environment/index.1.html">
                                                            	
                                                                
                                                                العلوم والبيئة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/sport/index.1.html">
                                                            	
                                                                
                                                                رياضة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/business/index.1.html">
                                                            	
                                                                
                                                                الاقتصاد والمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/military/index.1.html">
                                                            	
                                                                
                                                                الدفاع والأمن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/religions/index.1.html">
                                                            	
                                                                
                                                                مذاهب واديان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/interviews/index.1.html">
                                                            	
                                                                
                                                                مقابلات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="more_topics/notices/index.1.html">
                                                            	
                                                                
                                                                بيانات وإشعارات
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="more_topics/mitry_lawyers/index.1.html">
                                                            	
                                                                
                                                                متري للمحاماة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="last_page/index.1.html">
                                	
									
									الاخيرة
								</a>
								
							</li>
						
					
						
					
				</ul>
                <script type="text/javascript">
					/* Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					}); */
                </script>
			
	</div>


	

</div>

<script type="text/javascript">get_weather2();</script>

</div>
</div>

           
<div style="width:100%; background-color:#2C2C2C;">
<div class="sub_cat_menu">
            


                  
                    
<h3 class="cat_menu_title" id="52">
<a href="more_topics/index.1.html">المزيد</a>
</h3>
                   

    

      
          
<a href="more_topics/figures/index.1.html">
		  
		  تسلسل احداث وارقام</a>

      
          
<a href="more_topics/science_and_environment/index.1.html">
		  
		  العلوم والبيئة</a>

      

    

      
          
<a href="more_topics/sport/index.1.html">
		  
		  رياضة</a>

      
          
<a href="more_topics/business/index.1.html">
		  
		  الاقتصاد والمال</a>

      

    

      
          
<a href="more_topics/military/index.1.html">
		  
		  الدفاع والأمن</a>

      
          
<a href="more_topics/religions/index.1.html">
		  
		  مذاهب واديان</a>

      

    

      
          
<a href="more_topics/interviews/index.1.html">
		  
		  مقابلات</a>

      
          
<a href="more_topics/notices/index.1.html">
		  
		  بيانات وإشعارات</a>

      

    

      
          
<a href="more_topics/mitry_lawyers/index.1.html">
		  
		  متري للمحاماة</a>

      

    

  

</div>
</div>
          

			<div id="content">

			

<div class="skyscraper_banner_left">
<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 4B</font></p>
<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_left').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>

<div class="skyscraper_banner_right">

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 3B</font></p>

<div title=""></div>

<a href="javascript:void(0)" onClick="jQuery('.skyscraper_banner_right').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>
</div>


    
    
        	<div class="modern-ticker mt-round" style="width: 1000px;">
            <div class="mt-body">
                <div class="mt-label">أحدث الأخبار:</div>
                <div class="mt-news">
                    <ul style="-webkit-transform: translateZ(0);">
                    	
                   

			
                
                    
                        
                            
                                    
                                        
											
											
													
												
                                            
											<li><a href="more_topics/science_and_environment/135271.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لماذا أصبحت هواوي خطرًا على الأمن القومي؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/135265.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هتلر فر من برلين إلى الأرجنتين</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/135266.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أستراليا.. التوأمتان الأكثر تطابقاً تعتزمان الزواج من رجل واحد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/135269.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">نائبة تتعرض للضرب بسبب ملابسها الفاضحة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/science_and_environment/135268.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/135267.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حق العقَّاد علينا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/world_news/135270.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">العقوبات الأميركية تقلّص موازنة إيران إلى النصف</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/135253.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أستراليا تخلي 300 شخص من برج بالحديقة الأولمبية بسيدني خشية انهياره</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/135263.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الطاقة تشعل الحرب بين ائتلاف أستراليا وحكومة نيو ساوث ويلز</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135262.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«حزب الله» و«التيار الحر» تَشارَكا «طبْخ السمّ» ويَتَصارَعان على ضفافه</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135261.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عون من بكركي: إنها معركة سياسية وأعراف جديدة بتشكيل الحكومة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135260.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">المحلل السياسي سامي نادر: «الطائف» يتآكل وعلى الدستور السلام</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/135259.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">كانت سنة الحلول المستحيلة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135258.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ميقاتي لعون: تمنياتنا لكم وللبنانيين بميلاد مجيد وليكن مناسبة للعودة للدستور وروحيته</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135257.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">إسرائيل تستهدف مواقع للحرس الثوري وحزب الله في ريف دمشق</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/135264.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">مبيعات قياسية متوقعة يوم الـ Boxing Day في استراليا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/135256.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لماذا يتَعامل الرئيس ترامب مع السعوديّة كماكينَة “صَرف آلي” ويُريد تَحميلها مسؤوليّة إعادَة اعمار سورية لأنّها “دولة ثَريّة”؟ وهَل تقبَل بتَنفيذِ هَذهِ الإملاءات فَوْرًا دُونَ نِقاش؟ وهَل قرار الانسِحاب الأمريكيّ مِن سورية فِتنةٌ جَديدةٌ لتَوريطِ أردوغان وعَرقَلة التَّعافي السوريّ؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135255.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الكنيسة تستنفر لـ&quot;العهد&quot;.. وباسيل يلوّح بالفيدرالية</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135254.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">لا للنشر بالعامية  نعم للعربية الفصحى</a></li>
                                        
											
											
													
												
                                            
											<li><a href="celebrities_news/world_celebrities/135252.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أمبر هيرد من دون ملابس داخلية!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135251.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">من الحالات التي تجعل المجامعة مؤلمة للمرأة!!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135250.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هموم تكبير الثدي لدى المرأة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135249.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الطول الطبيعي للقضيب الذي يعمل على اسعاد الزوجة!!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135248.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الحميمية يزيد احتمال خصوبتهم وإنجابهم للأطفال</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135247.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">من فظائع التربية الجنسية الخاطئة للإناث</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/sexual_life/135246.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">تشريح فتحه الشرج واسباب النهي عن وطء الدبر بالصور</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/sport/135245.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عام 2018 عربيا: منتخبات مخيبة في المونديال وأندية مشجِعة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/sport/135244.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">عام 2018: عشرة أحداث رياضية بارزة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="more_topics/science_and_environment/135243.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هل يمكننا أن نخدع الشيخوخة؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135242.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">واشنطن بوست: فظائع صيدنايا.. حين يفرغ النظام السوري السجون بالإعدامات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/world_news/135241.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أيام صعبة لترامب.. تراشق مع الكونغرس وتعطيل للحكومة ونزيف بالبورصة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/world_news/135240.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">قال إنها سياسية.. 7 سنوات سجنا لنواز شريف بقضيتي فساد</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135239.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ترامب مستعد لزيارة تركيا تلبية لدعوة من أردوغان</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135237.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أمل بإعادة إحياء المبادرة الرئاسية للحكومة.. الراعي: ما يفعله المسؤولون جريمة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135238.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هيبة رئيس وأعضاء مجلس بلدية طرابلس.. في مهب الريح</a></li>
                                        
											
											
													
												
                                            
											<li><a href="australian_news/135236.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">الاستراليون يتمتعون بشمس عيد الميلاد على شواطئ بونداي وبايرون باي (صور)</a></li>
                                        
											
											
													
												
                                            
											<li><a href="miscellaneous_news/135235.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">القهوة.. حكاية مزاج وصدفة اكتشفها راعي ماعز</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/135234.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">للنساء... فوائد خفية للحمص</a></li>
                                        
											
											
													
												
                                            
											<li><a href="world-of-family-and-women/135229.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هذه الأطعمة تعزز نمو الشعر بسرعة قصوى.. فهل تتناولونها؟</a></li>
                                        
											
											
													
												
                                            
											<li><a href="celebrities_news/world_celebrities/135228.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">أخت كارادشيان الصغيرة تجمع 900 مليون دولار في 3 سنوات</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135233.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">اتفاق بين حزب الله والتيار على وقف التراشق الإعلامي والاتصالات الحكومية مجمّدة</a></li>
                                        
											
											
													
												
                                            
											<li><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135226.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ترامب: إعادة إعمار سوريا ستمولها السعودية بدلا منا</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135225.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">حكومة لبنان إلى 2019... وتوتّر بين «الحر» و«حزب الله»</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135232.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">«سوليدير» على حافة الانهيار.. خسرت 100 مليون دولار في 6 أشهر</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135224.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">بري انتقد &quot;استخفاف&quot; باسيل وروى قصة سحب عدرة ورفض بشدة اقتراح الحريري طلب تعديل الحقائب</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/135223.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">ثمن البديل الإيراني في العراق</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135230.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">هشام عيتاني يسعى لشراء بنك الاعتماد الوطني</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135231.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">وصفة السلطة للتصحيح المالي: خفض الأجور ورفع أسعار الكهرباء!</a></li>
                                        
											
											
													
												
                                            
											<li><a href="articles/135222.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">كَلِمَة لا بُد أن تُقال في حَقِّ الأمير الراحل طلال بن عبد العزيز الذي طَالب بمَلكيّة دُستوريّة.. وحُقوق كامِلَة للمَرأة.. وعارَض القَواعِد الأمريكيّة واسْتَحقَّ لقب “الأمير الأحمَر”.. وهذا ما قالَه في آخِر مُكالَمة هاتفيّة معه</a></li>
                                        
											
											
													
												
                                            
											<li><a href="lebanon_news/135221.html" target="_self" style="padding-top: 0;padding-: 0; color: #FFF;">رسالة «حزب الله» وصلتْ إلى «التيار الحر»... لا للثلث المعطّل</a></li>
                                        
                                    
                                
						
                
                
             </ul>
                </div>
                <div class="mt-controls">
                	<div class="mt-prev" ></div>
                	<div class="mt-play" ></div>
                    <div class="mt-next" ></div>
                </div>
            </div>
        </div>
            <script type="text/javascript">
				 jQuery(".modern-ticker").modernTicker({
                effect: "scroll",
                scrollType: "continuous",
                scrollStart: "inside",
                scrollInterval: 20,
                transitionTime: 1000,
                linksEnabled: true,
                pauseOnHover: true,
                autoplay: true
          });
            

            </script>
        




    

    
    
    

    

        <div class="box_stripes_small">
        
			<div style="text-align: right;">

			<h3 class="headline_title_carousel">اخترنا لكم</h3>

		    </div>
			
			<div class="scroller_small" style="overflow: initial;  width: 1000px;">

						<div id="touchcarousel_6" class="touchcarousel three-d" style="direction: ltr;">     
						<ul class="touchcarousel-container">

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="miscellaneous_news/135265.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=hitler_601112218.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="miscellaneous_news/135265.html" target="_self">هتلر فر من برلين إلى الأرجنتين ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 48 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135257.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_630767448.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135257.html" target="_self">إسرائيل تستهدف مواقع للحرس الثوري وحزب الله ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 2 من الساعات و 40 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135242.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_893907139.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135242.html" target="_self">واشنطن بوست: فظائع صيدنايا.. حين يفرغ النظام ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 16 من الساعات و 4 من الدقائق</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/135168.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_232887981.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


	<i class="fas fa-play icon-small icon-image" ></i>
	




  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/135168.html" target="_self">ارتفاع عدد ضحايا التسونامي في إندونيسيا إلى ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأحد, 23 كانون الأول / ديسمبر 2018,  04:51:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/135087.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_123968480.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/135087.html" target="_self">صحفي في &quot;دير شبيغل&quot; فبرك الأخبار على ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الخميس, 20 كانون الأول / ديسمبر 2018,  08:32:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135050.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_132369260.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


	<i class="fas fa-play icon-small icon-image" ></i>
	




  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135050.html" target="_self">صحيفة تركية تنشر لقطات جديدة لفريق اغتيال ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 19 كانون الأول / ديسمبر 2018,  11:16:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="celebrities_news/arab_celebrities/135047.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_109728958.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="celebrities_news/arab_celebrities/135047.html" target="_self">فستان رانيا يوسف بات معياراً أخلاقيا للسينما ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 19 كانون الأول / ديسمبر 2018,  11:07:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135009.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_122476822.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/135009.html" target="_self">وول ستريت: القحطاني هدد لجين الهذلول بالاغتصاب ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 19 كانون الأول / ديسمبر 2018,  08:30:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134898.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_418751665.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134898.html" target="_self">احتجاجات طلابية في هولندا ضدّ سياسات الحكومة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 كانون الأول / ديسمبر 2018,  07:51:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134897.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_524777858.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134897.html" target="_self">محتجو &quot;السترات الصفراء&quot; ينزلون إلى الشوارع للسبت ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 كانون الأول / ديسمبر 2018,  07:50:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/134896.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_975692761.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/news_of_the_middle_east_and_the_arab_world/134896.html" target="_self">حركة &quot;سترات صفراء&quot; في إسرائيل احتجاجا على ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 كانون الأول / ديسمبر 2018,  07:48:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="lebanon_news/134894.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=Nour_Arida_01_194694867.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
  <i class="fas fa-camera icon-small icon-image" ></i>
  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="lebanon_news/134894.html" target="_self">يوميات نور عريضة في سطور... ما الرسالة ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
  <i class="fas fa-camera text-icon" ></i> <span class="gallery_image_count">عدد الصور: 35</span>
  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> السبت, 15 كانون الأول / ديسمبر 2018,  07:35:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134844.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_740197127.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134844.html" target="_self">إعادة إحياء النازية ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الجمعة, 14 كانون الأول / ديسمبر 2018,  11:58:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="celebrities_news/world_celebrities/134788.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=Kendall_Jenner_Braless_See_Through_at_British_Fashion_Awards_in_London_178591273.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
  <i class="fas fa-camera icon-small icon-image" ></i>
  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="celebrities_news/world_celebrities/134788.html" target="_self">كيندال جينر تثير ضجة بعد ظهورها بفستان ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
  <i class="fas fa-camera text-icon" ></i> <span class="gallery_image_count">عدد الصور: 51</span>
  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 12 كانون الأول / ديسمبر 2018,  07:05:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="more_topics/military/134750.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_759129616.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
  <i class="fas fa-camera icon-small icon-image" ></i>
  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="more_topics/military/134750.html" target="_self">عمالقة السلاح في العالم.. تصنيف جديد يغير ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
  <i class="fas fa-camera text-icon" ></i> <span class="gallery_image_count">عدد الصور: 9</span>
  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الأربعاء, 12 كانون الأول / ديسمبر 2018,  06:50:AM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            


                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134702.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_177097718.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134702.html" target="_self">مصدر مطلع على نص تسجيلات مقتل خاشقجي ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الإثنين, 10 كانون الأول / ديسمبر 2018,  08:51:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134675.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_712480742.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134675.html" target="_self">هل الصداقة بين إيران والولايات المتحدة ممكنة؟ ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الإثنين, 10 كانون الأول / ديسمبر 2018,  09:47:AM</span>

								

																<div class="clearer"> </div>

								

									<a style="font-weight:normal;" href="arabic_international_news/world_news/134675.html#box_comments" target="_self">&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: (1) <i class="fas fa-comment text-icon" ></i></a>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="arabic_international_news/world_news/134456.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_997936435.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


	<i class="fas fa-play icon-small icon-image" ></i>
	




  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="arabic_international_news/world_news/134456.html" target="_self">فيديو الضرب الوحشي يفضح الشرطة الفرنسية ويروع ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الثلاثاء, 04 كانون الأول / ديسمبر 2018,  10:51:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="miscellaneous_news/134451.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=Monica_Lewinsky_660337569.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
  <i class="fas fa-camera icon-small icon-image" ></i>
  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="miscellaneous_news/134451.html" target="_self">هل تثبت مونيكا لوينسكي براءتها في آخر ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
  <i class="fas fa-camera text-icon" ></i> <span class="gallery_image_count">عدد الصور: 2</span>
  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الثلاثاء, 04 كانون الأول / ديسمبر 2018,  07:23:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    
									

		
	
									



						
						
						<li class="touchcarousel-item">
                                        <div class="stripe_summary_holder" style="direction: rtl;">





                                                <div class="image effect_ip" style="width: 100%; height: 95px;"><a href="more_topics/military/134449.html" target="_self"><img src="http://www.alankabout.com/thumbnail.php?file=0_554852671.jpg&amp;size=article_medium" style="width: 100%; height: 95px;" alt="image" />
													
<div class="image_group" style="top: 74px; left: 2px;">


          
     


		
	



  
 

</div>

												</a></div>

                                                                                                        

                                            

                                            <h3><a href="more_topics/military/134449.html" target="_self">تمويل حروب أميركا بالخارج.. أرقام فلكية ونتائج ...</a></h3>
                                            
                                                                                        <div class="clearer"> </div>

  
 

                                            <div class="clearer"> </div>

                                            			

<div class="story_stamp_special">

                            	

									

										&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;: <span class="story_author"><a href="author/admin/">العنكبوت الالكتروني</a></span>

										

									

								

								<div class="clearer"> </div>

								

									<span class="story_date"><i class="far fa-clock story-date-icon" ></i> الثلاثاء, 04 كانون الأول / ديسمبر 2018,  07:15:PM</span>

								

																<div class="clearer"> </div>

								

							</div>

                                            

                                            

                                        </div>
</li>
                                    

                            

               </ul>
		</div>
	</div>
	</div>
			<script type="text/javascript">
			jQuery(function($) {
				$("#touchcarousel_6").touchCarousel({
					itemsPerMove: 5,
					pagingNav: true,
					scrollbar: false,			
					scrollToLast: true,
					loopItems: true,
					transitionSpeed: 1000,
					autoplayDelay:3000,
					baseMouseFriction: 0.0012,
					baseTouchFriction: 0.0008,
					autoplay: true
				});
			});
			</script>	

        

    



<div class="leaderboard_banner">
<p style="text-align:center; margin-top: 5px; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 2B</font></p>				
<div title=""></div>
<a href="javascript:void(0)" onClick="jQuery('.leaderboard_banner').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>

</div>



			 

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						
  <div class="box_breadcrumb">
    <a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |
    
      <a href="more_topics/index.1.html">المزيد</a> | 
    
      <a href="more_topics/science_and_environment/index.1.html">العلوم والبيئة</a> | 
    
    <strong>الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى</strong>
    <div class="clearer"> </div>  
      <div class="cats">
        <span style="font-weight: bold;">المصنفة ايضاً في: </span>
        
          <a href="miscellaneous_news/index.1.html">منوعات</a>,  
        
          <a href="more_topics/science_and_environment/index.1.html">العلوم والبيئة</a> 
        
      </div>
  </div>


						<div id="article_holder">

							<h1 class="page_title">الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى</h1>

							

														<div class="clearer"> </div>

							<h1 class="page_second_title"></h1>

							



                                

                                

							

                            <div class="story_stamp">

                            

							    <b>&#1570;&#1582;&#1585; &#1578;&#1581;&#1583;&#1610;&#1579;:</b>   <span class="story_date"><i class="far fa-clock story-date-icon" ></i> منذ 54 من الدقائق</span>

									

								

                            

                            <div class="article_source">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> الجزيرة نت 
							

							

							<div class="clearer"> </div>

							

							</div>
							
							
							
							


                           <div class="image effect_ip" style="width:140px; height:80px;"><a href="author/admin/"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=article_medium" width="140" height="80" alt="image" /></a></div>


                           

							<div class="clearer"> </div>

							

                            	

									

										<span style="color:#2C2C2C; font-weight: bold;">&#1575;&#1604;&#1603;&#1575;&#1578;&#1576;:</span> <span class="story_author"><a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a></span>

										

									

									

								

								

								<div class="clearer"> </div>

								<div class="times_read">

							<span style="color:#2C2C2C; font-weight: bold;">عدد المشاهدات:</span> 97

							

							</div>

							<div class="clearer"> </div>

							<div style="float:right;">

							

							</div>

							

							

							

							

							<div class="clearer"> </div>	

							</div>

							

							

							

							

							<!--NoCache box/article_vote.tpl-->
	
        
        
         <div id="box_article_rating">
<b>&#1602;&#1610;&#1617;&#1605; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;/&#1575;&#1604;&#1582;&#1576;&#1585;:</b>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 135268;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->

							

                             <div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		



    <a class="fab fa-google-plus-g" href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=135268&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Post on Google+" title="Post on Google+">

    

        		

		
   



    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	
	
		<a class="fab fa-pinterest-p" href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=135268&description=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_372895879.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post"> 
		

		</a>


	
	
	
		
	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى+http://www.alankabout.com/more_topics/science_and_environment/135268.html&source=http://www.alankabout.com/index.php?news=135268&image=0_372895879.jpg" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/more_topics/science_and_environment/135268.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_372895879.jpg" style="display: none;" />
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></a></div></div>

                            

                            <div id="box_article_tools"> 


<div class="box_article_tools_column_right">
	

	

		&#1581;&#1580;&#1605; &#1575;&#1604;&#1582;&#1591;:

		<a class="font_change" href="javascript:tsz('article_body','20px')" title="زيادة حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A+
		</a>
		
		
		<a class="font_change font_change_active" href="javascript:tsz('article_body','18px')" title="الخط بالحجم الطبيعي" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');">
			A&nbsp;
		</a>
		
		<a class="font_change" href="javascript:tsz('article_body','16px')" title="تصغير حجم الخط" onclick="jQuery('.font_change').removeClass('font_change_active');jQuery(this).addClass('font_change_active');"> 
			A-
		</a>
		
	


</div>
				
<div class="box_article_tools_column_left">
					     <a href="more_topics/science_and_environment/135268.html?print" title="&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" target="_blank">&#1606;&#1587;&#1582;&#1577; &#1589;&#1575;&#1604;&#1581;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577; <i class="fas fa-print article-tools-icon" ></i></a>
					
					

				
					
						&nbsp;&nbsp;<a title="&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;" href="feed/more_topics/science_and_environment/135268.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577; <i class="far fa-file-alt article-tools-icon" ></i></a>
					
				
			

	
		
				&nbsp;&nbsp;<a title="أرسل إلى صديق" href="javascript:;" onclick="$('send_article').toggle();">أرسل إلى صديق <i class="far fa-envelope article-tools-icon" ></i></a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.alankabout.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>&#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1606;&#1587;&#1582;&#1577; &#1573;&#1604;&#1609;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>&#1575;&#1604;&#1585;&#1587;&#1575;&#1604;&#1577;:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="&#1571;&#1585;&#1587;&#1604;" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="135268" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	

</div>

</div>


                            

                            

                            <div class="clearer"> </div>

                            

							<div id="article_body">



    

	

    	






    <div class="article_image" style="width:700px;">

        

            

            

        
		
		

    	
		
		  

            

            

            

			
			
			
                                <div class="section" style="float: none;">

        
       	
		<a class="effect_ip" href="http://www.alankabout.com/thumbnail.php?file=0_372895879.jpg&amp;size=article_large" rel="lightbox[gallery]" title="البنجر غني بالفيتامينات ويساعد على تخفيض خطر الإصابة بالأمراض المزمنة (رويترز)" style="max-height: 400px; display:inline-block; line-height: 0; max-width:650px;"><img src="thumbnail.php?file=0_372895879.jpg&amp;size=article_medium" title="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" alt="الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" />
										<i class="fas fa-search-plus photo_icon" ></i>
									</a>
</div>

        <span class="image_caption">البنجر غني بالفيتامينات ويساعد على تخفيض خطر الإصابة بالأمراض المزمنة (رويترز)</span>

    </div>
    
    





                    <script type="text/javascript">

                var image_gallery_glider = new Glider('image_gallery_stripe_body', {duration: 0.5});

            </script>

    

      

  

 

<div class="clearer"> </div>





							



                                	



                                    

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>

                                    <div class="clearer"> </div>



                             

        

            <div id="box_related_news" class="box related_news_box_holder">

                <h3 class="box_title_related_news">&#1571;&#1582;&#1576;&#1575;&#1585; &#1584;&#1575;&#1578; &#1589;&#1604;&#1577;</h3>

                <ul>

                    

                        <li>

                            <a href="more_topics/science_and_environment/118499.html">

                                قليل الدسم وصحي ولذيذ.. النظام الغذائي الذي يحافظ على صحة القلب

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/108155.html">

                                7 بدائل للأرض!   ناسا تزيح الستار عن اكتشاف تاريخي لكواكب يمكن العيش عليها

                                			

          
          
                    
          
          

     



  

 

<i class="fas fa-video text-icon" ></i>




                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/34026.html">

                                دراسة:  لا يوجد معدل تلوث هوائي يحمي من سرطان الرئة

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/23593.html">

                                5 أصناف غذائية  تقتل الألم!!

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/4408.html">

                                خبير فلكي: الحرارة ستتجاوز  70 درجة مئوية في بعض مناطق السعودية

                                			

          
          
                    
          
          

     



  

 


		
	

                            </a>

                        </li>

                    

                </ul>

            </div>

        

                                    

                             <p dir="rtl">تعرف الخضروات والفواكه بشكل عام بفوائدها العديدة، حيث تعتبر مصدرا للمعادن والفيتامينات وجميع العناصر الغذائية المهمة التي يحتاجها الجسم، وفي نفس الوقت تعد الخضروات والفواكه أرجوانية اللون أكثر فائدة، لذلك ينصح خبراء التغذية بضرورة تناولها.</p>
<p dir="rtl">في هذا السياق، عرضت أولغا دوروفييفا في تقرير نشره موقع "أف بي ري" الروسي الغلال والخضروات الأرجوانية التي يحتاج المرء إلى تناولها نظرا لفائدتها على الصحة.</p>
<p dir="rtl"><strong>لماذا الأرجوانية؟<br /></strong>بينت الكاتبة أن الفواكه والخضروات الأرجوانية من المنتجات الغنية بمضادات الأكسدة القوية، أي المواد التي تساعد الجسم على محاربة الجزيئات الحرة المدمرة التي تسمى الجذور الحرة. <br /><br />وعموما، تتشكل هذه الجزيئات أثناء عملية الهضم، وممارسة الرياضة، والتعرض للتوتر النفسي، والتعرض للتلوث البيئي أو المواد الكيميائية.</p>
<p dir="rtl">ومن الضروري التخلص من هذه الجزيئات التي يمكن أن تؤدي إلى الإصابة ببعض الأمراض، بما في ذلك الشيخوخة المبكرة، من هذا المنطلق تساعد مضادات الأكسدة الموجودة في الخضروات والفواكه أرجوانية اللون على التخلص من هذه الجزيئات، مما يساعد&nbsp;في الحفاظ على صحة الجسم.</p>
<p dir="rtl">إلى جانب ذلك، تحتوي الأطعمة الأرجوانية على مواد مضادة للشيخوخة ومضادات الأكسدة، أهمها الفلافونويد والبوليفينول، والأنثوسيانين، وتساعد هذه المركبات العضوية على خفض مستويات السكر والكوليسترول وتخفيف الالتهاب والحفاظ على وظيفة الدماغ.</p>
<p dir="rtl">وأشارت الكاتبة إلى أنه لضمان التنوع الغذائي للجسم ينصح بتناول الفواكه والخضروات الأرجوانية قدر الإمكان، كما يجب الحرص على ضمان احتواء النظام الغذائي اليومي على منتج واحد على الأقل من اللون الأرجواني.</p>
<p dir="rtl"><strong>- البنجر (الشمندر):&nbsp;</strong>من المنتجات الغنية بالعديد من الفيتامينات على غرار الفيتامينات "أ" و"ب" و"سي"، كما يعد مصدرا للفولات والألياف والزيكنسن واللوتين وغيرها من المعادن الصحية، ويساعد على تخفيض خطر الإصابة بالأمراض المزمنة، والسيطرة على ضغط الدم ومنع الخرف.</p>
<p dir="rtl"><strong>- العنبية الآسية (التوت الأزرق): </strong>منتجات غنية بمضادات الأكسدة، وتحتوي هذه الفاكهة على العديد من الفيتامينات والمعادن، بما في ذلك الحديد والكالسيوم والزنك. <br /><br />وعموما، يساعد تناول العنبية على الحد من مخاطر مرض السكري، وأمراض القلب، ومرض ألزهايمر والسمنة، وقد أثبتت الدراسات أن التوت الأزرق يمكن أن يقلل نمو الخلايا السرطانية بنسبة 50%.</p>
<p dir="rtl"><strong>- الملفوف:&nbsp;</strong>ينتمي إلى فئة الخضروات الصليبية، مما يعني أنه يحتوي على مركب الكبريت، وتحتوي الخضراوات الصليبية على الأنثوسيانين، والفلافونويد، والكاروتينات ومضادات الأكسدة. <br /><br />ويساعد تناول الملفوف على خفض خطر الإصابة بالسرطان وأمراض القلب، ويعتبر من المنتجات الغنية بالألياف والفيتامينات.</p>
<p dir="rtl">-&nbsp;<strong>ثمار العليق:&nbsp;</strong>تحتوي على مضادات الأكسدة الموجودة في الفواكه والخضروات الأرجوانية الأخرى، وهي غنية أيضا بالفيتامين "سي" والألياف واللوتين والزيكنسنثين والبوتاسيوم والمغنيسيوم. <br /><br />علاوة على ذلك، تعتبر ثمار العليق من أكثر المنتجات التي تساعد على التخلص من الجذور الحرة، وإبطاء نمو سرطان الرئة والثدي والقولون والبروستات بفضل احتوائه على مضادات أكسدة محددة تسمى السيانيدين والغلوكوزيد وحمض الإيلاجيك.</p>
<p dir="rtl"><strong>القرنبيط الأرجواني:&nbsp;</strong>يحتوي على نسبة عالية من الألياف، كما أنه منخفض السعرات الحرارية، ويحتوي أيضا على كميات كبيرة من الفيتامينات "سي" و"ك" و"ب" وحمض الفوليك. <br /><br />وينتمي القرنبيط الأرجواني إلى عائلة الخضروات الصليبية ويمتلك خصائص مماثلة لها، ويعد من المنتجات التي تساعد على حماية الرئة والجهاز الهضمي.</p>
<p dir="rtl"><strong>الجزر الأرجواني:</strong> فيه الكثير من&nbsp;الفوائد للصحة، وعموما يحتوي الجزر البرتقالي والأرجواني على نفس الكمية من البيتا كاروتين وفيتامين "أ".</p>
<p dir="rtl">-&nbsp;<strong>الباذنجان:&nbsp;</strong>يحتوي على كميات مهمة من فيتامينات "سي" و"ك" و"ب" والمعادن الضرورية للصحة، ويعمل الأنثوسيانين الموجود في الباذنجان على تقليل&nbsp;خطر الإصابة بمرض السرطان وأمراض القلب والأوعية الدموية ويمنع شيخوخة الدماغ.</p>

                                

                                

                                

                            <div class="clearer"> </div>
                            <div class="clearer"> </div>
                            <div class="clearer"> </div>

						    <div style="text-align: right;">

                            

							<span style="color:#2C2C2C; font-weight: bold;">المصدر:</span> الجزيرة نت 
							

							

							

							<div class="clearer"> </div>

							

							

							<div class="clearer"> </div>

							

							

							</div>

							

		                    



							

							<div class="clearer"> </div>

                                 



<div class="clearer"> </div>							

							

							

							
    
        
        

							<div class="clearer"> </div>

						    <div class="clearer"> </div>



							</div>

							

							
		
		
		
		
		<script type="text/javascript">
			jQuery('audio#player2').mediaelementplayer({
				success: function(me) {
					me.play();
				}
			});
		</script>

	

							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

							

							

							

                            

                            

                            

	



                           

							<div id="box_social_bookmarks">


<div class="social">	


    <a class="fab fa-whatsapp" href="" target="_blank" alt="Share via Whatsapp" title="Share via Whatsapp">

    

        		



    <a class="fab fa-google-plus-g" href="https://plus.google.com/share?url=http://www.alankabout.com/index.php?news=135268&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Post on Google+" title="Post on Google+">

    

        		

		
   



    <a class="fab fa-linkedin-in" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Post on Linkedin" title="Post on Linkedin">

    

    		

		
    

    

	<a class="fab fa-delicious" href="http://del.icio.us/post?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="Add to your delicious" title="Add to your delicious">

		

		

	</a>
	
	
	

    	


	
	
		<a class="fab fa-pinterest-p" href="http://pinterest.com/pin/create/button/?url=http://www.alankabout.com/index.php?news=135268&description=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى&media=http://www.alankabout.com/thumbnail.php%3Ffile%3d0_372895879.jpg%26size%3Darticle_medium" target="_blank" alt="Pin This Post" title="Pin This Post"> 
		

		</a>


	
	
	
		
	
	
	



     
	
	

	<a class="fab fa-digg" href="http://www.digg.com/submit?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html" target="_blank" alt="Digg this story" title="Digg this story">

		

		

	</a>

    <a class="fab fa-stumbleupon" href="http://www.stumbleupon.com/submit?url=http://www.alankabout.com/more_topics/science_and_environment/135268.html&amp;title=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى" target="_blank" alt="StumbleUpon" title="StumbleUpon">

        

       

    </a>

    <a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى+http://www.alankabout.com/more_topics/science_and_environment/135268.html&source=http://www.alankabout.com/index.php?news=135268&image=0_372895879.jpg" target="_blank" alt="Post on Twitter" title="Post on Twitter">

        

        

    </a>

    <a class="fab fa-facebook-f" href="http://www.facebook.com/sharer.php?u=http://www.alankabout.com/more_topics/science_and_environment/135268.html" target="_blank" alt="Post on Facebook" title="Post on Facebook">

        

    	

    </a>
	
	
		<img src="http://www.alankabout.com/files/0_372895879.jpg" style="display: none;" />
	
	
    <strong>:شارك المقال / الخبر على</strong>

</a></a></a></div></div>
							
							
							
							

							

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="feed/more_topics/science_and_environment/135268.rss"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="comment_feed" alt="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" title="&#1573;&#1588;&#1578;&#1585;&#1603; &#1601;&#1610; &#1582;&#1604;&#1575;&#1589;&#1577; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;" /></a>
                                
								&#1593;&#1583;&#1583; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;: <span>(0 &#1605;&#1606;&#1588;&#1608;&#1585;)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										&#1575;&#1604;&#1605;&#1580;&#1605;&#1608;&#1593;:
										<span class="pagination_total">
											
										</span>
										| &#1593;&#1585;&#1590;:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							

	

			<div id="comment_form_holder">

				<h4 class="title_comments">&#1573;&#1603;&#1578;&#1576; &#1578;&#1593;&#1604;&#1610;&#1602;</h4>

				<form method="post" id="comment_form" onsubmit="return updateComments();">

					<input type="hidden" name="action" value="comment" />

					<input type="hidden" name="cmd" value="add" />

					

						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />

						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />

					

					<input type="hidden" name="COMMENT_article_id" value="135268" />

					<div id="post-reply" class="box">

						

							<div class="form_line" id="riccotz_author">

								<label>&#1575;&#1587;&#1605;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input name="COMMENT_author" class="text default_fields" type="text" value="" />

								</div>

							</div>

							<div class="form_line" id="riccotz_email">

								<label>&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

								<div class="formElement">

									<input style="direction:ltr;" name="COMMENT_email" class="text default_fields" type="text" value="" />

									<div class="clearer"> </div>

									&#1575;&#1604;&#1576;&#1585;&#1610;&#1583; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610; &#1610;&#1576;&#1602;&#1609; &#1587;&#1585;&#1617;&#1610; &#1608; &#1604;&#1575; &#1610;&#1606;&#1588;&#1585;

								</div>

							</div>

							<div class="form_line" id="riccotz_www">

								<label>&#1605;&#1608;&#1602;&#1593;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;: </label>

								<div class="formElement">

									<input name="COMMENT_www" class="text default_fields" type="text" value="" />

								</div>

							</div>

						

						

							<div id="writing_reply" style="display:none">

								&#1571;&#1606;&#1578; &#1578;&#1603;&#1578;&#1576; &#1575;&#1604;&#1585;&#1583; &#1593;&#1604;&#1609;: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">&#1573;&#1604;&#1594;&#1575;&#1569;</a>

							</div>

						

						

							

							<div class="bbcodebox">

								<div class="form_line" id="riccotz_comm">

									<label>&#1571;&#1590;&#1601; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;: <span style="font-weight: bold; color: #ff0000;">*</span></label>

									<div class="formElement">

										<ul class="bbc_buttons">

											<li><a href="javascript:;" class="tag_bold"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_bold.png" alt="&#1593;&#1585;&#1610;&#1590;" title="&#1593;&#1585;&#1610;&#1590;" /></a></li>

											<li><a href="javascript:;" class="tag_italic"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_italic.png" alt="&#1605;&#1575;&#1574;&#1604;" title="&#1605;&#1575;&#1574;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_underline"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_underline.png" alt="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" title="&#1582;&#1591; &#1576;&#1575;&#1604;&#1571;&#1587;&#1601;&#1604;" /></a></li>

											<li><a href="javascript:;" class="tag_quote"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/bbc_quote.png" alt="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" title="&#1573;&#1602;&#1578;&#1576;&#1575;&#1587;" /></a></li>

											

										</ul>

										

										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>

									</div>

								</div>

							</div>

							

						

						
						
						<style type="text/css">

							.error {
							background-color: #FFFFD5;
							border-top: 1px solid #FFFFB2;
							border-bottom: 1px solid #FFFFB2;
						}
						</style>

							

							<div class="form_line" id="riccotz_pic">
							
							<!-- RICCOTZ comments_add-->
								<script src="https://www.google.com/recaptcha/api.js" ></script>
		
								
		
								<div class="formElement">
								
									<div class="g-recaptcha" data-sitekey="6Lc1nCsUAAAAAI0rarzLkfgKH5aE9fz0bFcH_mC5" ></div>
								
								</div>

							</div>

						

						<div class="form_line">

							<label><!-- --></label>

							<div class="formElement">

								<input type="submit" class="button" value="&#1571;&#1585;&#1587;&#1604;" />

							</div>

						</div>

					</div>

				</form>

			</div>

			<p>- &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1608;&#1575;&#1585;&#1583;&#1577; &#1605;&#1606; &#1575;&#1604;&#1602;&#1585;&#1575;&#1569; &#1607;&#1610; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1577; &#1571;&#1589;&#1581;&#1575;&#1576;&#1607;&#1575; &#1608;&#1604;&#1575; &#1578;&#1593;&#1576;&#1585; &#1593;&#1606; &#1585;&#1571;&#1610; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593; &#1576;&#1575;&#1604;&#1590;&#1585;&#1608;&#1585;&#1577;
<br>
- &#1578;&#1578;&#1605; &#1605;&#1585;&#1575;&#1580;&#1593;&#1577; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;&#1603;&#1605; &#1602;&#1576;&#1604; &#1606;&#1588;&#1585;&#1607;&#1575; &#1593;&#1606; &#1591;&#1585;&#1610;&#1602; &#1573;&#1583;&#1575;&#1585;&#1577; &#1575;&#1604;&#1605;&#1608;&#1602;&#1593;</p>

			<p><b><a target="_blank" href="http://www.alankabout.com/comments_policy.html">- (&#1587;&#1610;&#1575;&#1587;&#1577; &#1606;&#1588;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578;)</a></b></p>

		


						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">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</script>
	


							

						</div>

					</div>

				</div>

				

				<div id="dynamic_box_right">

					<div id="box_right_holder">
					
					   
	<div class="box box_white" style="height:70px;">
	
	
	<h3 class="box_title title_white">
                                تابعونا
                            </h3>


<div class="social_connect_left_side">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            <a href="https://plus.google.com/b/105975522559118808987/+AlankaboutNewsOnline" title="العنكبوت الالكتروني على غوغل بلس" target="_blank" class="icon google_plus"><i class="fab fa-google-plus-g" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>

</div>


					
					
					   <div class="box banner_5b"> 

<p style="text-align:center; margin-bottom: 5px;"><font face="Arial" color="#808080" size="1">&#1573;&#1593;&#1604;&#1575;&#1606;&#1575;&#1578; Zone 5B</font></p>

<div title=""></div>


<a href="javascript:void(0)" onClick="jQuery('.banner_5b').remove()" style="display:inline-block; text-align:center; width:100%">[CLOSE]</a>


</div>
					   

					   

	<div class="box box_white">

        <ul id="popular_tabs" class="tabs">

            

                <li><a href="#box_most_popular">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1605;&#1588;&#1575;&#1607;&#1583;&#1577;</a></li>

            

            

                <li><a href="#box_top_rated">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</a></li>

            

            

                <li><a href="#box_most_commented">&#1575;&#1604;&#1571;&#1603;&#1579;&#1585; &#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1611;</a></li>

            

        </ul>

        

        

            

                	<div id="box_most_popular" class="main_news_box_holder_special">

                        

                        	

                        

                        <ul>

                            


		
	
							
                                <li>

<a href="australian_news/135264.html" target="_self">

                                        مبيعات قياسية متوقعة يوم الـ Boxing Day في استراليا

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="australian_news/135266.html" target="_self">

                                        أستراليا.. التوأمتان الأكثر تطابقاً تعتزمان الزواج من رجل واحد

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="celebrities_news/world_celebrities/135252.html" target="_self">

                                        أمبر هيرد من دون ملابس داخلية!

                                        						

          
          
          
          
          
          

     



<i class="fas fa-camera text-icon" ></i>

 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="australian_news/135263.html" target="_self">

                                        الطاقة تشعل الحرب بين ائتلاف أستراليا وحكومة نيو ساوث ويلز

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            


		
	
							
                                <li>

<a href="articles/135267.html" target="_self">

                                        حق العقَّاد علينا

                                        						

          
          
          
          
          
          

     





 


		
	

                                    </a></li>

                            

                        </ul>

                    </div>

                

        

        

        

            

                    <ol id="box_top_rated">

                        


		
	
						
                            <li><p><a href="lebanon_news/3003.html" target="_self">دول خليجية تحذر رعاياها من السفر إلى لبنان <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="celebrities_news/world_celebrities/3008.html" target="_self">وفاة &quot;ملكة الديسكو&quot; دونا سمر عن 63 عاماً <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3011.html" target="_self">معارض صيني ضرير بمطار بكين متوجهاً لنيويورك <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="world-of-family-and-women/3080.html" target="_self">الاكتئاب لدي المراهقين .. له إشارات يجب الانتباه لها <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="arabic_international_news/world_news/3111.html" target="_self">صحف العالم: أمريكا &quot;تعاقب&quot; باكستان بعدد سنوات سجن أفريدي <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="miscellaneous_news/3116.html" target="_self">فيلم منتظر يكشف تفاصيل اغتيال بن لادن <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="australian_news/3160.html" target="_self">أستراليا: التيار الوطني الحر في سيدني  ينعي  فقيده  المفكر و المناضل والاعلامي المخضرم الأستاذ بطرس عنداري <span class="article_stats">(5.00)</span></a></p></li>

                        


		
	
						
                            <li><p><a href="issues_and_opinions/3237.html" target="_self">الرحيل المفاجئ <span class="article_stats">(5.00)</span></a></p></li>

                        

                    </ol>

                

        

        

        

            

                    <ul id="box_most_commented">

                        


		
	
						
                            <li><a href="world-of-family-and-women/35697.html" target="_self">زواج المتعة لممارسة الجنس بالحلال <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 176</span></a></li>

                        


		
	
						
                            <li><a href="miscellaneous_news/18749.html" target="_self">بالصور والفيديو: الناشطة المصرية علياء المهدي وناشطات &#039;&#039;فيمن FEMEN&#039;&#039; يتعرّين احتجاجاً على الدستور المصري <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 117</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/29900.html" target="_self">ابشروا ياشعب مصر ستقتلون مرسى كما قالت نبوءات نوستراداموس <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 52</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/9550.html" target="_self">بالصور: 26 رجل يتذكرون أفضل الحركات الجنسية التي أمتعتهم بها النساء خلال رحلتهم مع   الجنس !! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 33</span></a></li>

                        


		
	
						
                            <li><a href="issues_and_opinions/47507.html" target="_self">ابو اسحاق الحوينى مدلس كذاب فاحذروه <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 30</span></a></li>

                        


		
	
						
                            <li><a href="world-of-family-and-women/sexual_life/3053.html" target="_self">متخصصون يجيبون على أسئلة جنسية محرجة : الممارسة من الخلف والجنس الفموي والجنس وقت  الدورة الشهيرة وانزلاق القضيب!! <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 27</span></a></li>

                        


		
	
						
                            <li><a href="celebrities_news/arab_celebrities/5180.html" target="_self">بالصور والفيديو.. الفنانة مروى عارية في فيلم &quot;احاسيس&quot;. <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 22</span></a></li>

                        


		
	
						
                            <li><a href="various_files/studies_and_reports/33981.html" target="_self">حسن البنا مؤسس الجماعة.. بين اليهودية والماسونية <span class="article_stats"><i class="fas fa-comment text-icon" ></i> 21</span></a></li>

                        

                    </ul>

                

        

        <script type="text/javascript">

            var popular_tabs = new Control.Tabs('popular_tabs');

        </script>

	</div>




                       

    <div id="box_users" class="box box_white main_news_box_holder_special">

        <h3 class="box_title title_white">



               <a href="http://www.alankabout.com/author/admin">العنكبوت الالكتروني</a>

                

            

        </h3>



            <div class="image effect_ip" style="width: 275px; height: 145px;"><a href="http://www.alankabout.com/author/admin"><img src="http://www.alankabout.com/thumbnail.php?file=authors/alankabout.jpg&size=summary_large" alt="العنكبوت الالكتروني" style="width: 275px; height: 145px;" /></a></div>

        

         <div class="clearer"> </div>

        <p>العنكبوت الالكتروني - اخبار, مقالات ومنوعات.</p>
<p>سيدني - استراليا</p>

        <div class="clearer"> </div>



            	<div class="author_blog_subtitle">

                    &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1593;&#1605;&#1575;&#1604; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;

                    

                        <a href="http://www.alankabout.com/index.html?search_options=YTo4OntzOjEyOiJzZWFyY2hfbGltaXQiO3M6MjoiMTAiO3M6MTQ6InNlYXJjaF9vcHRpb25zIjthOjU6e3M6MjE6InNlYXJjaF9jcmVhdGVkX2ZpbHRlciI7aToxO3M6MTk6InNlYXJjaF9zdGF0dXNfbGltaXQiO2k6MTtzOjEwOiJzZWFyY2hfY2lkIjtpOjU0O3M6MTQ6InNlYXJjaF91c2VyX2lkIjtzOjE6IjEiO3M6MTQ6ImdlbmVyaWNfc2VhcmNoIjthOjA6e319czoxNDoic2VhcmNoX3NvcnRfYnkiO3M6NzoiY3JlYXRlZCI7czoxMjoic2VhcmNoX29yZGVyIjtzOjEwOiJkZXNjZW5kaW5nIjtzOjI6InBnIjtpOjE7czo2OiJvZmZzZXQiO2k6MDtzOjU6ImNhY2hlIjtzOjE6IjEiO3M6MTg6InNlYXJjaF9kb19hZHZhbmNlZCI7YjoxO30&type=rss" title="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;"><img src="http://www.alankabout.com/themes/st_charcoal_yellow_rtl/img/icon_feed.gif" class="subscribe_feed" alt="&#1582;&#1604;&#1575;&#1589;&#1575;&#1578; &#1575;&#1604;&#1603;&#1575;&#1578;&#1576;" /></a>

                    

                </div>

                <ul>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135271.html">

                                لماذا أصبحت هواوي خطرًا على الأمن القومي؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135268.html">

                                الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135243.html">

                                هل يمكننا أن نخدع الشيخوخة؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135195.html">

                                هكذا يجعلنا زيت جوز الهند نبدو أصغر بـ10 سنوات

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135172.html">

                                فنجان واحد من القهوة المرّة يكشف لك إن كنت مهزوزا نفسيا أم لا!

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135155.html">

                                روبوتات تهمش العمال.. هل تصل ثورة السترات الصفراء لأمازون؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135072.html">

                                إشعار من آبل لمستخدمي آيفون يثير سخطهم.. لماذا؟

                            </a>

                        </li>

                    

                        <li>

                            <a href="australian_news/135069.html">

                                استراليا تعتمد علاجاً فعالاً جديداً للسرطان

                            </a>

                        </li>

                    

                        <li>

                            <a href="more_topics/science_and_environment/135030.html">

                                تعرف على &quot;سر الخلود&quot; الذي تخفيه قناديل البحر

                            </a>

                        </li>

                    

                        <li>

                            <a href="australian_news/135034.html">

                                العلماء الاستراليون يكتشفون علاجاً يعيد الذاكرة ويمنع الخرف

                            </a>

                        </li>

                    

                </ul>

                

            

    </div>





                       
        <div id="box_category_related" class="box box_white main_news_box_holder_special">
            <h3 class="box_title title_white">&#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; العلوم والبيئة</h3>
            <ul>
                
                    <li><a href="more_topics/science_and_environment/135271.html">لماذا أصبحت هواوي خطرًا على الأمن القومي؟</a></li>
                
                    <li><a href="more_topics/science_and_environment/135268.html">الخضروات والفواكه الأرجوانية.. كنز غذائي وصحي لا يفنى</a></li>
                
                    <li><a href="more_topics/science_and_environment/135243.html">هل يمكننا أن نخدع الشيخوخة؟</a></li>
                
                    <li><a href="more_topics/science_and_environment/135195.html">هكذا يجعلنا زيت جوز الهند نبدو أصغر بـ10 سنوات</a></li>
                
                    <li><a href="more_topics/science_and_environment/135172.html">فنجان واحد من القهوة المرّة يكشف لك إن كنت مهزوزا نفسيا أم لا!</a></li>
                
                    <li><a href="more_topics/science_and_environment/135155.html">روبوتات تهمش العمال.. هل تصل ثورة السترات الصفراء لأمازون؟</a></li>
                
                    <li><a href="more_topics/science_and_environment/135072.html">إشعار من آبل لمستخدمي آيفون يثير سخطهم.. لماذا؟</a></li>
                
                    <li><a href="australian_news/135069.html">استراليا تعتمد علاجاً فعالاً جديداً للسرطان</a></li>
                
                    <li><a href="australian_news/135034.html">العلماء الاستراليون يكتشفون علاجاً يعيد الذاكرة ويمنع الخرف</a></li>
                
                    <li><a href="more_topics/science_and_environment/135030.html">تعرف على &quot;سر الخلود&quot; الذي تخفيه قناديل البحر</a></li>
                
            </ul>
        </div>
    

					   

                       

                       

					</div>

				</div>
				


			</div>

			<div id="footer">

				

	

	<div class="footer">

	<div class="wrap">

	

		

				<ul>

					

						

							<li>

								<a href="lebanon_news/index.1.html">

									

                                    لبنان

								</a>

							</li>

						

					

						

							<li>

								<a href="australian_news/index.1.html">

									

                                    استراليا

								</a>

							</li>

						

					

						

							<li>

								<a href="arabic_international_news/index.1.html">

									

                                    عربية ودولية

								</a>

							</li>

						

					

						

							<li>

								<a href="articles/index.1.html">

									

                                    مقالات

								</a>

							</li>

						

					

						

							<li>

								<a href="issues_and_opinions/index.1.html">

									

                                    قضايا وآراء

								</a>

							</li>

						

					

						

							<li>

								<a href="miscellaneous_news/index.1.html">

									

                                    منوعات

								</a>

							</li>

						

					

						

							<li>

								<a href="literature/index.1.html">

									

                                    ثقافة

								</a>

							</li>

						

					

						

							<li>

								<a href="various_files/index.1.html">

									

                                    ملفات

								</a>

							</li>

						

					

						

							<li>

								<a href="documents_and_personalities/index.1.html">

									

                                    وثائق وشخصيات

								</a>

							</li>

						

					

						

							<li>

								<a href="tourism/index.1.html">

									

                                    سياحة

								</a>

							</li>

						

					

						

							<li>

								<a href="audio_and_visual/index.1.html">

									

                                    صوت وصورة

								</a>

							</li>

						

					

						

							<li>

								<a href="world-of-family-and-women/index.1.html">

									

                                    الاسرة والمرأة

								</a>

							</li>

						

					

						

							<li>

								<a href="celebrities_news/index.1.html">

									

                                    مشاهير

								</a>

							</li>

						

					

						

							<li>

								<a href="more_topics/index.1.html">

									

                                    المزيد

								</a>

							</li>

						

					

						

							<li>

								<a href="last_page/index.1.html">

									

                                    الاخيرة

								</a>

							</li>

						

					

						

					

				</ul>

			

		<div class="static_footer">

			<img src="http://www.alankabout.com/cron_image.html" style="display:none;" alt="cron" title="cron" />

			<a href="http://www.alankabout.com/">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.alankabout.com/');" href="#">&#1573;&#1580;&#1593;&#1604;&#1606;&#1575; &#1589;&#1601;&#1581;&#1578;&#1603; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a> |

			<a href="javascript:bookmarksite('',document.URL);">&#1571;&#1590;&#1601; &#1573;&#1604;&#1609; &#1575;&#1604;&#1605;&#1601;&#1590;&#1604;&#1575;&#1578;</a>

			

				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>

			

			

				| <a href="feed/index.txt">&#1606;&#1587;&#1582;&#1577; &#1606;&#1589;&#1610;&#1577;</a>

			

			

				| <a href="http://www.alankabout.com/archive">إبحث بألارشيف</a>

			

			

		</div>



		<div id="footMenu">

<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>&#1604;&#1604;&#1575;&#1578;&#1589;&#1575;&#1604; &#1608;&#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593;&#1606;&#1575;</span></div>

						<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/contact">&#1573;&#1578;&#1589;&#1604; &#1576;&#1606;&#1575;</a></div>

		

		<div>

				<a href="http://www.alankabout.com/login.html">&#1583;&#1582;&#1608;&#1604; &#1575;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569;/&#1593;&#1590;&#1608; &#1580;&#1583;&#1610;&#1583;</a>

			</div>

			



						



						

												<div>

								<a href="http://www.alankabout.com/problems_login.html">&#1604;&#1604;&#1575;&#1593;&#1590;&#1575;&#1569; &#1601;&#1602;&#1591;.. &#1605;&#1588;&#1575;&#1603;&#1604; &#1575;&#1604;&#1583;&#1582;&#1608;&#1604; &#1604;&#1604;&#1581;&#1587;&#1575;&#1576; &#1575;&#1604;&#1582;&#1575;&#1589;</a>

						</div>

						</div>

						



					</div>

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>&#1589;&#1601;&#1581;&#1575;&#1578; &#1575;&#1582;&#1585;&#1609; &#1578;&#1607;&#1605;&#1603;&#1605;</span></div>

							

							<div class="footMenuList">

							

		<div><a href="http://www.alankabout.com/site_map.html">خريطة الموقع</a></div>

		

		<div><a href="http://www.alankabout.com/pages_list.html">صفحات الموقع</a></div>

			

											<div>

								<a href="http://www.alankabout.com/newsletter.html">الإشتراك في النشرة البريدية</a>

						</div>

																	<div>

								<a href="http://www.alankabout.com/writers_list.html">دليل الكتّاب</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/about_us.html">من نحن</a>

						</div>

						<div>

								<a href="http://www.alankabout.com/advertise_with_us.html">اعلن معنا</a>

						</div>

						</div>

						

					</div>

					

					<div class="footMenuColumn">

						<div class="footMenuHead">

							<span>تابعونا</span></div>

							

						<div class="footMenuList">


<div class="social_footer">
            <a href="http://www.alankabout.com.au/mobile_apps.html" title="MOBILE APPS" class="icon mobile" style="font-size: 22px;"><i class="fas fa-mobile-alt" ></i></a>
            <a href="http://www.alankabout.com/feed/index.rss" title="RSS" target="_blank" class="icon rss"><i class="fas fa-rss" ></i></a>
            <a href="https://www.facebook.com/Alankabout.Official" title="العنكبوت الالكتروني على فايسبوك" target="_blank" class="icon facebook"><i class="fab fa-facebook-f" ></i></a>
            <a href="https://plus.google.com/b/105975522559118808987/+AlankaboutNewsOnline" title="العنكبوت الالكتروني على غوغل بلس" target="_blank" class="icon google_plus"><i class="fab fa-google-plus-g" ></i></a>
            <a href="https://twitter.com/Alankabout" target="_blank" title="العنكبوت الالكتروني على تويتر" class="icon twitter"><i class="fab fa-twitter" ></i></a>
            <a href="https://www.youtube.com/channel/UCiaIXflwrLL86JpFPYRmR3w" title="العنكبوت الالكتروني على يوتيوب" target="_blank" class="icon youtube" style="font-size: 22px;"><i class="fab fa-youtube" ></i></a>
</div>

						</div>

						

					</div>
					
					
					<div class="footMenuColumn">


<div class="clearer"> </div>
<div class="clearer"> </div>
							

						<div class="footMenuList">

<div class="footer_newsletter"><!--NoCache box/plugin_newsletter.tpl-->

	

			<div id="box_newsletter">

				

				<h3 class="box_newsletter">الإشتراك في النشرة البريدية</h3>

                <div id="newsletter_form_holder">

                    

                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">

                            <input type="hidden" name="action" value="newsletter" />

                            <input type="hidden" name="cmd" value="subscriberAdd" />

                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;'" value="&#1576;&#1585;&#1610;&#1583;&#1603; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;" />
<div class="clearer"> </div>
                            <input type="submit" class="button" name="submit" value="&#1575;&#1604;&#1575;&#1588;&#1578;&#1585;&#1575;&#1603;" />

                        </form>

                        

                    

                </div>

				<script src="http://www.alankabout.com/js/plugin_newsletter.js" type="text/javascript"> </script>

			</div>

		

<!--NoCache--></div>

						</div>

						

					</div>

					

					

					

				

				



		</div>
		

		
		
<a href="#" class="crunchify-top">&#8593;</a>	
 	

		
		
<div class="clearer"> </div>
		
<div class="copyright">
&copy; 2009<script>new Date().getFullYear()>2009&&document.write("-"+new Date().getFullYear());</script>, Global News. All Rights Reserved. 
</div>

	</div>

	

	</div>

	



			</div>

		</div>

        

	</body>

</html>